<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>Taiel Gómez Quintero entre los talentos jóvenes</title>
<link rel="pingback" href="https://www.deportesmisiones.com.ar/xmlrpc.php" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Deportes Misiones &raquo; Feed" href="https://www.deportesmisiones.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Deportes Misiones &raquo; Feed de los comentarios" href="https://www.deportesmisiones.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Deportes Misiones &raquo; Comentario Taiel Gómez Quintero entre los talentos jóvenes del feed" href="https://www.deportesmisiones.com.ar/basquetbol/basquetbol-nacional/2019/12/26/taiel-gomez-quintero-entre-los-talentos-jovenes/feed/" />
<script type="text/javascript">
	WebFontConfig = {
		google: { families: ['Pontano+Sans::latin'] }
	};
	(function() {
		var wf = document.createElement('script');
		wf.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})(); 
    </script>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.deportesmisiones.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.deportesmisiones.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-stylesheet-css' href='https://www.deportesmisiones.com.ar/wp-content/themes/graphene/style.css?ver=5.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='graphene-print-css' href='https://www.deportesmisiones.com.ar/wp-content/themes/graphene/style-print.css?ver=5.3.1' type='text/css' media='print' />
<link rel='stylesheet' id='srpw-style-css' href='https://www.deportesmisiones.com.ar/wp-content/plugins/smart-recent-posts-widget/assets/css/srpw-frontend.css?ver=5.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.deportesmisiones.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.deportesmisiones.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.deportesmisiones.com.ar/wp-content/plugins/float-left-right-advertising/floatads.js?ver=5.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var grapheneJS = {"templateUrl":"https:\/\/www.deportesmisiones.com.ar\/wp-content\/themes\/graphene","isSingular":"1","shouldShowComments":"1","commentsOrder":"newest","sliderDisable":"1","sliderAnimation":"horizontal-slide","sliderTransSpeed":"400","sliderInterval":"7000","sliderDisplay":"thumbnail-excerpt","infScroll":"","infScrollClick":"","infScrollComments":"","totalPosts":"1","postsPerPage":"12","isPageNavi":"","infScrollMsgText":"Obteniendo window.grapheneInfScrollItemsPerPage elementos adicionales de window.grapheneInfScrollItemsLeft restantes ...","infScrollMsgTextPlural":"Fetching window.grapheneInfScrollItemsPerPage more items from window.grapheneInfScrollItemsLeft left ...","infScrollFinishedText":"No hay m\u00e1s elementos","commentsPerPage":"50","totalComments":"0","infScrollCommentsMsg":"Obteniendo window.grapheneInfScrollCommentsPerPage comentarios de primer nivel adicionales de window.grapheneInfScrollCommentsLeft restantes...","infScrollCommentsMsgPlural":"Fetching window.grapheneInfScrollCommentsPerPage more top level comments from window.grapheneInfScrollCommentsLeft left ...","infScrollCommentsFinishedMsg":"No hay m\u00e1s comentarios"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.deportesmisiones.com.ar/wp-content/themes/graphene/js/graphene.js?ver=5.3.1'></script>
<link rel='https://api.w.org/' href='https://www.deportesmisiones.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.deportesmisiones.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.deportesmisiones.com.ar/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Tokio va por la corona del Clausura en U17' href='https://www.deportesmisiones.com.ar/basquetbol/basquetbol-posadeno/2019/12/26/tokio-va-por-la-corona-del-clausura-en-u17/' />
<meta name="generator" content="WordPress 5.3.1" />
<link rel='shortlink' href='https://www.deportesmisiones.com.ar/?p=239111' />
<link rel="alternate" type="application/json+oembed" href="https://www.deportesmisiones.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deportesmisiones.com.ar%2Fbasquetbol%2Fbasquetbol-nacional%2F2019%2F12%2F26%2Ftaiel-gomez-quintero-entre-los-talentos-jovenes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.deportesmisiones.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deportesmisiones.com.ar%2Fbasquetbol%2Fbasquetbol-nacional%2F2019%2F12%2F26%2Ftaiel-gomez-quintero-entre-los-talentos-jovenes%2F&#038;format=xml" />
<style>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</style>
<style type="text/css">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</style>
<link rel="icon" href="https://www.deportesmisiones.com.ar/wp-content/uploads/2012/09/dm_face2.png" type="image/x-icon" />
<!--[if lte IE 7]>
      <style type="text/css" media="screen">
      	#footer, div.sidebar-wrap, .block-button, .featured_slider, #slider_root, #nav li ul, .pie{behavior: url(https://www.deportesmisiones.com.ar/wp-content/themes/graphene/js/PIE.php);}
        .featured_slider{margin-top:0 !important;}
        #header-menu-wrap {z-index:5}
      </style>
    <![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="Taiel Gómez Quintero entre los talentos jóvenes" />
<meta property="og:url" content="https://www.deportesmisiones.com.ar/basquetbol/basquetbol-nacional/2019/12/26/taiel-gomez-quintero-entre-los-talentos-jovenes/" />
<meta property="og:description" content="La Liga Argentina se ha transformado en un escenario de prueba y fogueo para varios jugadores jóvenes. Una tendencia que a lo largo de los últimos años ha crecido aún más, sobre todo en la presente…" />
<meta property="article:published_time" content="2019-12-26T11:40:19+00:00" />
<meta property="article:modified_time" content="2019-12-26T11:40:19+00:00" />
<meta property="og:site_name" content="Deportes Misiones" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Taiel Gómez Quintero entre los talentos jóvenes" />
<meta name="twitter:card" content="summary" />

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es-419'}</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4884620091723699",
          enable_page_level_ads: true
     });
</script> 
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6991285-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script> 
<style>
    .grid_1, .grid_2, .grid_3, .grid_4, .grid_5, .grid_6, .grid_7, .grid_8, .grid_9, .grid_10, .grid_11, .grid_12, .grid_13, .grid_14, .grid_15, .grid_16 {
display: inline;
float: left;
position: relative;
margin-left: 4px;
margin-right: 3px;
}

#content {
padding-top: 5px;
}

/*.entry-content p iframe {
width: 450px;
height: 340px;
}

.entry-content iframe {
width: 450px;
height: 340px;
}*/

#secondary-menu > li {
font: normal bold 12px arial;
}
#sidebar2 .widget_text {
padding: 0px;
}

#sidebar1 .widget_text {
padding: 0px;
}

#sidebar1 {
margin-top: 0px;
}

#sidebar_1_2 {
width: 508px;
float: right;
margin-top: 2px;
margin-left: 4px;
margin-right: 3px;
margin-bottom: 5px;
}

.cat-post-item iframe {
max-width: 230px;
}

#graphene-dynamic-widget-graphene_before_content {
background-color: black;
}

.cat-post-item img {
max-width: 220px;
height: auto;
}

.post-title, .post-title a {
font: bold 18px sans-serif;
color: #1772AF;
margin-top: -3px;
}

.widget_categoryposts img {
width: 100%;
}
    </style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-4884620091723699", enable_page_level_ads: true }); </script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-239111 single-format-standard three_col_left three-columns have-secondary-menu">
<div class="bg-gradient">
<div id="container" class="container_16">
<div id="top-bar">
<div id="profiles" class="clearfix gutter-left">
<a href="https://www.deportesmisiones.com.ar/feed/" title="Subscribe to Deportes Misiones&#039;s RSS feed" id="social-id-1" class="mysocial social-rss" target="_blank">
 <img src="https://www.deportesmisiones.com.ar/wp-content/themes/graphene/images/social/rss.png" alt="RSS" title="Subscribe to Deportes Misiones&#039;s RSS feed" />
</a>
<a href="https://twitter.com/roberales" title="@roberales" id="social-id-2" class="mysocial social-twitter" target="_blank">
<img src="https://www.deportesmisiones.com.ar/wp-content/themes/graphene/images/social/twitter.png" alt="Twitter" title="@roberales" />
</a>
<a href="https://www.facebook.com/deportesmisiones" title="Facebook" id="social-id-3" class="mysocial social-facebook" target="_blank">
<img src="https://www.deportesmisiones.com.ar/wp-content/themes/graphene/images/social/facebook.png" alt="Facebook" title="Facebook" />
</a>
<a href="https://www.youtube.com/user/MyRobertoMorales" title="YouTube" id="social-id-4" class="mysocial social-youtube" target="_blank">
<img src="https://www.deportesmisiones.com.ar/wp-content/themes/graphene/images/social/youtube.png" alt="YouTube" title="YouTube" />
</a>
</div>
<div id="top_search" class="grid_4">
<form id="searchform" class="searchform" method="get" action="https://www.deportesmisiones.com.ar">
<p class="clearfix default_searchform">
<input type="text" name="s" onblur="if (this.value == '') {this.value = 'Buscar';}" onfocus="if (this.value == 'Buscar') {this.value = '';}" value="Buscar" />
<button type="submit"><span>Buscar</span></button>
</p>
</form> </div>
</div>
<div id="header">
<a href="https://www.deportesmisiones.com.ar" id="header_img_link" title="Volver a la página de inicio"><a href="/"><img src="https://www.deportesmisiones.com.ar/wp-content/uploads/2012/08/dm_bg2.jpg" alt="" width="990" height="100" class="header-img" /></a></a>
</div>
<div id="nav">
<div id="header-menu-wrap" class="clearfix">
<ul id="header-menu" class="menu clearfix"><li id="menu-item-95231" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/atletismo/"><strong>Atletismo</strong></a></li>
<li id="menu-item-95204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-ancestor"><a href="https://www.deportesmisiones.com.ar/temas/automovilismo/"><strong>Automovilismo</strong></a>
<ul class="sub-menu">
<li id="menu-item-95205" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/automovilismo/automovilismo-misionero/">Automovilismo Misionero</a></li>
<li id="menu-item-95206" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/automovilismo/automovilismo-nacional/">Automovilismo Nacional</a></li>
<li id="menu-item-95207" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/automovilismo/karting/">Karting</a></li>
<li id="menu-item-95208" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/automovilismo/motociclismo/">Motociclismo</a></li>
</ul>
</li>
<li id="menu-item-95209" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-ancestor"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/"><strong>Básquetbol</strong></a>
<ul class="sub-menu">
<li id="menu-item-134097" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/argentino-de-clubes/">Argentino de Clubes</a></li>
<li id="menu-item-95269" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/torneo-federal/">Torneo Federal</a></li>
<li id="menu-item-95210" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/basquetbol-femenino/">Básquetbol Femenino</a></li>
<li id="menu-item-95211" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/basquetbol-nacional/">Básquetbol Nacional</a></li>
<li id="menu-item-95212" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/basquetbol-posadeno/">Básquetbol Posadeño</a></li>
<li id="menu-item-95213" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/basquetbol-provincial/">Básquetbol Provincial</a></li>
</ul>
</li>
<li id="menu-item-95214" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/boxeo/"><strong>Boxeo</strong></a></li>
<li id="menu-item-95215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-ancestor"><a href="https://www.deportesmisiones.com.ar/temas/futbol/"><strong>Fútbol</strong></a>
<ul class="sub-menu">
<li id="menu-item-95267" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/primera-b-nacional/">Primera B Nacional</a></li>
<li id="menu-item-95216" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/argentino-a/">Federal A</a></li>
<li id="menu-item-95217" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/argentino-b/">Federal B</a></li>
<li id="menu-item-95218" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/copa-argentina/">Copa Argentina</a></li>
<li id="menu-item-95268" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/torneo-del-interior/">Federal C</a></li>
<li id="menu-item-95219" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/femenino/">Fútbol femenino</a></li>
<li id="menu-item-95220" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/futbol-misionero/">Fútbol Misionero</a></li>
<li id="menu-item-95221" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/futbol-posadeno/">Fútbol Posadeño</a></li>
</ul>
</li>
<li id="menu-item-95222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-ancestor"><a href="https://www.deportesmisiones.com.ar/temas/futsal/"><strong>Futsal</strong></a>
<ul class="sub-menu">
<li id="menu-item-95223" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futsal/asociacion-posadena/">Asociación Posadeña</a></li>
<li id="menu-item-95224" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futsal/liga-posadena/">Liga Posadeña</a></li>
</ul>
</li>
<li id="menu-item-95225" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/golf/"><strong>Golf</strong></a></li>
<li id="menu-item-95226" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/hockey/"><strong>Hockey</strong></a></li>
<li id="menu-item-95228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-ancestor"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/"><strong>Polideportivo</strong></a>
<ul class="sub-menu">
<li id="menu-item-95229" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/aerobica-deportiva/">Aeróbica Deportiva</a></li>
<li id="menu-item-95230" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/ajedrez/">Ajedrez</a></li>
<li id="menu-item-95203" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/artes-marciales/">Artes Marciales</a></li>
<li id="menu-item-95232" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/bochas/">Bochas</a></li>
<li id="menu-item-95233" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/canotaje/">Canotaje</a></li>
<li id="menu-item-95234" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/cestoball/">Cestoball</a></li>
<li id="menu-item-95235" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/ciclismo/">Ciclismo</a></li>
<li id="menu-item-95236" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/deportes-extremos/">Deportes extremos</a></li>
<li id="menu-item-95237" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/equitacion/">Equitación</a></li>
<li id="menu-item-95238" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/esqui-nautico/">Esquí náutico</a></li>
<li id="menu-item-95239" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/fitness/">Fitness</a></li>
<li id="menu-item-95240" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/gimnasia-aerobica/">Gimnasia Aeróbica</a></li>
<li id="menu-item-95241" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/gimnasia-ritmica/">Gimnasia Rítmica</a></li>
<li id="menu-item-95242" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/handball/">Handball</a></li>
<li id="menu-item-95243" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/juegos-deportivos-evita/">Juegos Deportivos Evita</a></li>
<li id="menu-item-95244" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/kick-boxing/">Kick Boxing</a></li>
<li id="menu-item-95245" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/lucha/">Lucha</a></li>
<li id="menu-item-95227" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/natacion/">Natación</a></li>
<li id="menu-item-95246" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/padel/">Padel</a></li>
<li id="menu-item-95247" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/patin/">Patín</a></li>
<li id="menu-item-95248" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/pato/">Pato</a></li>
<li id="menu-item-95249" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/pelota-a-paleta/">Pelota a paleta</a></li>
<li id="menu-item-95250" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/pesas/">Pesas</a></li>
<li id="menu-item-95251" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/pesca/">Pesca</a></li>
<li id="menu-item-95252" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/polo/">Polo</a></li>
<li id="menu-item-95253" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/pruebas-combinadas/">Pruebas Combinadas</a></li>
<li id="menu-item-95254" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/remo/">Remo</a></li>
<li id="menu-item-95255" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/sanshou-xanda/">Sanshou-Xanda</a></li>
<li id="menu-item-95256" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/squash/">Squash</a></li>
<li id="menu-item-95265" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/tenis/">Tenis</a></li>
<li id="menu-item-95257" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/tenis-de-mesa/">Tenis de Mesa</a></li>
<li id="menu-item-95258" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/tiro/">Tiro</a></li>
<li id="menu-item-95259" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/turf/">Turf</a></li>
<li id="menu-item-95260" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/vale-todo/">Vale Todo</a></li>
<li id="menu-item-95261" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/wakeboard/">Wakeboard</a></li>
<li id="menu-item-95263" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/yachting/">Yachting</a></li>
<li id="menu-item-95262" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/yoga/">Yoga</a></li>
</ul>
</li>
<li id="menu-item-95264" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/rugby/"><strong>Rugby</strong></a></li>
<li id="menu-item-95266" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/voley/"><strong>Voley</strong></a></li>
</ul>
<div class="clear"></div>
</div>
<div id="secondary-menu-wrap" class="clearfix"><ul id="secondary-menu" class="menu clearfix"><li id="menu-item-95192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95192"><a href="https://www.deportesmisiones.com.ar/temas/adelanto/">Adelanto</a></li>
<li id="menu-item-95193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95193"><a href="https://www.deportesmisiones.com.ar/temas/agenda/">Agenda</a></li>
<li id="menu-item-95194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95194"><a href="https://www.deportesmisiones.com.ar/temas/analisis/">Análisis</a></li>
<li id="menu-item-95195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95195"><a href="https://www.deportesmisiones.com.ar/temas/carta-lectores/">Carta de lectores</a></li>
<li id="menu-item-95196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95196"><a href="https://www.deportesmisiones.com.ar/temas/opinion/">Opinión</a></li>
<li id="menu-item-95197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95197"><a href="https://www.deportesmisiones.com.ar/temas/recuerdos/">Recuerdos</a></li>
<li id="menu-item-95198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95198"><a href="https://www.deportesmisiones.com.ar/temas/reportaje/">Reportaje</a></li>
<li id="menu-item-95199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95199"><a href="https://www.deportesmisiones.com.ar/temas/tv-en-vivo/">TV en vivo</a></li>
<li id="menu-item-95200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95200"><a href="https://www.deportesmisiones.com.ar/temas/videos/">Videos</a></li>
</ul></div>
<div class="menu-bottom-shadow">&nbsp;</div>
</div>
<div class="graphene-dynamic-widget" id="graphene-dynamic-widget-graphene_before_content">
<div id="text-2" class="sidebar-wrap clearfix widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4884620091723699" data-ad-slot="4665345091"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script><script type="text/javascript"><!-- google_ad_client = "ca-pub-4884620091723699"; /* deportesmisiones vinculos */ google_ad_slot = "8379512439"; google_ad_width = 120; google_ad_height = 90;//--></script><script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script><script type="text/javascript"><!-- google_ad_client = "ca-pub-4884620091723699"; /* deportesmisiones vinculos 2 */ google_ad_slot = "0160390016"; google_ad_width = 120; google_ad_height = 90;//--></script><script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div>
</div> </div>
<div id="content" class="clearfix hfeed">
<div id="content-main" class="clearfix grid_8">
<div class="post-nav clearfix">
<p class="previous">&laquo; <a href="https://www.deportesmisiones.com.ar/basquetbol/basquetbol-posadeno/2019/12/26/tokio-va-por-la-corona-del-clausura-en-u17/" rel="prev">Tokio va por la corona del Clausura en U17</a></p>
<p class="next-post"></p>
</div>
<div id="post-239111" class="clearfix post post-239111 type-post status-publish format-standard hentry category-basquetbol-nacional category-destacados nodate">
<div class="entry clearfix">
<p class="print">
<a href="javascript:print();" title="Imprimir esta entrada">
<span>Imprimir esta Entrada</span>
</a>
</p>
<h1 class="post-title entry-title">
Taiel Gómez Quintero entre los talentos jóvenes </h1>
<div class="post-meta clearfix">
<span class="printonly">Categorías: </span>
<p class="meta_categories"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/basquetbol-nacional/" rel="category tag">Básquetbol Nacional</a>, <a href="https://www.deportesmisiones.com.ar/temas/destacados/" rel="category tag">Destacados</a></p>
<p class="post-date-inline updated">
<span class="value-title" title="2019-12-26T08:40"></span>
<abbr class="published" title="2019-12-26T08:40:19-03:00">26 diciembre 2019</abbr>
</p>
<p class="printonly"><em>26 diciembre 2019</em></p>
</div>
<div class="entry-content clearfix">
<div class="add-this-right"><div style="width:450px;">
<div style="float:left;">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.deportesmisiones.com.ar/basquetbol/basquetbol-nacional/2019/12/26/taiel-gomez-quintero-entre-los-talentos-jovenes/" data-text="Taiel Gómez Quintero entre los talentos jóvenes" data-via="deportemisiones" data-lang="es" data-counturl="https://www.deportesmisiones.com.ar/basquetbol/basquetbol-nacional/2019/12/26/taiel-gomez-quintero-entre-los-talentos-jovenes/">Twittear</a>
</div>
<div style="float:left;padding-left:5px;">
<div class="fb-like" data-href="https://www.deportesmisiones.com.ar/basquetbol/basquetbol-nacional/2019/12/26/taiel-gomez-quintero-entre-los-talentos-jovenes/" data-layout="standard" data-width="150" data-show-faces="true" data-action="like"></div>
</div>
</div></div>
<p><img class="alignright" src="https://www.laliganacional.com.ar/uploadsfotos/ceb8be87-fc80-4c0e-9f74-1b32b4161fe6.jpg" width="243" height="182" /></p>
<p>La Liga Argentina se ha transformado en un escenario de prueba y fogueo para varios jugadores jóvenes. Una tendencia que a lo largo de los últimos años ha crecido aún más, sobre todo en la presente 2019/20 donde la cantidad de chicos que se encuentran ante una gran oportunidad de explotar se ha ampliado notoriamente. Hablamos de jugadores de proyección, que en el mediano o corto plazo tranquilamente pueden convertirse en jugadores de mayor renombre dentro de la categoría e incluso dar el salto a la Liga Nacional.<span id="more-239111"></span></p>
<p>Hoy la mayor parte de los planteles que conforman la competición tienen jóvenes importantes y de nivel dentro de sus rotaciones habituales, tanto juveniles como U23 y ya sean reclutados como así también surgidos de la cuna de los clubes en cuestión. Pueden tener mayor o menor protagonismo, porque tampoco hay que eludir una cuestión clara como lo fundamentales que son los jugadores de experiencia y la veteranía en este tipo de torneos, pero eso no les quita importancia y los hace también vitales.</p>
<p>Por tal motivo, analizamos algunos de los jóvenes valores que tiene la Liga Argentina. Pasaremos a repasar las actualidades de juveniles y U23 con buenos perfiles, sus registros de esta temporada, algún antecedente y la palabra autorizada de quienes conviven con ellos en el día a día y tienen una mayor apreciación sobre sus aptitudes: los entrenadores. En esta entrega, la Conferencia Noreste (CAO Ceres, Deportivo Norte, Echagüe, Sportivo América, Oberá TC, Unión de Santa Fe y Villa San Martín):</p>
<p><strong>&#8211; Adriano Maretto (Central Olímpico): base, 1.84 metros y 20 años (11-03-1999)</strong></p>
<p><em>* Promedios: 14.1 puntos (55.4% dobles, 36.7% triples y 71.0% libres), 3.7 rebotes, 4.2 asistencias y 14.6 de valoración en 33.1 minutos (15 PJ)</em></p>
<p>. Adriano ya venía demostrando en la pasada temporada que esta 2019/20 podía ser su trampolín definitivo para asentarse en la categoría como uno de los mejores en su puesto. Y al momento lo ha hecho de manera perfecta, conduciendo los hilos de un Central de Ceres que habitualmente se recuesta en su poderío ofensivo y su versatilidad para llegar a convertir. Tiene rompimientos interesantes en las defensas rivales, una de sus mejores facultades y armas. El año pasado en Progre lo tuvieron (3.9 puntos, 1.4 rebotes y 2.0 asistencias en 36 partidos) pero esta temporada explotó en demasía y lidera a un Central Olímpico que lo tiene como gran bandera.</p>
<blockquote><p><strong>* La visión del entrenador:</strong> &#8220;Adriano se adaptó muy bien al juego que tenemos acá en Central. Es un jugador con mucho ritmo, que no para de moverse y tiene mucha intensidad. Mejoró muchísimo en el transcurso del año el sector defensivo. Hace un desgaste muy grande y viene aprendiendo día a día las cosas que uno le va pidiendo. Estamos tratando de que largue un poco más rápido la pelota, que pueda jugar sin la bola, pero siendo un chico de apenas 20 años la verdad es que es muy próspero todo lo que está dando y todo lo que puede llegar a dar. Tiene que tener un poquito más de confianza en su tiro porque es bastante aceptable y a veces confía mucho en su rompimiento, donde también es muy bueno pero por su posición tiene que tomar más lanzamientos externos. Estamos trabajando en la lectura de juego que es muy importante para la posición donde él se desempeña, pero viene haciendo un año muy bueno, teniendo en cuenta que este es un equipo totalmente nuevo y la corta edad que tiene&#8221;,<strong> Enrique Lancellotti</strong> (DT, Central Olímpico)</p></blockquote>
<p><img src="https://www.laliganacional.com.ar/uploadsfotos/Maretto_-_Shooter_Fotograf%C3%ADa.jpg" alt="" /></p>
<h6><em>Adriano Maretto está teniendo un año clave dentro de su carrera (foto: Shooter Fotografía)</em></h6>
<p><strong>&#8211; Jano Karabitián (Central Olímpico): escolta, 1.88 metros y 22 años (12-05-1997)</strong></p>
<p><em>* Promedios: 5.1 puntos (65% dobles, 38.7% triples y 62.5% libres) y 4.9 de valoración en 18.2 minutos (14 PJ)</em></p>
<p>. Karabitián es uno de los jóvenes surgidos de la cantera de Central, que tras sus años de desarrollo y después de una temporada discreta, pasó a tener un protagonismo interesante para este año, sobre todo con la nutrida cantidad de lesionados que tuvo el plantel en el arranque de esta 2019/20, donde a Jano se le abrió un hueco para mostrar sus credenciales. Fue de ayuda quizá más desde los intangibles, porque desde su buen trabajo defensivo se acopló excelente a la idea que pregona todo Ceres con Lancellotti al frente. Más allá de esto, tiene una buena mano de tres puntos que deberá seguir puliendo para explotarla mucho más.</p>
<blockquote><p>* &#8220;Jano es un chico producto del club, salido de nuestra cantera, y da satisfacción tenerlo. Es nuestro U23 oriundo. Es de la Ciudad viene teniendo muy buenas actuaciones, mucho más destacadas en lo que va de este año. Está teniendo muchos minutos, y es un jugador de rol muy defensivo que suma cuando tiene que hacerlo. La verdad es que es una muy buena aparición para Central en la Liga&#8221;, <strong>Enrique Lancellotti</strong> (DT, Central Olímpico) sobre la presencia de Karabitián dentro de la rotación.</p></blockquote>
<p><strong>&#8211; Federico De Miguel (Deportivo Norte): base-escolta, 1.76 metros y 22 años (12-02-1997)</strong></p>
<p><em>* Promedios: 10.7 puntos (54.9% dobles, 41.1% triples y 74.5% libres), 2.1 rebotes, 1.9 asistencias y 9.7 de valoración en 17.6 minutos (15 PJ)</em></p>
<p>. Tras la salida de Rodrigo Gallegos, elegido como el mejor base de la Liga Argentina en los últimos dos años, con destino a Olímpico de La Banda dando el salto a la Liga Nacional, todo Norte tuvo que reagruparse para suplir ese enorme hueco que se dejó en la base. Y fue así como para esta temporada hizo algunas apuestas, una de ellas siendo un debutante en la categoría como De Miguel. Proveniente del Club Bell (surgió de Ameghino en los últimos tres años representó al equipo de Bell Ville en ligas provinciales hasta lograr el ascenso al Federal), el villamariense vive un presente brillante, con muchísima soltura y una marcada actitud. Lejos de demostrar que es su primer año en Liga Argentina, su desfachatez para encarar hacia el aro pesa por encima de su altura, y por eso tiene grandes méritos.</p>
<p><strong>&#8211; Nahuel Paciotti (Deportivo Norte): base, 1.83 metros y 22 años (04-03-1997)</strong></p>
<p><em>* Promedios: 9.8 puntos (42.7% dobles, 31.1% triples y 65.0% libres), 2.9 rebotes, 3.5 asistencias, 1.5 recuperos y 9.2 de valoración en 27.6 minutos (15 PJ)</em></p>
<p>. Paciotti continúa dando pasos sólidos en su desarrollo y sigue proyectándose hacia un alentador futuro. Prometedor en su puesto dada la tremenda maduración que tiene para su puesto, es bastante equilibrado y completo, con mucho armado de juego pero a su vez aportando gol y apareciendo también como solución en defensa. La realidad es que todavía no alcanzó su techo pero la vara va subiendo en cuanto a desafíos y los viene cumpliendo con creces. El ex GEVP y Boca es uno de los que más experiencia tiene en cuanto a tomar grandes responsabilidades desde ya muy joven, desde sus años en Ciclista arrastra medias interesantes (2.7 puntos y 1.2 asistencias en 14.7 minutos en 30 partidos de la 2016/17; y 8.0 puntos, 2.3 rebotes, 1.4 asistencias y 1.2 recuperos en 22.5 minutos en 41 partidos en la 2017/18), luego la temporada pasada se mudó a Morteros para seguir fogueándose en Tiro Federal (9.7 puntos, 4.5 rebotes y 3.2 asistencias en 40 partidos), y ahora el desafío cambió para ser el base titular en Norte, donde había que reemplazar nada menos que a un referente de la institución como Rodrigo Gallegos tras su salto a la Liga. Y lo hace a la perfección.</p>
<p><img src="https://www.laliganacional.com.ar/uploadsfotos/Norte-5_(1).jpg" alt="" /></p>
<h6><em>Nahuel Paciotti en acción (foto: Marjos Hodulic para Prensa CAD Norte)</em></h6>
<p><strong>&#8211; Vicente Garello (Deportivo Norte): pivote, 2.00 metros y 21 años (16-11-2000)</strong></p>
<p><em>* Promedios: 5.5 puntos (55.0% dobles y 52.6% libres), 3.3 rebotes y 5.9 de valoración en 11.1 minutos (11 PJ)</em></p>
<p>. Garello es una de las grandes apariciones de Norte en esta temporada. Viniendo como relevo y tomando mayor protagonismo desde la lesión de Agustín Acuña, se convirtió en una pieza importante en la zona interior. Sin temores de fajarse dentro de la pintura, su aparición fue grata y se convirtió en una confiable opción para la estructura del club de Armstrong. El año pasado sus registros fueron mínimos (2.8 puntos y 1.6 rebotes en apenas 5 partidos), pero hoy cambió ese panorama y apunta a continuar por buena senda su desarrollo.</p>
<p><strong>&#8211; Agustín Acuña (Deportivo Norte): pivote, 1.98 metros y 23 años (09-09-1996)</strong></p>
<p><em>* Promedios: 8.0 puntos (62.9% dobles, 34.4% triples y 42.9% libres), 4.8 rebotes y 9.4 de valoración en 23.1 minutos (10 PJ)</em></p>
<p>. Después de un año excelente en Tiro Federal, el juninense Acuña dio un paso adelante en su carrera y se mudó a Armstrong donde pasó a tener otro desafío. Ya con otro rol y tratando de darle una mano a Marco Luchi, más allá de que se liberó de tener mayor responsabilidad ofensiva como sí sucedía el año pasado en Tiro (promedió 13.8 puntos y 5.1 rebotes en 44 partidos) hoy sus minutos se fraccionaron de otra forma y no ha perdido su encanto, manteniéndose con todo ese talento y haciéndose un hueco importante dentro de la idea de Cupulutti. Su crecimiento para esta temporada, además de estar rodeado de jugadores con muchísima experiencia como el propio Luchi, sin dudas pueden catapultar aún más su carrera.</p>
<blockquote><p>
<strong>* Alejandro Cupulutti (DT, Deportivo Norte) sobre el proyecto que involucra a Paciotti, De Miguel, Acuña y Garello en Norte:</strong></p>
<p>&#8220;Si hablamos de juveniles y U23, nosotros tenemos un tema. Y es que Acuña, De Miguel, (Lautaro) Toranzo, Paciotti y (Lautaro) Mare son todos chicos U23, y Garello es U19 al igual otros tres menores como (Alexis) Mato, (Juan Pablo) Santilli y (Facundo) Santiago. La realidad es que tenemos un equipo con 21.5 años de promedio sumando a todos estos chicos más los tres Mayores. Me parece que eso es un dato nuestro importante. Acá nosotros primero ponemos el ojo en jugadores que podrían jugar con nuestra identidad, y después vemos cuáles de todos esos se adaptan al presupuesto del club. Sino no se podría estar en esta categoría con una ciudad tan chica como recurso. Además tenemos que convencerlos y hacerles saber que vienen a Norte para ser protagonistas del juego y no tanto tener roles específicos. Lo nuestro lleva un poco de tiempo adquirirlo, por eso apostamos a jugadores jóvenes. Se deben y los tenemos que desarrollar. Eso lo venimos haciendo desde el 2015, y la identidad era muy marcada ya que repetimos siempre varios jugadores, recambiábamos pero siempre una base quedaba. Este año para nosotros la apuesta fue mayor ya que se fueron no solo jugadores importantes sino también referentes del equipo. La idea siempre fue la misma, pero para que el trabajo rinda apostamos a armar un equipo que se pueda repetir dos o tres años en su mayoría. De ahí la juventud y la elección en chicos como Paciotti y Acuña que ya venían con experiencia en la categoría; la apuesta de Lautaro Mare en que acepte el desafío de ser importante; el andar mirando el Torneo Federal para traer chicos con mucho talento como el caso de De Miguel y Lautaro Toranzo; y juveniles como el caso de Vicente Garello o Alexis Mato que piden pista. Más los U19 y U17 del club. Y todos ellos bajo la experiencia que les dan los tres mayores reales que tenemos, muy identificados a la ideología de Norte; (Jonatan) Torresi lleva seis años en el club; Celestino (Cupulutti) cinco años y (Marco) Luchi los tres de Liga Argentina. Hay que estar preparado para que el presente, bueno o malo, no interrumpa o nuble el camino que es lo más importante de todo. Y acá eso está muy claro, no está contaminado&#8221;</p></blockquote>
<p><strong>&#8211; Alan Moreno (Echagüe): escolta-alero, 1.85 metros y 22 años (04-07-1997)</strong></p>
<p><em>* Promedios: 12.4 puntos (53.2% dobles, 44.6% triples y 90.0% libres), 3.4 rebotes y 9.6 de valoración en 26.0 minutos (16 PJ)</em></p>
<p>. Uno de los talentos más interesantes de Echagüe en este último tiempo. Si bien puede jugar como 2 o 3, se afianza cada vez más como un tirador nato pero que también cuenta con una lectura interesante de cada momento de partido. Ocupa la ficha de U23 oriunda y es el único sobreviviente de la temporada pasada, recordando que en la 2018/19 promedió 15.6 minutos con 6.4 puntos (56% en dobles y 43.2% en triples) y 4.9 de valoración. Hoy ya superó con creces esos dígitos y su proyección continúa siendo por demás interesante. El carlospacense ha tenido partidos muy por encima de las expectativas habituales que se pueden tener en un jugador joven que viene sumando experiencia, y de hecho es el segundo máximo goleador del equipo por detrás de un especialista como Agustín Carnovale. Está en un año bisagra donde puede dar un salto clave para asentarse dentro de los mejores dentro de su puesto.</p>
<p><strong>&#8211; Gonzalo Romero (Echagüe): alero-ala pivote, 1.96 metros y 22 años (03-05-1997)</strong></p>
<p><em>* Promedios: 5.5 puntos (57.6% dobles y 74.2% libres), 3.4 rebotes y 5.9 de valoración en 14.3 minutos (16 PJ)</em></p>
<p>. Atraviesa una temporada de transición determinante, listo para dar un salto de calidad mucho más que importante si lo proyectamos para esta 2019/20. Tiene un recorrido interesante a través de los distintos niveles de nuestro básquet, pasando por Quimsa en Liga jugando también Liga de Desarrollo; por equipos del Federal como Talleres de Tafí Viejo, Red Star e Hindú de Catamarca; y en Liga Argentina más allá de su actual presente en Echagüe también vistió los colores de Independiente BBC y la temporada pasada militó en Central Olímpico de Ceres, donde tuvo una 2018/19 muy valiosa dentro de uno de los equipos revelación de aquel año (5.5 puntos, 3.4 rebotes, 1.6 asistencias y 19.5 minutos en 22 partidos). Goza de buenas condiciones que hoy sigue puliendo, como un interesante uno contra uno, su aceptable tiro de tres puntos y una talla con la que puede sacar diferencias en el puesto de alero gracias a esos recursos que tiene.</p>
<p><strong>&#8211; Gerónimo Rosso (Echagüe): escolta, 1.81 metros y 19 años (17-08-2000)</strong></p>
<p><em>* Promedios: 6.5 puntos (69.2% dobles, 42.3% triples y 65.4% libres), 1.4 asistencias y 4.9 de valoración en 17.1 minutos (16 PJ)</em></p>
<p>. Lo de Gerónimo es un caso particular al de muchos jóvenes, porque tuvo paso tanto por La Liga como por Liga Argentina como así también en las distintas categorías de los seleccionados provinciales de Entre Ríos pero este año parece haber encontrado su mayor punto de ebullición a nivel deportivo. Es seguramente una joya más que interesante a pulir para el entrenador Cachi Bonell, un jugador que puede dar su salto definitivo en esta temporada con un equipo que en cada partido le da un lugar y una exposición importante para desplegar su mejor juego. Creció en los pasillo de Echagüe, club donde se desarrolló y del cual es hincha, aunque empezó a tener buena continuidad recién en esta 2019/20 después de haberse ausentado en la pasada temporada (no quiso formar parte del equipo de Liga Argentina, y así fue gran parte de esa temporada hasta que a finales de la misma volvió y sumó algunos necesarios minutos, ya con Bonell en el cargo). Interesante prospecto a seguir, un atleta muy completo.</p>
<p><img src="https://www.laliganacional.com.ar/uploadsfotos/ECHAG%C3%9CE-ROSSO.jpg" alt="" /></p>
<h6><em>El talento de Gerónimo Rosso ha ido en ascenso en estos últimos meses (foto: Prensa Echagüe)</em></h6>
<blockquote><p>
<strong>* Oscar Bonell (DT, Echagüe) sobre la proyección y el trabajo a diario con Moreno, Romero y Rosso:</strong></p>
<p>&#8220;Moreno es un alero con un tiro de tres puntos muy eficaz que es muy difícil de marcar porque lo saca muy rápido; es un chico que se tiene mucha confianza y eso lo hace determinante en los momentos de cierre de partido, y nos viene ayudando mucho. Romero se está definiendo en la posición de juego, entre ser un alero o un ala pivote, hoy en día las características de esos puestos son similares; es muy intenso en su faceta defensiva y tiene mucho carácter para luchar todas las pelotas; hoy está trabajando su tiro de tres puntos, algo que me parece fundamental, y además es explosivo en sus penetraciones. Y luego Rosso es un escolta con un talento sin dudas envidiable; a pesar de su juventud tiene un gran capacidad de penetración, con una correcta aplicación del eurostep; hoy está trabajando más en su tiro exterior, y también es un defensor muy intenso. Los tres están dando el máximo de ellos en cada uno de los entrenamientos y en cada partido. Quizá esa juventud que tienen hace que cometan errores por tomar decisiones apresuradas, que su falta de experiencia les juega en contra en los momentos &#8216;calientes&#8217;, pero la verdad es que compensan eso con muchísima actitud. En el día a día tratamos de apoyarlos pero sin consentirlos. Nos enfocamos en corregir aspectos individuales y en enseñarles a leer el juego, cosas que son parte del entrenamiento a diario, más la creación de hábitos, incluidos los referentes a ser un jugador profesional y los cuidados que deben tener. El apoyo de los jugadores mayores del plantel para ellos es fundamental, los ayuda un montón&#8221;</p></blockquote>
<p><strong>&#8211; Taiel Gómez Quintero (Oberá TC): base, 1.85 metros y 20 años (12-05-1999)</strong></p>
<p><em>* Promedios: 5.6 puntos, 3.7 rebotes, 1.1 asistencias, 0.8 recuperos y 7.2 de valoración en 17.9 minutos (16 PJ)</em></p>
<p>. Lo de Taiel, que viene de una familia que respira puro básquet (hermano de Lisandro, jugador de Petrolero Argentino, y Emiliano, actualmente sin club ya que se recupera de una lesión), no es algo nuevo. Ya la temporada pasada, siendo juvenil y con los cambios que tuvo el equipo a mitad de campaña (la salida por bajo rendimiento de un extranjero que había llegado para ser titular como Tyreek Jewell), al sanjuanino se le abrió una ventana gigantesca para mostrar sus ya conocidas y trabajadas habilidades. Y no decepcionó en absoluto, terminó convirtiéndose en el base titular del equipo aquel año siendo apenas un juvenil, brilló sobre todo en etapa de playoffs y todo esto le valió de mayor trampolín para llegar a esta 2019/20 inmerso en un punto de maduración ideal. Su punto clave siempre ha estado en la defensa, pero también tiene armas para responder acorde a la situación en el costado ofensivo. Tiene apenas 20 años, pero su proyección es explosiva por donde quiera verse.</p>
<blockquote><p><strong>* La visión del entrenador:</strong> &#8220;Taiel es un chico con proyección, en el mediano plazo, de Liga Nacional. Tiene la capacidad técnica, la personalidad, y sobre todo el carácter y la capacidad física como para jugar la Liga. Me parece que su contracción a la defensa y su capacidad atlética hace que en el uno contra uno defensivo sea muy bueno, tiene mucho entendimiento tanto de la rotación como de la regla defensiva, o sea en la parte táctica. En ataque es un chico con un carácter tremendo, en esta temporada a nosotros nos está dando una mano bárbara, inclusive cerrando varios partidos de los que hemos jugado. Su mayor virtud me parece que es su personalidad para hacerse cargo en los momentos más difíciles del juego y el punto a mejorar sería su lanzamiento externo a partir de la mejora técnica, pero tiene todas las cualidades y la capacidad a nivel temperamento para jugar la Liga Nacional en el mediano plazo&#8221;, <strong>Leandro Hiriart</strong> (DT, Oberá TC)</p></blockquote>
<p><img src="https://www.laliganacional.com.ar/uploadsfotos/DSC_0202.JPG" alt="" /></p>
<h6><em>Desde la pasada temporada, Taiel Gómez Quintero ya viene siendo determinante (foto: Prensa Oberá TC)</em></h6>
<p><strong>&#8211; Andrés Meinero (Sportivo América):</strong> ala pivote, 1.98 metros y 23 años (15-10-1996)</p>
<p><em>* Promedios: 13.9 puntos (54.1% dobles y 63.7% libres), 5.4 rebotes, 1.0 recuperos y 13.0 de valoración en 29.1 minutos (15 PJ)</em></p>
<p>. Meinero sin dudas es una de las grandes apariciones en Sportivo América durante su incursión en la Liga Argentina en estos últimos dos años. Y desde entonces viene demostrando un crecimiento notorio. Arribó a Rosario tras su paso por Sportivo Las Parejas en el Federal, y con el tiempo se convirtió en su mayor referente y exponente dentro de la cancha a pesar de su marcada juventud. El pellegrinense es uno de los jóvenes que demuestra serias condiciones a futuro en equipos de Liga, porque más allá de que sus números son bastante holgados en un equipo que depende mucho tanto de su goleo como el de los extranjeros (John Thomas y Thomas Cooper), dio un salto en cuanto a maduración y carácter que van puliendo día a día su juego.</p>
<p><strong>&#8211; Francisco Zuccali (Sportivo América): escolta-alero, 1.93 metros y 21 años (19-07-1998)</strong></p>
<p><em>* Promedios: 5.5 puntos (47.3% dobles y 71.4% libres), 2.8 rebotes, 1.1 asistencias, 0.9 recuperos y 5.3 de valoración en 18.3 minutos (15 PJ)</em></p>
<p>. Más allá de su importante formación en Atlético San Genaro y su posterior paso a Boca Juniors, Francisco goza de una mayor vidriera desde que arribó a Rosario. En Sportivo América fue sumando discretamente minutos hasta convertirse en un chico de considerable proyección dentro de la estructura de club, sabiendo que la temporada pasada promedió 2.9 puntos, 2.6 rebotes y 1.2 asistencias en 20 partidos; y que este año ya tiene 3/4 de los partidos jugados en el anterior curso, mejorando varios de esos registros estadísticos. Este es su tercer año dentro de la categoría (el segundo en América pero antes tuvo un pequeño paso por Tiro Federal de Morteros para la 17/18).</p>
<blockquote><p>
<strong>* Hugo Luna (DT, Sportivo América) sobre las condiciones y la proyección tanto de Meinero como de Zuccali:</strong></p>
<p>&#8220;Creo que la proyección tanto de Andrés como de Francisco es inevitablemente la Liga Nacional, tienen condiciones y talla para llegar ahí. A corto o mediano plazo. Están instalados en la categoría y vienen agregándoles cosas a su juego individual, colectivo y a sus compartamientos cognitivos para poder ya ser determinantes en la Liga. Andrés quizá tiene un poco más de desarrollo pero por una cuestión de tiempos individuales. Son dos pibes extraordinarios, adorables, humildes y educables en el día a día. Para sus compañeros también son muy solidarios, y la verdad es que son un orgullo en lo personal primero tenerlos en el club y luego poder entrenarlos. Tienen algunas contras pero muchos pro. En el caso de Andrés, estamos trabajando mucho para explotar su juego en el perímetro; en el último partido jugando en la posición de 4 no había anotado y cuando lo pasamos a la posición del 3 convirtió 25-26 tantos en un tiempo; saca muchísimas ventajas en el perímetro y por eso estamos tratando de trabajar para que definitivamente en el mediano plazo sea un jugador determinante en esa posición y por qué no ya empezar a mirar para arriba. El tema con Zucca es que hay que trabajar en su lanzamiento, pero a su vez es algo que viene desarrollando y tiene efectividad; está trabajando su postura, técnica y velocidad para lanzar; pero después sinceramente tiene unas patas terribles, una determinación y un primer paso de penetración muy largo y veloz; además de que tiene una talla y un salto determinante para la posición que ocupa&#8230; lo veo como un 2 porque la verdad es que muy veloz, y es un chico que tiene 1.95 de altura&#8221;.</p></blockquote>
<p><img src="https://www.laliganacional.com.ar/uploadsfotos/Zuccali.jpg" alt="" /></p>
<h6><em>De los jóvenes que tiene Sportivo América y además de Meinero, Zuccali es un interesante jugador a seguir (foto: Prensa Sportivo América)</em></h6>
<p><strong>&#8211; Andrés Jaime (Unión, Santa Fe): base, 1.85 metros, 19 años (13-03-2000)</strong></p>
<p><em>* Promedios: 11.1 puntos (49.1% dobles, 44.6% triples y 80.9% libres), 4.5 rebotes, 5.1 asistencias y 17.1 de valoración en 23.1 minutos (15 PJ)</em></p>
<p>. Sin dudas que Jaime es uno de los juveniles de mejor proyección dentro de la actualidad en Liga Argentina, casi al nivel de pibes talentosísimos como Mateo Díaz o Juan De La Fuente. Andrés trabajó mucho para potenciarse en este último tiempo, siendo uno de los jóvenes que por su revolución de juego y personalidad apunta a llegar alto mientras se mantenga por esta curva en la que se encuentra hoy. Desde los 10 años es jugador de Unión (debutó a los 17 con Pirincho Beltramo como entrenador), y es uno de los grandes líderes a pesar de su juventud. La esperanza, un producto genuino de la institución. De a poco fue encontrando su lugar en la cancha, en la local fue determinante en el equipo que hace algunos días logró el bicampeonato (28 puntos y 5 rebotes en el partido por el título) y en Liga Argentina con Ponce al mando consiguió mayores libertades, por el conocimiento mutuo entre ambas partes. Su capacidad aumentó notoriamente a medida que ha sumado más y más roce, sube la vara cada vez más alto e incluso no es fácil encontrar un juvenil dentro del top 10 de destacados estadísticos del certamen, con Jaime en este caso siendo el 5° máximo asistidor de la liga (5.1 pases gol de promedio por noche). Y si a esto le sumamos que este año está rodeado por jugadores muy experimentados que lo pueden ayudar y mucho, como Luciano Tantos o Diego García, lo que puede seguir sumando y ganar para esta temporada es clave. Futuro mucho más que alentador.</p>
<blockquote><p><strong>* La visión del entrenador:</strong> &#8220;No ninguna duda de que la proyección de Andrés es enorme. Quizá no sea un privilegiado físicamente pero en los últimos dos años se puso las pilas y la verdad es que hay un cambio notorio en todo sentido. Mejoró su lanzamiento y otras cosas, es verdad, pero lo más destacable que tiene es ese carácter que tiene, la capacidad de asumir responsabilidades en momentos críticos. Tiene algunas cuestiones defensivas por solucionar y mejorar, pero la verdad es que es un chico que tiene claro potencial para jugar la Liga Nacional, de eso no dudo. No sé si ya, pero sí en un par de años. Andrés hoy está teniendo una temporada bárbara, y eso está pasando porque el tipo trabajó muchísimo para llegar a este momento y lo sigue haciendo. Es ahí donde confío plenamente en su proyección. El esfuerzo es recíproco porque tanto Andrés como los demás chicos entienden que nosotros apostamos por ellos, y eso se ve con cómo lo pagan a través de su trabajo diario&#8221;, <strong>Juan Francisco Ponce</strong> (DT, Unión)</p></blockquote>
<p><strong>&#8211; Jordi Godoy (Unión, Santa Fe): escolta, 1.85 metros y 23 años (26-07-1996)</strong></p>
<p><em>* Promedios: 8.5 puntos (51.2% dobles, 36.4% triples y 57.1% libres), 1.7 asistencias, 1.0 recuperos y 6.0 de valoración en 20.7 minutos (12 PJ)</em></p>
<p>. El santotomesino atraviesa su quinto año dentro de la institución tatengue, teniendo en cuenta que su rol y su protagonismo dentro del equipo ha ido creciendo a través de las temporadas. Nunca fue un gran faro de referencia a nivel ofensivo, pero está claro que es una faceta en la que ha sabido evolucionar ya que se fue animando cada vez más a tomar decisiones en ataque con buenos resultados. Su mejor costado está en lo defensivo, donde le viene dando una mano importante a Juanfra Ponce, un entrenador que lo conoce muchísimo y que le supo dar un buen lugar para destacarse.</p>
<blockquote><p><strong>* La visión del entrenador:</strong> &#8220;Jordi defensivamente tiene cosas muy buenas, de hecho es uno de nuestros mejores defensivos, y ofensivamente me parece que año a año ha tomado mayor capacidad, ha adquirido más recursos para tomar mayor cantidad de decisiones en el momento que amerita. La verdad es que es muy valorable lo que viene haciendo, porque labura y entrena como un caballo. Al igual que Andrés y Matías, como así también todos los chicos que son parte del proceso que tenemos, Jordi tiene un compromiso y una identidad con el club indiscutible, y eso les da un plus de valor a todo lo que viene trabajando. Eso hace que las cosas sean mucho más fáciles&#8221;, <strong>Juan Francisco Ponce</strong> (DT, Unión)</p></blockquote>
<p><strong>&#8211; Matías Borsatti (Unión, Santa Fe): alero, 1.89 metros y 22 años (06-06-1997)</strong></p>
<p><em>* Promedios: 8.3 puntos (66.7% dobles y 40.0% triples), 4.3 rebotes, 3.3 asistencias, 1.7 recuperos y 11.0 de valoración en 27.1 minutos (3 PJ)</em></p>
<p>. Si bien esta temporada ha jugado pocos partidos (3) por una lesión que arrastraba desde la temporada pasada, sin dudas Borsatti es uno de los jóvenes talentosos que tiene el Tatengue dentro de sus filas. Lleva casi 150 partidos en el club durante los últimos 3 años (145 en concreto) y se espera que en esta 2019/20 dé su salto definitivo, ante la necesidad de explotar al máximo, algo que por una u otra razón no se pudo dar antes. Más allá de eso su proyección es inevitable, táctica y técnicamente ha mejorado a través de los años y desde formativas se lo ha señalado como un interesantísimo jugador a seguir.</p>
<blockquote><p><strong>* La visión del entrenador:</strong> &#8220;Matías tiene una proyección importante a corto plazo, tiene un potencial físico interesante y ha mejorado mucho su lanzamiento, en ambos perfiles hacia el canasto. Está muy bien, ahora se está recuperando de su lesión porque jugó solamente estos últimos dos partidos del año. Los médicos y demás decían que recién iba a estar disponible para después del receso, pero trabajó muchísimo para volver antes, hizo todo al pie de la letra y se portó bárbaro en ese aspecto, muy profesional. Quizá le falte para estar bien definitivamente por esto de la lesión, pero también está claro que tiene muchas condiciones, se va a dedicar a esto sin dudas y su condición física lo va a ayudar muchísimo en este camino&#8221;, <strong>Juan Francisco Ponce</strong> (DT, Unión)</p></blockquote>
<p><img src="https://www.laliganacional.com.ar/uploadsfotos/BorsattiUnion.jpg" alt="" /></p>
<h6><em>Matías Borsatti está ante un año importante en su carrera, donde buscará dar un despegue definitivo (foto: Prensa Unión)</em></h6>
<blockquote><p><em>&#8220;Andrés, Jordi y Matías no solo juegan sino que también estudian, hacen todo paralelamente. El esfuerzo y el sacrificio de esos chicos es importante&#8230; entrenan con el equipo de Liga Argentina, a la tarde con la local, cursan&#8230; la verdad es que la adhesión al trabajo que tienen son cosas increíbles. La ficha U23 es muy saludable y muy buena para nuestra formación, creo que es una variable completamente destacable a la hora de hacer un análisis de cómo llevamos el proceso. Es algo muy bueno para los pibes y ojalá que todos los clubes la sigan fogueando e impulsando. La idea es hacerles un poco el camino a los chicos, que los U23 sean los mayores nuestros el día de mañana, por eso nosotros dentro de nuestra idea les damos lugar e importancia a todos los jugadores jóvenes, los involucramos a todos y tratamos de mantenerlos con ese estímulo para que se sigan desarrollando de la mejor manera posible y compitiendo&#8221;, </em><strong>Juanfra Ponce y la importancia de darles los espacios de desarrollo a los juveniles y U23.</strong></p></blockquote>
<p><strong>&#8211; Favio Vieta (Villa San Martín): base, 1.86 metros y 23 años (12-01-1996)</strong></p>
<p><em>* Promedios: 7.1 puntos (49.4% dobles y 77.4% libres), 3.6 rebotes, 2.2 asistencias, 1.5 recuperos y 8.8 de valoración en 22.7 minutos (16 PJ)</em></p>
<p>. Favio está ante su gran oportunidad de ser protagonista en un equipo candidato. Por la confección que ha tenido Villa para esta 2019/20, sin dudas el salto de Vieta en los últimos años viene siendo determinante para su carrera. Viene de hacer una gran temporada en Del Progreso (9.5 puntos, 4.3 rebotes, 3.4 asistencias y 1.5 recuperos en 42 partidos), con mayores responsabilidades a las de este año pero teniendo en cuenta que ahora su desafío está en liderar a un equipo con mayores figuras. Y ahí está su salto, en sostener su interesantísimo nivel, con su juventud y la misión de conducir al Tricolor, algo que viene logrando con creces hasta ahora.</p>
<blockquote><p><strong>* La visión del entrenador:</strong> &#8220;Favio es un jugador muy joven. Es de la ciudad y ya pasó por Villa San Martín. Nosotros lo trajimos con la idea de que vuelva acá y pueda jugar ante su familia. Es un chico que tiene una proyección muy grande y la idea es que pueda encontrar ese rol de base armador más allá de sus cualidades físicas. Estamos tratando de trabajar con él más que nada en la parte táctica, en su juego, de que este pueda asumir el rol de base de un equipo protagonista porque hoy estamos peleando los primeros lugares. Es difícil llevar un equipo adelante siendo U23, con un plantel con dos extranjeros y con jugadores de renombre como (Franco) Vieta o (Seba) Picton&#8230; tiene que buscar ser el líder del equipo. Tratamos de que fortalezca su rol y se consolide como jugador de la categoría en la posición de base&#8221;, <strong>Gastón Castro</strong> (DT, Villa San Martín)</p></blockquote>
<p><strong>&#8211; Francisco Alasia (Villa San Martín):</strong> base, 1.78 metros y 20 años (29-08-1999)</p>
<p><em>* Promedios: 2.0 puntos (40% triples y 66.7% libres), 1.1 asistencias y 1.1 de valoración en 10.0 minutos (7 PJ)</em></p>
<p>. Pitu Alasia dio un paso adelante en su formación durante esta temporada. Si el año pasado en un equipo con perfil más bajo tuvo menores incidencias (0.9 puntos, 0.2 rebotes, 0.3 asistencias y 3.6 minutos en 17 partidos), este año pasó a tener un rol mucho más importante que se destaca no tanto por sus números sino por el hecho de que ha sabido cubrir el lugar de Santiago Ludueña cuando este estuvo lesionado a principios de la temporada. Un armador de sobria capacidad, cumplidor, más de manejo de juego que de verticalidad. Al día de la fecha ya casi cumplió la mitad de los partidos que tuvo la temporada pasada, y obviamente con mayor promedio de minutos de juego.</p>
<blockquote><p><strong>* La visión del entrenador:</strong> &#8220;Alasia es U23 de formación y viene del minibásquet del club. Apostamos a que sea uno de los estandartes del club, que tenga esas oportunidades que muchas les cuesta tener a muchos chicos. Está estudiando nutrición, hace la carrera de forma paralela y en Villa San Martín estamos muy orgullosos de poder brindarles tanto a él como a todos los chicos del club tanto la parte deportiva como así también la académica. Pitu trabaja día a día y juega la primera local. Necesitamos trabajar un poco más en sus fundamentos individuales, seguir perfeccionándolo, pero cada vez que lo necesitamos cumplió al pie de la letra el rol que tenía que cumplir y lo hizo perfectamente los primeros 3-4 partidos de la temporada donde fue el base suplente ayudándonos a conseguir importantes triunfos&#8221;, <strong>Gastón Castro</strong> (DT, Villa San Martín)</p></blockquote>
<p><strong>&#8211; Santiago Pérez Douthat (Villa San Martín): escolta, 1.87 metros y 17 años (10-08-2002)</strong></p>
<p><em>* Promedios: 4.7 puntos (46.7% dobles, 36.4% triples y 80.0% libres) en 11.8 minutos (9 PJ)</em></p>
<p>. Al igual que sus hermanos Martín y Azul, Santi se formó en el Tricolor y es otro de los productos genuinos de la institución, parte de una familia con recorrido dentro del club chaqueño. El talento de Santiago, de apenas 17 años pero ya con condiciones importantes y un promedio de minutos más que destacado dentro una categoría tan competitiva como lo es la Liga Argentina, sobresale por estos contrastes mecionados. Sorprendente capacidad para lanzar, obviamente está en etapa de desarrollo y formación ya que es muy joven pero claramente personalidad le sobra para asumir el compromiso en momentos complejos de los partidos. Pasó de no tener minutos la temporada pasada, a mostrar sus interesantes cualidades este año y se convirtió en una gran variante para Castro dentro de la rotación.</p>
<blockquote><p><strong>* La visión del entrenador:</strong> &#8220;Pérez es un U17 producto de la cuna de Villa San Martín, también viene del minibásquet del club y apostamos por sus condiciones, que tenga esas chances de jugar que a veces cuesta tener a muchos chicos del club, que se forme jugando profesionalmente también. Es un tirador nato, un chico que entra y la mete de tres puntos. Tiene esa virtud de ser un tirador y cuando le das dos centímetros te la mete. Con él estamos trabajando muchísimo más la parte física que es la que tiene que mejorar. Es muy flaco todavía, le falta ponerse bien en la parte de fuerza y postura física. Pero es un tirador que lo está haciendo muy bien, hizo partidos de 11 puntos donde metió 3-4 triples, está jugando 14 minutos con 17 años. No sé qué otro U17 tenga tantos minutos como Pérez dentro de la Liga Argentina excepto Mateo Díaz en Central Entrerriano. Por eso estamos muy contentos de poder darle esta oportunidad y que la aproveche&#8221;, <strong>Gastón Castro</strong> (DT, Villa San Martín)</p></blockquote>
<p><img src="https://www.laliganacional.com.ar/uploadsfotos/SantiPerezVilla1.jpg" alt="" /></p>
<h6><em>Santiago Pérez es un joven de apenas 17 años que se convirtió en un jugador importante para Villa San Martín</em></h6>
<p>&nbsp;</p>
<p>Fuente: Lucas Leiva, Liga Argentina.</p>
</div>
<div class="entry-footer clearfix">
<p class="post-tags">Esta entrada no tiene ninguna etiqueta</p>
</div>
</div>
</div>
<p class="printonly"><span class="printonly url"><strong>Enlace permanente a este artículo: </strong><span>https://www.deportesmisiones.com.ar/basquetbol/basquetbol-nacional/2019/12/26/taiel-gomez-quintero-entre-los-talentos-jovenes/</span></span></p>
<div id="comment-form-wrap" class="clearfix">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/basquetbol/basquetbol-nacional/2019/12/26/taiel-gomez-quintero-entre-los-talentos-jovenes/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.deportesmisiones.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-message comment-form-comment clearfix">
<label class="graphene_form_label" for="comment">Mensaje: <span class="required">*</span></label>
<textarea name="comment" id="comment" cols="40" rows="20" class="graphene-form-field" aria-required="true"></textarea>
</p><p class="form-allowed-tags">Puedes usar las siguientes etiquetas y atributos <abbr title="HyperText Markup Language">HTML</abbr>: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p><p class="comment-form-author clearfix">
<label for="author" class="graphene_form_label">Nombre: <span class="required">*</span></label>
<input id="author" name="author" type="text" class="graphene-form-field" aria-required="true" value="" />
</p>
<p class="comment-form-email clearfix">
<label for="email" class="graphene_form_label">Correo electrónico: <span class="required">*</span></label>
<input id="email" name="email" type="text" class="graphene-form-field" aria-required="true" value="" />
</p>
<p class="comment-form-url clearfix">
<label for="url" class="graphene_form_label">Sitio Web: </label>
<input id="url" name="url" type="text" class="graphene-form-field" value="" />
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar comentario" /> <input type='hidden' name='comment_post_ID' value='239111' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="760640bb1d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="243" /></p><div class="clear"></div></form> </div>
</div>
</div>
<div>
<div id="sidebar_1_2"> <div class="graphene-dynamic-widget" id="graphene-dynamic-widget-graphene_before_sidebar_1_2">
<div id="text-3" class="sidebar-wrap clearfix widget_text"> <div class="textwidget"><div style="clear:both;"><img src="/wp-content/uploads/2017/04/DMTV.jpg" width="100%" /></div>
<div style="clear:both;"><iframe src='//app.viloud.tv/player/embed/channel/b56d609df60df07d37a0956a85590246?autoplay=0&volume=1&controls=1&title=0&share=0&random=0' width="100%" height="300px" frameborder='0' allowfullscreen></iframe></div>
<div style="clear:both;text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-4884620091723699" data-ad-slot="8571622103"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<script type="text/javascript"><!-- google_ad_client = "ca-pub-4884620091723699"; /* deportesmisiones vinculos derecha 1 2 */ google_ad_slot = "3904740724"; google_ad_width = 468; google_ad_height = 15; //--></script><script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div>
</div> </div>
</div>
<div id="sidebar2" class="sidebar grid_4">
<div id="text-5" class="sidebar-wrap clearfix widget_text"> <div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/Roberales" data-widget-id="351509279724929025">Tweets por @Roberales</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
</div><div id="media_image-3" class="sidebar-wrap clearfix widget_media_image"><a href="https://www.facebook.com/ministeriodeportesmisiones/" target="_blank" rel="noopener noreferrer"><img width="250" height="154" src="https://www.deportesmisiones.com.ar/wp-content/uploads/2018/03/28537323_2082093201817424_1804635629_n.jpg" class="image wp-image-208438 alignnone attachment-full size-full" alt="Ministerio de Deporte" style="max-width: 100%; height: auto;" title="Ministerio de Deporte" srcset="https://www.deportesmisiones.com.ar/wp-content/uploads/2018/03/28537323_2082093201817424_1804635629_n.jpg 250w, https://www.deportesmisiones.com.ar/wp-content/uploads/2018/03/28537323_2082093201817424_1804635629_n-240x148.jpg 240w" sizes="(max-width: 250px) 100vw, 250px" /></a></div><div id="srpw_widget-2" class="sidebar-wrap clearfix widget_smart_recent_entries smart_recent_posts"><h3>Otras Noticias</h3><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{
width: 60px;
height: 60px;
}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/femenino/2019/12/22/el-brete-y-la-picada-definen-el-titulo-femenino/" target="_self">El Brete y La Picada definen el título femenino</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-22T11:53:18-03:00">hace 4 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/voley/2019/12/22/voley-de-playa-la-copa-argentina-llega-a-su-fin/" target="_self">Vóley de Playa: la Copa Argentina llega a su fin</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-22T00:27:16-03:00">hace 4 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/automovilismo/karting/2019/12/22/se-corre-el-gran-premio-coronacion-del-zonal-norte/" target="_self">Se corre el Gran Premio Coronación del Zonal Norte</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-22T00:24:56-03:00">hace 4 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/futbol-posadeno/2019/12/21/confirman-las-dos-finales-del-futbol-posadeno/" target="_self">Confirman las dos finales del fútbol posadeño</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-21T13:13:38-03:00">hace 5 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/femenino/2019/12/21/se-adelanta-la-final-femenina-el-brete-la-picada/" target="_self">Se adelanta la final femenina El Brete-La Picada</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-21T10:24:07-03:00">hace 5 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/futbol-posadeno/2019/12/21/la-picada-y-el-brete-definen-la-copa-posadena-2/" target="_self">La Picada y El Brete definen la Copa Posadeña</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-21T00:49:52-03:00">hace 5 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/futbol-posadeno/2019/12/21/colectiveros-va-por-el-ascenso-ante-argentinos/" target="_self">Colectiveros va por el ascenso ante Argentinos</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-21T00:43:01-03:00">hace 5 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futsal/2019/12/21/plastimi-y-los-vascos-definiran-el-torneo-clausura/" target="_self">Plastimi y Los Vascos definirán el torneo Clausura</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-21T00:23:57-03:00">hace 5 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/argentino-a/2019/12/21/se-fue-vizcarra-y-lo-seguirian-otros-en-boca-unidos/" target="_self">Se fue Vizcarra y lo seguirían otros en Boca Unidos</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-21T00:04:03-03:00">hace 5 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/polideportivo/2019/12/20/federico-fernandez-gano-el-olimpia-de-plata/" target="_self">Federico Fernández ganó el Olimpia de Plata</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-20T09:14:36-03:00">hace 6 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/hockey/2019/12/20/luchi-von-der-heyde-dictara-una-clinica-de-hockey/" target="_self">Luchi Von der Heyde dictará una clínica de hockey</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-20T07:16:51-03:00">hace 6 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/hockey/2019/12/20/cuarto-titulo-consecutivo-para-centro-de-cazadores/" target="_self">Cuarto título consecutivo para Centro de Cazadores</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-20T07:12:05-03:00">hace 6 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/automovilismo/automovilismo-nacional/2019/12/20/los-garzon-maceda-recibieron-el-titulo-sudamericano/" target="_self">Los Garzón Maceda recibieron el título Codasur</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-20T07:07:19-03:00">hace 6 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/primera-division/2019/12/20/ahora-parece-que-boca-quiere-recuperar-a-cubas/" target="_self">Ahora parece que Boca quiere recuperar a Cubas</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-20T07:04:59-03:00">hace 6 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/automovilismo/motociclismo/2019/12/20/el-motocross-del-nea-cerrara-el-ano-en-san-pedro/" target="_self">El Motocross del NEA cerrará el año en San Pedro</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-20T07:01:41-03:00">hace 6 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/copa-argentina/2019/12/19/copa-argentina-crucero-debutara-el-16-de-enero/" target="_self">Copa Argentina: Crucero debutará el 16 de enero</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-19T20:58:37-03:00">hace 6 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/torneo-regional-federal/2019/12/19/el-regional-federal-amateur-comenzara-en-febrero/" target="_self">El Regional Federal Amateur comenzará en febrero</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-19T12:27:50-03:00">hace 7 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/femenino/2019/12/19/se-confirma-la-final-femenina-para-el-domingo/" target="_self">Se confirma la final femenina para el domingo</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-19T12:12:39-03:00">hace 7 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/automovilismo/motociclismo/2019/12/19/motocross-del-nordeste-quiere-cerrar-el-ano-en-san-pedro/" target="_self">Motocross del Nordeste quiere cerrar el año en San Pedro</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-19T11:54:46-03:00">hace 7 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/torneo-regional-federal/2019/12/19/guarani-volvera-a-lucir-como-en-los-viejos-tiempos/" target="_self">Guaraní volverá a lucir como en los viejos tiempos</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-19T10:34:39-03:00">hace 7 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/futbol-posadeno/2019/12/19/la-canterita-dio-un-gran-paso-hacia-adelante/" target="_self">La Canterita dio un gran paso hacia adelante</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-19T10:31:46-03:00">hace 7 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/torneo-regional-federal/2019/12/19/brian-lopez-es-el-cuarto-refuerzo-de-guarani/" target="_self">Brian López es el cuarto refuerzo de Guaraní</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-19T10:24:33-03:00">hace 7 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/futbol-misionero/2019/12/19/otro-encuentro-futbolistico-solidario-en-andresito/" target="_self">Otro encuentro futbolístico solidario en Andresito</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-19T10:24:10-03:00">hace 7 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/primera-division/2019/12/19/se-caso-martin-benitez-y-hubo-companeros-del-rojo/" target="_self">Se casó Martín Benítez y hubo compañeros</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-19T10:20:15-03:00">hace 7 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/polideportivo/ajedrez/2019/12/19/el-ajedrez-obereno-culmino-el-ano-en-familia/" target="_self">El ajedrez obereño culminó el año en familia</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-19T01:07:59-03:00">hace 1 semana</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/automovilismo/automovilismo-misionero/2019/12/18/deivid-skowron-festejo-el-subcampeonato-de-la-clase-1/" target="_self">Deivid Skowron festejó el subcampeonato de la Clase 1</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-18T09:59:05-03:00">hace 1 semana</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/futbol-posadeno/2019/12/18/la-cantera-firmara-un-convenio-con-racing-club/" target="_self">La Cantera firmará un convenio con Racing Club</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-18T08:24:34-03:00">hace 1 semana</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/torneo-regional-federal/2019/12/17/nacional-de-piray-busca-un-dt-de-experiencia/" target="_self">Nacional de Piray busca un DT de experiencia</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-17T13:15:10-03:00">hace 1 semana</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/polideportivo/ciclismo/2019/12/17/oscar-mingo-campeon-misionero-de-ciclismo/" target="_self">Oscar Mingo campeón misionero de ciclismo</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-17T13:09:56-03:00">hace 1 semana</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/automovilismo/motociclismo/2019/12/17/en-colonia-aurora-se-consagraron-los-campeones-del-super-enduro-cross/" target="_self">En Colonia Aurora se consagraron los campeones del Súper Enduro Cross</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-17T12:18:49-03:00">hace 1 semana</time></div></div></li></ul></div></div><div id="recent-comments-3" class="sidebar-wrap clearfix widget_recent_comments"><h3>Comentarios recientes</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Marcelo Campuzano</span> en <a href="https://www.deportesmisiones.com.ar/destacados/2013/04/03/las-maratones-de-calle-tiene-su-asociacion/comment-page-1/#comment-32154">Las maratones de calle tiene su asociación</a></li><li class="recentcomments"><span class="comment-author-link">Roberto Morales</span> en <a href="https://www.deportesmisiones.com.ar/futsal/2019/01/05/gran-jornada-solidaria-de-futsal-en-el-brown/comment-page-1/#comment-32135">Gran jornada solidaria de futsal en el Brown</a></li><li class="recentcomments"><span class="comment-author-link">martina</span> en <a href="https://www.deportesmisiones.com.ar/futsal/2019/01/05/gran-jornada-solidaria-de-futsal-en-el-brown/comment-page-1/#comment-32134">Gran jornada solidaria de futsal en el Brown</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.sabway.es/' rel='external nofollow ugc' class='url'>cris</a></span> en <a href="https://www.deportesmisiones.com.ar/destacados/2017/12/03/milagros-nimeth-una-chica-que-sigue-creciendo/comment-page-1/#comment-31858">Milagros Nimeth, una chica que sigue creciendo</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.sabway.es/' rel='external nofollow ugc' class='url'>Sergio</a></span> en <a href="https://www.deportesmisiones.com.ar/basquetbol/basquetbol-provincial/2018/11/19/arrancan-los-cuartos-de-final-de-la-liga-provincial/comment-page-1/#comment-31835">Arrancan los cuartos de final de la Liga Provincial</a></li><li class="recentcomments"><span class="comment-author-link">CARLOS</span> en <a href="https://www.deportesmisiones.com.ar/automovilismo/automovilismo-nacional/2010/11/21/gano-agustin-canapino-en-comodoro-rivadavia/comment-page-1/#comment-31808">Ganó Agustin Canapino en Comodoro Rivadavia</a></li><li class="recentcomments"><span class="comment-author-link">Ariel</span> en <a href="https://www.deportesmisiones.com.ar/boxeo/2018/11/06/viajan-los-misioneros-clasificados-al-regional/comment-page-1/#comment-31790">Viajan los misioneros clasificados al Regional</a></li><li class="recentcomments"><span class="comment-author-link">Ariel</span> en <a href="https://www.deportesmisiones.com.ar/boxeo/2018/11/06/viajan-los-misioneros-clasificados-al-regional/comment-page-1/#comment-31789">Viajan los misioneros clasificados al Regional</a></li><li class="recentcomments"><span class="comment-author-link">pedro</span> en <a href="https://www.deportesmisiones.com.ar/futbol/futbol-posadeno/2018/10/30/renuncio-salinas-y-guarani-quedo-sin-tecnico/comment-page-1/#comment-31767">Renunció Salinas y Guaraní quedó sin técnico</a></li><li class="recentcomments"><span class="comment-author-link">Ariel</span> en <a href="https://www.deportesmisiones.com.ar/futbol/futbol-posadeno/2018/10/30/renuncio-salinas-y-guarani-quedo-sin-tecnico/comment-page-1/#comment-31766">Renunció Salinas y Guaraní quedó sin técnico</a></li></ul></div>
</div>
<div id="sidebar1" class="sidebar grid_4">
<div id="media_image-2" class="sidebar-wrap clearfix widget_media_image"><a href="http://misionesalinstante.com/" target="_blank" rel="noopener noreferrer"><img width="250" height="110" src="https://www.deportesmisiones.com.ar/wp-content/uploads/2017/05/WhatsApp-Image-2017-05-04-at-12.29.44-AM.jpeg" class="image wp-image-191887 alignnone attachment-full size-full" alt="Misiones al Instante" style="max-width: 100%; height: auto;" title="Misiones al Instante" srcset="https://www.deportesmisiones.com.ar/wp-content/uploads/2017/05/WhatsApp-Image-2017-05-04-at-12.29.44-AM.jpeg 250w, https://www.deportesmisiones.com.ar/wp-content/uploads/2017/05/WhatsApp-Image-2017-05-04-at-12.29.44-AM-240x106.jpeg 240w" sizes="(max-width: 250px) 100vw, 250px" /></a></div><div id="category-posts-2" class="sidebar-wrap clearfix cat-post-widget"><h3>Opinión</h3><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://www.deportesmisiones.com.ar/futbol/futbol-posadeno/2019/12/15/sporting-esta-alegre/" rel="bookmark">Sporting está Alegre</a> </div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.deportesmisiones.com.ar/futbol/futbol-posadeno/2019/12/15/sporting-esta-alegre/" title="Sporting está Alegre"><span class="cat-post-crop"><img width="239" height="159" src="https://www.deportesmisiones.com.ar/wp-content/uploads/2019/12/Adrián-Alegre-Sporting-supercampeón-240x160.jpg" class="attachment-240x159 size-240x159 wp-post-image" alt="" srcset="https://www.deportesmisiones.com.ar/wp-content/uploads/2019/12/Adrián-Alegre-Sporting-supercampeón-240x160.jpg 240w, https://www.deportesmisiones.com.ar/wp-content/uploads/2019/12/Adrián-Alegre-Sporting-supercampeón-768x512.jpg 768w, https://www.deportesmisiones.com.ar/wp-content/uploads/2019/12/Adrián-Alegre-Sporting-supercampeón.jpg 788w" sizes="(max-width: 239px) 100vw, 239px" /></span></a>
<p>El fútbol posadeño tiene a su supercampeón. Sporting goleó 5-2 ayer a Atlético Posadas en el barrio Tajamar y se adueñó del torneo Oficial de la Liga Posadeña, que enfrentó a los dos ganadores del año. El 1-0 de la ida había dejado a Sporting a un paso de una nueva consagración, pero Atlético Posadas igualó rápidamente la serie. Emanuel Ríos, tras una buena jugada de Alan Almirón y un centro certero de Franco Cabrera, puso el 1-0 en el barrio Tajamar.</p></div></li></ul>
</div><div id="category-posts-3" class="sidebar-wrap clearfix cat-post-widget"><h3>Análisis</h3><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://www.deportesmisiones.com.ar/analisis/2019/12/08/con-gusto-agridulce/" rel="bookmark">Con gusto agridulce</a> </div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.deportesmisiones.com.ar/analisis/2019/12/08/con-gusto-agridulce/" title="Con gusto agridulce"><span class="cat-post-crop"><img width="240" height="160" src="https://www.deportesmisiones.com.ar/wp-content/uploads/2019/12/Crucero-Güemes-240x160.jpg" class="attachment-240x160 size-240x160 wp-post-image" alt="" srcset="https://www.deportesmisiones.com.ar/wp-content/uploads/2019/12/Crucero-Güemes-240x160.jpg 240w, https://www.deportesmisiones.com.ar/wp-content/uploads/2019/12/Crucero-Güemes-768x512.jpg 768w, https://www.deportesmisiones.com.ar/wp-content/uploads/2019/12/Crucero-Güemes.jpg 810w" sizes="(max-width: 240px) 100vw, 240px" /></span></a>
<p>Crucero tuvo la victoria en el bolsillo, pero en una jugada polémica terminó perdiendo dos puntos más que importantes en Puerto Piray. Al final fue 2-2 con Güemes en la última presentación del Colectivero en este 2019. Sin dudas un sabor amargo que perdurará hasta la pretemporada en enero próximo, aunque lo preocupante es que el Colectivero cierra el año con ocho partidos al hilo sin conocer el triunfo en el Federal A.</p></div></li></ul>
</div><div id="category-posts-4" class="sidebar-wrap clearfix cat-post-widget"><h3>Reportajes</h3><ul id="category-posts-4-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://www.deportesmisiones.com.ar/reportaje/2019/11/12/el-ajedrez-no-es-inteligencia-es-constancia-trabajo-y-pasion/" rel="bookmark">“El ajedrez no es inteligencia, es constancia, trabajo y pasión”</a> </div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.deportesmisiones.com.ar/reportaje/2019/11/12/el-ajedrez-no-es-inteligencia-es-constancia-trabajo-y-pasion/" title="“El ajedrez no es inteligencia, es constancia, trabajo y pasión”"><span class="cat-post-crop"><img width="240" height="154" src="https://www.deportesmisiones.com.ar/wp-content/uploads/2019/11/Joaquín-Jiménez3-240x154.jpg" class="attachment-240x154 size-240x154 wp-post-image" alt="" srcset="https://www.deportesmisiones.com.ar/wp-content/uploads/2019/11/Joaquín-Jiménez3-240x154.jpg 240w, https://www.deportesmisiones.com.ar/wp-content/uploads/2019/11/Joaquín-Jiménez3-768x493.jpg 768w, https://www.deportesmisiones.com.ar/wp-content/uploads/2019/11/Joaquín-Jiménez3.jpg 1000w" sizes="(max-width: 240px) 100vw, 240px" /></span></a>
<p>Hablar de ajedrez en Misiones es hablar de Joaquín Jiménez (45). Y eso que el amo del tablero de la tierra colorada, en realidad, es bonaerense. En realidad, así lo dice solo su documento. Por lo demás, ya es uno más por las calles de Puerto Rico, localidad que adoptó como su ciudad desde que tenía 12 años. Desde el viernes 15 de noviembre, Joaquín iniciará un nuevo desafío, esta vez en el Campeonato Argentino Amateur, que tendrá lugar en Termas de Río Hondo, Santiago del Estero. En pleno preparativo para ese viaje, el ajedrecista habló con El Deprotivo, repasó su amplia carrera, recordó sus mejores partidas y, sobre todo, desterró varios mitos -instalados, sobre todo, por foráneos de los tableros- de una de las disciplinas más antiguas de la humanidad.</p></div></li></ul>
</div><div id="category-posts-5" class="sidebar-wrap clearfix cat-post-widget"><h3>Agenda</h3><ul id="category-posts-5-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://www.deportesmisiones.com.ar/agenda/2019/12/23/semana-del-23-al-29-de-diciembre-2/" rel="bookmark">Semana del 23 al 29 de diciembre</a> </div><div></div><div>
<p>Lunes 23: Futsal. 22.30 hs. Plastimi (1) vs Los Vascos (0), segunda final del Clausura de la División de Honor, en el polideportivo de Jorge Gibson Brown. Jueves 26: Futsal. 23.30. Superfinal de la APoFuSa o tercer partido del Clausura de la División de Honor, en el polideportivo de Jorge Gibson Brown.</p></div></li></ul>
</div><div id="archives-3" class="sidebar-wrap clearfix widget_archive"><h3>Archivos</h3> <ul>
<li><a href='https://www.deportesmisiones.com.ar/2019/12/'>diciembre 2019</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2019/11/'>noviembre 2019</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2019/10/'>octubre 2019</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2019/09/'>septiembre 2019</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2019/08/'>agosto 2019</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2019/07/'>julio 2019</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2019/06/'>junio 2019</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2019/05/'>mayo 2019</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2019/04/'>abril 2019</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2019/03/'>marzo 2019</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2019/02/'>febrero 2019</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2019/01/'>enero 2019</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2018/12/'>diciembre 2018</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2018/11/'>noviembre 2018</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2018/10/'>octubre 2018</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2018/09/'>septiembre 2018</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2018/08/'>agosto 2018</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2018/07/'>julio 2018</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2018/06/'>junio 2018</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2018/05/'>mayo 2018</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2018/04/'>abril 2018</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2018/03/'>marzo 2018</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2018/02/'>febrero 2018</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2018/01/'>enero 2018</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2017/12/'>diciembre 2017</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2017/11/'>noviembre 2017</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2017/10/'>octubre 2017</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2017/09/'>septiembre 2017</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2017/08/'>agosto 2017</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2017/07/'>julio 2017</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2017/06/'>junio 2017</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2017/05/'>mayo 2017</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2017/04/'>abril 2017</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2017/03/'>marzo 2017</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2017/02/'>febrero 2017</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2017/01/'>enero 2017</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2016/12/'>diciembre 2016</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2016/11/'>noviembre 2016</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2016/10/'>octubre 2016</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2016/09/'>septiembre 2016</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2016/08/'>agosto 2016</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2016/07/'>julio 2016</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2016/06/'>junio 2016</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2016/05/'>mayo 2016</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2016/04/'>abril 2016</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2016/03/'>marzo 2016</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2016/02/'>febrero 2016</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2016/01/'>enero 2016</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2015/12/'>diciembre 2015</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2015/11/'>noviembre 2015</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2015/10/'>octubre 2015</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2015/09/'>septiembre 2015</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2015/08/'>agosto 2015</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2015/07/'>julio 2015</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2015/06/'>junio 2015</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2015/05/'>mayo 2015</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2015/04/'>abril 2015</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2015/03/'>marzo 2015</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2015/02/'>febrero 2015</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2015/01/'>enero 2015</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2014/12/'>diciembre 2014</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2014/11/'>noviembre 2014</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2014/10/'>octubre 2014</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2014/09/'>septiembre 2014</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2014/08/'>agosto 2014</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2014/07/'>julio 2014</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2014/06/'>junio 2014</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2014/05/'>mayo 2014</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2014/04/'>abril 2014</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2014/03/'>marzo 2014</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2014/02/'>febrero 2014</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2014/01/'>enero 2014</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2013/12/'>diciembre 2013</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2013/11/'>noviembre 2013</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2013/10/'>octubre 2013</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2013/09/'>septiembre 2013</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2013/08/'>agosto 2013</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2013/07/'>julio 2013</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2013/06/'>junio 2013</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2013/05/'>mayo 2013</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2013/04/'>abril 2013</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2013/03/'>marzo 2013</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2013/02/'>febrero 2013</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2013/01/'>enero 2013</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2012/12/'>diciembre 2012</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2012/11/'>noviembre 2012</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2012/10/'>octubre 2012</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2012/09/'>septiembre 2012</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2012/08/'>agosto 2012</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2012/07/'>julio 2012</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2012/06/'>junio 2012</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2012/05/'>mayo 2012</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2012/04/'>abril 2012</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2012/03/'>marzo 2012</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2012/02/'>febrero 2012</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2012/01/'>enero 2012</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2011/12/'>diciembre 2011</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2011/11/'>noviembre 2011</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2011/10/'>octubre 2011</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2011/09/'>septiembre 2011</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2011/08/'>agosto 2011</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2011/07/'>julio 2011</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2011/06/'>junio 2011</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2011/05/'>mayo 2011</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2011/04/'>abril 2011</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2011/03/'>marzo 2011</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2011/02/'>febrero 2011</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2011/01/'>enero 2011</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2010/12/'>diciembre 2010</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2010/11/'>noviembre 2010</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2010/10/'>octubre 2010</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2010/09/'>septiembre 2010</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2010/08/'>agosto 2010</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2010/07/'>julio 2010</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2010/06/'>junio 2010</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2010/05/'>mayo 2010</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2010/04/'>abril 2010</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2010/03/'>marzo 2010</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2010/02/'>febrero 2010</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2010/01/'>enero 2010</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2009/12/'>diciembre 2009</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2009/11/'>noviembre 2009</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2009/10/'>octubre 2009</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2009/09/'>septiembre 2009</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2009/08/'>agosto 2009</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2009/07/'>julio 2009</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2009/06/'>junio 2009</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2009/05/'>mayo 2009</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2009/04/'>abril 2009</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2009/03/'>marzo 2009</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2009/02/'>febrero 2009</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2009/01/'>enero 2009</a></li>
</ul>
</div>
</div> </div>
</div>
<div id="footer" class="clearfix">
<div id="copyright">
<h3>Copyright</h3>
<p>
Excepto allí donde se establezcan otros términos, el contenido de este sitio se publica bajo una <a href="https://creativecommons.org/licenses/by-nc-nd/3.0/">Licencia Creative Commons</a>. </p>
<p class="cc-logo"><span>Creative Commons Licence BY-NC-ND</span></p>
</div>
<div class="footer-menu-wrap">
<ul id="footer-menu" class="clearfix">
<li class="menu-item return-top"><a href="#">Volver al inicio</a></li>
</ul>
</div>
<div id="developer" class="grid_7">
<p>
Blog elaborado con <a href="https://wordpress.org/" rel="nofollow">WordPress</a> y el <a href="http://www.graphene-theme.com/" rel="nofollow">Tema Graphene</a>. </p>
</div>
</div>
</div>
</div>
<div style="text-align: center;"><a href="https://www.w3-edge.com/products/" rel="external">Optimization WordPress Plugins &amp; Solutions by W3 EDGE</a></div> <!--[if IE 8]>
    <script type="text/javascript">
        (function($) {
            var imgs, i, w;
            var imgs = document.getElementsByTagName( 'img' );
            maxwidth = 0.98 * $( '.entry-content' ).width();
            for( i = 0; i < imgs.length; i++ ) {
                w = imgs[i].getAttribute( 'width' );
                if ( w > maxwidth ) {
                    imgs[i].removeAttribute( 'width' );
                    imgs[i].removeAttribute( 'height' );
                }
            }
        })(jQuery);
    </script>
    <![endif]-->
<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script><script type='text/javascript' src='https://www.deportesmisiones.com.ar/wp-includes/js/wp-embed.min.js?ver=5.3.1'></script>
<script async="async" type='text/javascript' src='https://www.deportesmisiones.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
</body>
</html>
