<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es">
<head profile="http://gmpg.org/xfn/11">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Mazzón habló de las complicaciones por el parate</title>
    <link rel="pingback" href="https://www.deportesmisiones.com.ar/xmlrpc.php" /> 
    <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Deportes Misiones &raquo; Feed" href="https://www.deportesmisiones.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Deportes Misiones &raquo; Feed de los comentarios" href="https://www.deportesmisiones.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Deportes Misiones &raquo; Comentario Mazzón habló de las complicaciones por el parate del feed" href="https://www.deportesmisiones.com.ar/destacados/2020/03/26/mazzon-hablo-de-las-complicaciones-por-el-parate/feed/" />
	<script type="text/javascript">
	WebFontConfig = {
		google: { families: ['Pontano+Sans::latin'] }
	};
	(function() {
		var wf = document.createElement('script');
		wf.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})(); 
    </script>
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.deportesmisiones.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=bd232413f143fd550f78fd70d20b1dbb"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.deportesmisiones.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=bd232413f143fd550f78fd70d20b1dbb' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-stylesheet-css'  href='https://www.deportesmisiones.com.ar/wp-content/themes/graphene/style.css?ver=bd232413f143fd550f78fd70d20b1dbb' type='text/css' media='screen' />
<link rel='stylesheet' id='graphene-print-css'  href='https://www.deportesmisiones.com.ar/wp-content/themes/graphene/style-print.css?ver=bd232413f143fd550f78fd70d20b1dbb' type='text/css' media='print' />
<link rel='stylesheet' id='srpw-style-css'  href='https://www.deportesmisiones.com.ar/wp-content/plugins/smart-recent-posts-widget/assets/css/srpw-frontend.css?ver=bd232413f143fd550f78fd70d20b1dbb' type='text/css' media='all' />
<script type='text/javascript' src='https://www.deportesmisiones.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.deportesmisiones.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.deportesmisiones.com.ar/wp-content/plugins/float-left-right-advertising/floatads.js?ver=bd232413f143fd550f78fd70d20b1dbb'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var grapheneJS = {"templateUrl":"https:\/\/www.deportesmisiones.com.ar\/wp-content\/themes\/graphene","isSingular":"1","shouldShowComments":"1","commentsOrder":"newest","sliderDisable":"1","sliderAnimation":"horizontal-slide","sliderTransSpeed":"400","sliderInterval":"7000","sliderDisplay":"thumbnail-excerpt","infScroll":"","infScrollClick":"","infScrollComments":"","totalPosts":"1","postsPerPage":"12","isPageNavi":"","infScrollMsgText":"Obteniendo window.grapheneInfScrollItemsPerPage elementos adicionales de window.grapheneInfScrollItemsLeft restantes ...","infScrollMsgTextPlural":"Fetching window.grapheneInfScrollItemsPerPage more items from window.grapheneInfScrollItemsLeft left ...","infScrollFinishedText":"No hay m\u00e1s elementos","commentsPerPage":"50","totalComments":"0","infScrollCommentsMsg":"Obteniendo window.grapheneInfScrollCommentsPerPage comentarios de primer nivel adicionales de window.grapheneInfScrollCommentsLeft restantes...","infScrollCommentsMsgPlural":"Fetching window.grapheneInfScrollCommentsPerPage more top level comments from window.grapheneInfScrollCommentsLeft left ...","infScrollCommentsFinishedMsg":"No hay m\u00e1s comentarios"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.deportesmisiones.com.ar/wp-content/themes/graphene/js/graphene.js?ver=bd232413f143fd550f78fd70d20b1dbb'></script>
<link rel='https://api.w.org/' href='https://www.deportesmisiones.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.deportesmisiones.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.deportesmisiones.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Huracán se prepara para un posible desborde' href='https://www.deportesmisiones.com.ar/general/2020/03/26/huracan-se-prepara-para-un-posible-desborde/' />
<link rel='next' title='¿Sin fútbol y con ascensos?' href='https://www.deportesmisiones.com.ar/destacados/2020/03/26/sin-futbol-y-con-ascensos/' />

<link rel="canonical" href="https://www.deportesmisiones.com.ar/destacados/2020/03/26/mazzon-hablo-de-las-complicaciones-por-el-parate/" />
<link rel='shortlink' href='https://www.deportesmisiones.com.ar/?p=242524' />
<link rel="alternate" type="application/json+oembed" href="https://www.deportesmisiones.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deportesmisiones.com.ar%2Fdestacados%2F2020%2F03%2F26%2Fmazzon-hablo-de-las-complicaciones-por-el-parate%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.deportesmisiones.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deportesmisiones.com.ar%2Fdestacados%2F2020%2F03%2F26%2Fmazzon-hablo-de-las-complicaciones-por-el-parate%2F&#038;format=xml" />
<style>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</style>
	<style type="text/css">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</style>
		<link rel="icon" href="http://www.deportesmisiones.com.ar/wp-content/uploads/2012/09/dm_face2.png" type="image/x-icon" />
		<!--[if lte IE 7]>
      <style type="text/css" media="screen">
      	#footer, div.sidebar-wrap, .block-button, .featured_slider, #slider_root, #nav li ul, .pie{behavior: url(https://www.deportesmisiones.com.ar/wp-content/themes/graphene/js/PIE.php);}
        .featured_slider{margin-top:0 !important;}
        #header-menu-wrap {z-index:5}
      </style>
    <![endif]-->
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Mazzón habló de las complicaciones por el parate" />
<meta property="og:url" content="https://www.deportesmisiones.com.ar/destacados/2020/03/26/mazzon-hablo-de-las-complicaciones-por-el-parate/" />
<meta property="og:description" content="Ferroviario es uno de los cinco equipos del territorio correntino que clasificaron a la segunda fase del torneo Regional Federal Amateur 2020, afectado al igual que todas las categorías del fútbol …" />
<meta property="article:published_time" content="2020-03-26T13:33:11+00:00" />
<meta property="article:modified_time" content="2020-03-26T13:33:11+00:00" />
<meta property="og:site_name" content="Deportes Misiones" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Mazzón habló de las complicaciones por el parate" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<script type="text/javascript" src="http://apis.google.com/js/plusone.js">{lang: 'es-419'}</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4884620091723699",
          enable_page_level_ads: true
     });
</script>    <!-- BEGIN Google Analytics script -->
    	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6991285-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>    <!-- END Google Analytics script -->
        <style>
    .grid_1, .grid_2, .grid_3, .grid_4, .grid_5, .grid_6, .grid_7, .grid_8, .grid_9, .grid_10, .grid_11, .grid_12, .grid_13, .grid_14, .grid_15, .grid_16 {
display: inline;
float: left;
position: relative;
margin-left: 4px;
margin-right: 3px;
}

#content {
padding-top: 5px;
}

/*.entry-content p iframe {
width: 450px;
height: 340px;
}

.entry-content iframe {
width: 450px;
height: 340px;
}*/

#secondary-menu > li {
font: normal bold 12px arial;
}
#sidebar2 .widget_text {
padding: 0px;
}

#sidebar1 .widget_text {
padding: 0px;
}

#sidebar1 {
margin-top: 0px;
}

#sidebar_1_2 {
width: 508px;
float: right;
margin-top: 2px;
margin-left: 4px;
margin-right: 3px;
margin-bottom: 5px;
}

.cat-post-item iframe {
max-width: 230px;
}

#graphene-dynamic-widget-graphene_before_content {
background-color: black;
}

.cat-post-item img {
max-width: 220px;
height: auto;
}

.post-title, .post-title a {
font: bold 18px sans-serif;
color: #1772AF;
margin-top: -3px;
}

.widget_categoryposts img {
width: 100%;
}
    </style>
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-4884620091723699", enable_page_level_ads: true }); </script>
</head>
<body class="post-template-default single single-post postid-242524 single-format-standard three_col_left three-columns have-secondary-menu">

<div class="bg-gradient">


<div id="container" class="container_16">
    
            <div id="top-bar">
                				<div id="profiles" class="clearfix gutter-left">
                                <a href="https://www.deportesmisiones.com.ar/feed/" title="Subscribe to Deportes Misiones&#039;s RSS feed" id="social-id-1" class="mysocial social-rss" target="_blank">
            	<img src="https://www.deportesmisiones.com.ar/wp-content/themes/graphene/images/social/rss.png" alt="RSS" title="Subscribe to Deportes Misiones&#039;s RSS feed" />
            </a>
    	            <a href="https://twitter.com/roberales" title="@roberales" id="social-id-2" class="mysocial social-twitter" target="_blank">
            	<img src="https://www.deportesmisiones.com.ar/wp-content/themes/graphene/images/social/twitter.png" alt="Twitter" title="@roberales" />
            </a>
    	            <a href="https://www.facebook.com/deportesmisiones" title="Facebook" id="social-id-3" class="mysocial social-facebook" target="_blank">
            	<img src="https://www.deportesmisiones.com.ar/wp-content/themes/graphene/images/social/facebook.png" alt="Facebook" title="Facebook" />
            </a>
    	            <a href="http://www.youtube.com/user/MyRobertoMorales" title="YouTube" id="social-id-4" class="mysocial social-youtube" target="_blank">
            	<img src="https://www.deportesmisiones.com.ar/wp-content/themes/graphene/images/social/youtube.png" alt="YouTube" title="YouTube" />
            </a>
    	                </div>
                                        <div id="top_search" class="grid_4">
                    <form id="searchform" class="searchform" method="get" action="https://www.deportesmisiones.com.ar">
    <p class="clearfix default_searchform">
        <input type="text" name="s" 
        	onblur="if (this.value == '') {this.value = 'Buscar';}" 
            onfocus="if (this.value == 'Buscar') {this.value = '';}" 
            value="Buscar" />
        <button type="submit"><span>Buscar</span></button>
    </p>
    </form>                                    </div>
                        
                        
        </div>
    
        <div id="header">
    	
        <a href="https://www.deportesmisiones.com.ar" id="header_img_link" title="Volver a la página de inicio"><a href="/" ><img src="https://www.deportesmisiones.com.ar/wp-content/uploads/2012/08/dm_bg2.jpg" alt="" width="990" height="100" class="header-img" /></a></a>        	       
        		
                
		    </div>
    <div id="nav">
                <div id="header-menu-wrap" class="clearfix">
			<ul id="header-menu" class="menu clearfix"><li id="menu-item-95231" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/atletismo/"><strong>Atletismo</strong></a></li>
<li id="menu-item-95204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-ancestor"><a href="https://www.deportesmisiones.com.ar/temas/automovilismo/"><strong>Automovilismo</strong></a>
<ul class="sub-menu">
	<li id="menu-item-95205" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/automovilismo/automovilismo-misionero/">Automovilismo Misionero</a></li>
	<li id="menu-item-95206" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/automovilismo/automovilismo-nacional/">Automovilismo Nacional</a></li>
	<li id="menu-item-95207" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/automovilismo/karting/">Karting</a></li>
	<li id="menu-item-95208" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/automovilismo/motociclismo/">Motociclismo</a></li>
</ul>
</li>
<li id="menu-item-95209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-ancestor"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/"><strong>Básquetbol</strong></a>
<ul class="sub-menu">
	<li id="menu-item-134097" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/argentino-de-clubes/">Argentino de Clubes</a></li>
	<li id="menu-item-95269" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/torneo-federal/">Torneo Federal</a></li>
	<li id="menu-item-95210" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/basquetbol-femenino/">Básquetbol Femenino</a></li>
	<li id="menu-item-95211" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/basquetbol-nacional/">Básquetbol Nacional</a></li>
	<li id="menu-item-95212" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/basquetbol-posadeno/">Básquetbol Posadeño</a></li>
	<li id="menu-item-95213" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/basquetbol-provincial/">Básquetbol Provincial</a></li>
</ul>
</li>
<li id="menu-item-95214" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/boxeo/"><strong>Boxeo</strong></a></li>
<li id="menu-item-95215" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-ancestor"><a href="https://www.deportesmisiones.com.ar/temas/futbol/"><strong>Fútbol</strong></a>
<ul class="sub-menu">
	<li id="menu-item-95267" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/primera-b-nacional/">Primera B Nacional</a></li>
	<li id="menu-item-95216" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/argentino-a/">Federal A</a></li>
	<li id="menu-item-95217" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/argentino-b/">Federal B</a></li>
	<li id="menu-item-95218" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/copa-argentina/">Copa Argentina</a></li>
	<li id="menu-item-95268" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/torneo-del-interior/">Federal C</a></li>
	<li id="menu-item-95219" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/femenino/">Fútbol femenino</a></li>
	<li id="menu-item-95220" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/futbol-misionero/">Fútbol Misionero</a></li>
	<li id="menu-item-95221" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/futbol-posadeno/">Fútbol Posadeño</a></li>
</ul>
</li>
<li id="menu-item-95222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-ancestor"><a href="https://www.deportesmisiones.com.ar/temas/futsal/"><strong>Futsal</strong></a>
<ul class="sub-menu">
	<li id="menu-item-95223" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futsal/asociacion-posadena/">Asociación Posadeña</a></li>
	<li id="menu-item-95224" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futsal/liga-posadena/">Liga Posadeña</a></li>
</ul>
</li>
<li id="menu-item-95225" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/golf/"><strong>Golf</strong></a></li>
<li id="menu-item-95226" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/hockey/"><strong>Hockey</strong></a></li>
<li id="menu-item-95228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-ancestor"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/"><strong>Polideportivo</strong></a>
<ul class="sub-menu">
	<li id="menu-item-95229" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/aerobica-deportiva/">Aeróbica Deportiva</a></li>
	<li id="menu-item-95230" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/ajedrez/">Ajedrez</a></li>
	<li id="menu-item-95203" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/artes-marciales/">Artes Marciales</a></li>
	<li id="menu-item-95232" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/bochas/">Bochas</a></li>
	<li id="menu-item-95233" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/canotaje/">Canotaje</a></li>
	<li id="menu-item-95234" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/cestoball/">Cestoball</a></li>
	<li id="menu-item-95235" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-95236" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/deportes-extremos/">Deportes extremos</a></li>
	<li id="menu-item-95237" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/equitacion/">Equitación</a></li>
	<li id="menu-item-95238" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/esqui-nautico/">Esquí náutico</a></li>
	<li id="menu-item-95239" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/fitness/">Fitness</a></li>
	<li id="menu-item-95240" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/gimnasia-aerobica/">Gimnasia Aeróbica</a></li>
	<li id="menu-item-95241" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/gimnasia-ritmica/">Gimnasia Rítmica</a></li>
	<li id="menu-item-95242" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/handball/">Handball</a></li>
	<li id="menu-item-95243" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/juegos-deportivos-evita/">Juegos Deportivos Evita</a></li>
	<li id="menu-item-95244" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/kick-boxing/">Kick Boxing</a></li>
	<li id="menu-item-95245" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/lucha/">Lucha</a></li>
	<li id="menu-item-95227" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/natacion/">Natación</a></li>
	<li id="menu-item-95246" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/padel/">Padel</a></li>
	<li id="menu-item-95247" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/patin/">Patín</a></li>
	<li id="menu-item-95248" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/pato/">Pato</a></li>
	<li id="menu-item-95249" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/pelota-a-paleta/">Pelota a paleta</a></li>
	<li id="menu-item-95250" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/pesas/">Pesas</a></li>
	<li id="menu-item-95251" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/pesca/">Pesca</a></li>
	<li id="menu-item-95252" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/polo/">Polo</a></li>
	<li id="menu-item-95253" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/pruebas-combinadas/">Pruebas Combinadas</a></li>
	<li id="menu-item-95254" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/remo/">Remo</a></li>
	<li id="menu-item-95255" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/sanshou-xanda/">Sanshou-Xanda</a></li>
	<li id="menu-item-95256" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/squash/">Squash</a></li>
	<li id="menu-item-95265" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/tenis/">Tenis</a></li>
	<li id="menu-item-95257" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/tenis-de-mesa/">Tenis de Mesa</a></li>
	<li id="menu-item-95258" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/tiro/">Tiro</a></li>
	<li id="menu-item-95259" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/turf/">Turf</a></li>
	<li id="menu-item-95260" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/vale-todo/">Vale Todo</a></li>
	<li id="menu-item-95261" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/wakeboard/">Wakeboard</a></li>
	<li id="menu-item-95263" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/yachting/">Yachting</a></li>
	<li id="menu-item-95262" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/yoga/">Yoga</a></li>
</ul>
</li>
<li id="menu-item-95264" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/rugby/"><strong>Rugby</strong></a></li>
<li id="menu-item-95266" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/voley/"><strong>Voley</strong></a></li>
</ul>            
            <div class="clear"></div>
            
			            
                    
        </div>
		
        <div id="secondary-menu-wrap" class="clearfix"><ul id="secondary-menu" class="menu clearfix"><li id="menu-item-95192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95192"><a href="https://www.deportesmisiones.com.ar/temas/adelanto/">Adelanto</a></li>
<li id="menu-item-95193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95193"><a href="https://www.deportesmisiones.com.ar/temas/agenda/">Agenda</a></li>
<li id="menu-item-95194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95194"><a href="https://www.deportesmisiones.com.ar/temas/analisis/">Análisis</a></li>
<li id="menu-item-95195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95195"><a href="https://www.deportesmisiones.com.ar/temas/carta-lectores/">Carta de lectores</a></li>
<li id="menu-item-95196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95196"><a href="https://www.deportesmisiones.com.ar/temas/opinion/">Opinión</a></li>
<li id="menu-item-95197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95197"><a href="https://www.deportesmisiones.com.ar/temas/recuerdos/">Recuerdos</a></li>
<li id="menu-item-95198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95198"><a href="https://www.deportesmisiones.com.ar/temas/reportaje/">Reportaje</a></li>
<li id="menu-item-95199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95199"><a href="https://www.deportesmisiones.com.ar/temas/tv-en-vivo/">TV en vivo</a></li>
<li id="menu-item-95200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95200"><a href="https://www.deportesmisiones.com.ar/temas/videos/">Videos</a></li>
</ul></div>        
        <div class="menu-bottom-shadow">&nbsp;</div>


        
    </div>

        <div class="graphene-dynamic-widget" id="graphene-dynamic-widget-graphene_before_content">
        <div id="text-2" class="sidebar-wrap clearfix widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- deportesmisiones arriba 728x90 --><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4884620091723699" data-ad-slot="4665345091"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script><script type="text/javascript"><!-- google_ad_client = "ca-pub-4884620091723699"; /* deportesmisiones vinculos */ google_ad_slot = "8379512439"; google_ad_width = 120; google_ad_height = 90;//--></script><script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script><script type="text/javascript"><!-- google_ad_client = "ca-pub-4884620091723699"; /* deportesmisiones vinculos 2 */ google_ad_slot = "0160390016"; google_ad_width = 120; google_ad_height = 90;//--></script><script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div>
		</div>    </div>
    
    <div id="content" class="clearfix hfeed">
                
                
        <div id="content-main" class="clearfix grid_8">
        
	
	<div class="post-nav clearfix">
		<p class="previous">&laquo; <a href="https://www.deportesmisiones.com.ar/general/2020/03/26/huracan-se-prepara-para-un-posible-desborde/" rel="prev">Huracán se prepara para un posible desborde</a></p>
		<p class="next-post"><a href="https://www.deportesmisiones.com.ar/destacados/2020/03/26/sin-futbol-y-con-ascensos/" rel="next">¿Sin fútbol y con ascensos?</a> &raquo;</p>
			</div>
	        
<div id="post-242524" class="clearfix post post-242524 type-post status-publish format-standard hentry category-destacados category-torneo-regional-federal nodate">
	
		
	<div class="entry clearfix">
    	
                		
                
        			    <p class="print">
        <a href="javascript:print();" title="Imprimir esta entrada">
            <span>Imprimir esta Entrada</span>
        </a>
    </p>
    		        
                
		        <h1 class="post-title entry-title">
			Mazzón habló de las complicaciones por el parate			        </h1>
		
				<div class="post-meta clearfix">
			
									<span class="printonly">Categorías: </span>
			<p class="meta_categories"><a href="https://www.deportesmisiones.com.ar/temas/destacados/" rel="category tag">Destacados</a>, <a href="https://www.deportesmisiones.com.ar/temas/futbol/torneo-regional-federal/" rel="category tag">Torneo Regional Federal</a></p>
						
						            
                        			
						    	<p class="post-date-inline updated">
        	<span class="value-title" title="2020-03-26T10:33"></span>
            <abbr class="published" title="2020-03-26T10:33:11-03:00">26 marzo 2020</abbr>
                    </p>
    			
														
			<p class="printonly"><em>26 marzo 2020</em></p>			
					</div>
		
				<div class="entry-content clearfix">
							
						<div class="add-this-right"><div style="width:450px;" >

<div style="float:left;" >
  <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.deportesmisiones.com.ar/destacados/2020/03/26/mazzon-hablo-de-las-complicaciones-por-el-parate/" data-text="Mazzón habló de las complicaciones por el parate" data-via="deportemisiones" data-lang="es" data-counturl="https://www.deportesmisiones.com.ar/destacados/2020/03/26/mazzon-hablo-de-las-complicaciones-por-el-parate/" >Twittear</a>
</div>

<div style="float:left;padding-left:5px;" >
  <div class="fb-like" data-href="https://www.deportesmisiones.com.ar/destacados/2020/03/26/mazzon-hablo-de-las-complicaciones-por-el-parate/" data-layout="standard" data-width="150" data-show-faces="true" data-action="like"></div>
</div>

</div></div>				
						<p><img class="alignright" src="https://pxc.cdn.ellitoral.com.ar/litoral/032020/1585117956366.jpg?&amp;ma=3&amp;cw=920&amp;ch=615" alt="imagen_0" width="240" height="160" /></p>
<p>Ferroviario es uno de los cinco equipos del territorio correntino que clasificaron a la segunda fase del torneo Regional Federal Amateur 2020, afectado al igual que todas las categorías del fútbol argentino por la suspensión de la competencia a causa del coronavirus.<br />
El plantel del Tren Verde, como el resto de los clubes que vieron interrumpida las prácticas, debe continuar en sus respectivos domicilios las rutinas aconsejadas por el cuerpo técnico para tratar de mantener la forma física, a la espera que la enfermedad pueda superarse para así volver a retomar la disputa de los torneos.<br />
“El plantel tiene un plan de trabajo durante la licencia, aunque se complica un poco el entrenamiento individual, ya que es difícil moverse sin tener al alcance un gimnasio. Pero lo importante es seguir las medidas para que la enfermedad no se propague y colaborar con la prevención”, señaló el técnico de Ferroviario, Cristian Mazzón.<br />
En la Segunda Ronda, Ferroviario integrará uno de los cuatro cuadrangulares junto a Guaraní Antonio Franco y Atlético Posadas, además de Villa Alvear de Resistencia.<span id="more-242524"></span></p>
<p>El equipo correntino fue el ganador de la zona 4 de la región Litoral Norte, compartida con Cambá Cuá y Defensores de San Roque. La clasificación se terminó de sellar en la última fecha, con el triunfo logrado en la localidad del interior.<br />
En la próxima instancia, a Ferroviario le tocará cruzarse con dos clubes de la capital misionera: Guaraní Antonio Franco y Atlético Posadas, mientras que el restante integrante del grupo será Villa Alvear de Resistencia.<br />
“Estoy contento con la zona que nos tocó, sé que los tres equipos son muy buenos, con jugadores experimentados, pero tengo mucha fe en mi equipo. Son partidos dificilísimos, con rivales muy duros, pero estoy conforme con los rivales que nos tocó, y confiado en lo que podamos hacer nosotros”, expresó el ex arquero.<br />
En la primera fecha, Ferroviario recibirá a Villa Alvear, mientras que Atlético Posadas y Guaraní Antonio Franco -el año pasado perdió la final por el ascenso ante Central Norte- jugarán el clásico posadeño.<br />
El DT dijo que “nuestro objetivo es el mismo de siempre: en cuatro partidos terminar lo más arriba posible. Iremos partido a partido buscando que en la última fecha nos encuentre lo más arriba posible de la tabla”, enfatizó Mazzón de cara a lo que vendrá en el certamen, por ahora paralizado sin fecha firme de reanudación.</p>
<p>Fuente: El Litoral.</p>
			
						
						
		</div>
		
				<div class="entry-footer clearfix">
										<p class="post-tags">Esta entrada no tiene ninguna etiqueta</p>
						
						
					</div>
	</div>
</div>


<p class="printonly"><span class="printonly url"><strong>Enlace permanente a este artículo: </strong><span>https://www.deportesmisiones.com.ar/destacados/2020/03/26/mazzon-hablo-de-las-complicaciones-por-el-parate/</span></span></p>










	<div id="comment-form-wrap" class="clearfix">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/destacados/2020/03/26/mazzon-hablo-de-las-complicaciones-por-el-parate/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.deportesmisiones.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-message comment-form-comment clearfix">
										<label class="graphene_form_label" for="comment">Mensaje: <span class="required">*</span></label>
										<textarea name="comment" id="comment" cols="40" rows="20" class="graphene-form-field" aria-required="true"></textarea>
									 </p><p class="form-allowed-tags">Puedes usar las siguientes etiquetas y atributos <abbr title="HyperText Markup Language">HTML</abbr>: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p><p class="comment-form-author clearfix">
						<label for="author" class="graphene_form_label">Nombre: <span class="required">*</span></label>
						<input id="author" name="author" type="text" class="graphene-form-field" aria-required="true" value="" />
					</p>
<p class="comment-form-email clearfix">
						<label for="email" class="graphene_form_label">Correo electrónico: <span class="required">*</span></label>
						<input id="email" name="email" type="text" class="graphene-form-field" aria-required="true" value="" />
					</p>
<p class="comment-form-url clearfix">
						<label for="url" class="graphene_form_label">Sitio Web: </label>
						<input id="url" name="url" type="text" class="graphene-form-field" value="" />
					</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar comentario" /> <input type='hidden' name='comment_post_ID' value='242524' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ba96f7ddc3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="78"/></p><div class="clear"></div></form>	</div><!-- #respond -->
		</div>
    

            
  
    </div><!-- #content-main -->
    <div>
	  <div id="sidebar_1_2" >    <div class="graphene-dynamic-widget" id="graphene-dynamic-widget-graphene_before_sidebar_1_2">
        <div id="text-3" class="sidebar-wrap clearfix widget_text">			<div class="textwidget"><div style="clear:both;"><img src="/wp-content/uploads/2017/04/DMTV.jpg"  width="100%" /></div>

<div style="clear:both;"><iframe src='//app.viloud.tv/player/embed/channel/b56d609df60df07d37a0956a85590246?autoplay=0&volume=1&controls=1&title=0&share=0&random=0' width="100%" height="300px" frameborder='0' allowfullscreen></iframe></div>
<div style="clear:both;text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Columna_336 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4884620091723699"
     data-ad-slot="8571622103"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<script type="text/javascript"><!-- google_ad_client = "ca-pub-4884620091723699"; /* deportesmisiones vinculos derecha 1 2 */ google_ad_slot = "3904740724"; google_ad_width = 468; google_ad_height = 15; //--></script><script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div>
		</div>    </div>
    </div>  
        
<div id="sidebar2" class="sidebar grid_4">

	
    <div id="text-5" class="sidebar-wrap clearfix widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/Roberales" data-widget-id="351509279724929025">Tweets por @Roberales</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div id="media_image-3" class="sidebar-wrap clearfix widget_media_image"><a href="https://www.facebook.com/ministeriodeportesmisiones/" target="_blank" rel="noopener noreferrer"><img width="250" height="154" src="https://www.deportesmisiones.com.ar/wp-content/uploads/2018/03/28537323_2082093201817424_1804635629_n.jpg" class="image wp-image-208438 alignnone attachment-full size-full" alt="Ministerio de Deporte" style="max-width: 100%; height: auto;" title="Ministerio de Deporte" srcset="https://www.deportesmisiones.com.ar/wp-content/uploads/2018/03/28537323_2082093201817424_1804635629_n.jpg 250w, https://www.deportesmisiones.com.ar/wp-content/uploads/2018/03/28537323_2082093201817424_1804635629_n-240x148.jpg 240w" sizes="(max-width: 250px) 100vw, 250px" /></a></div><div id="srpw_widget-2" class="sidebar-wrap clearfix widget_smart_recent_entries smart_recent_posts"><h3>Otras Noticias</h3><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{
width: 60px;
height: 60px;
}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/futbol-posadeno/2020/03/17/todo-esta-guardado-en-la-memoria/" target="_self">Todo está guardado en la memoria</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-03-17T18:15:10-03:00">hace 1 semana</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/argentino-a/2020/03/15/crucero-va-en-busca-de-una-victoria-imprescindible/" target="_self">Crucero va en busca de una victoria imprescindible</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-03-15T07:03:49-03:00">hace 2 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/polideportivo/lucha/2020/03/15/ricardo-baez-ante-el-gran-objetivo-de-tokio-2020/" target="_self">Ricardo Báez ante el gran objetivo de Tokio 2020</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-03-15T06:59:28-03:00">hace 2 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/automovilismo/automovilismo-nacional/2020/03/15/vea-en-vivo-el-tc-en-neuquen-por-dm-play/" target="_self">Vea en vivo el TN en La Pedrera por DM Play</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-03-15T00:09:34-03:00">hace 2 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/automovilismo/karting/2020/03/13/sin-actividad-del-karting-en-el-terrado-de-puerto-libertad/" target="_self">Sin actividad del karting en el terrado de Puerto Libertad</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-03-13T11:22:59-03:00">hace 2 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/hockey/2020/03/12/triunfos-de-educacion-tacuru-centro-y-capri-en-el-inicio-del-apertura/" target="_self">Triunfos de Educación, Tacurú, Centro y CAPRI en el inicio del Apertura</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-03-12T11:28:16-03:00">hace 2 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/basquetbol/basquetbol-nacional/2020/03/12/pese-a-la-emergencia-sanitaria-otc-recibe-a-union/" target="_self">Pese a la emergencia sanitaria, OTC recibe a Unión</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-03-12T08:19:50-03:00">hace 2 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/rugby/2020/03/12/el-rugby-se-jugara-normalmente-el-fin-de-semana/" target="_self">El rugby se jugará normalmente el fin de semana</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-03-12T07:45:39-03:00">hace 2 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/basquetbol/basquetbol-nacional/2020/03/12/ameghino-freno-la-marcha-del-lider-villa-san-martin/" target="_self">Ameghino frenó la marcha del líder Villa San Martín</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-03-12T00:04:23-03:00">hace 2 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/rugby/2020/03/11/regional-capri-debutara-el-domingo-ante-aguara/" target="_self">Regional: CAPRI debutará el domingo ante Aguará</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-03-11T17:35:36-03:00">hace 2 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/polideportivo/lucha/2020/03/11/ricardo-baez-estuvo-cerca-de-subirse-al-podio/" target="_self">Ricardo Báez estuvo cerca de subirse al podio</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-03-11T12:23:31-03:00">hace 2 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/2020/03/11/misterio-encontraron-una-urna-con-cenizas-en-la-liga-chaquena/" target="_self">Misterio: encontraron una urna con cenizas en la Liga Chaqueña</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-03-11T10:48:43-03:00">hace 2 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/argentino-a/2020/03/11/boca-unidos-con-mal-presente-y-con-fecha-para-la-copa-argentina/" target="_self">Boca Unidos: con mal presente y con fecha para la Copa Argentina</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-03-11T09:13:47-03:00">hace 2 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/futbol-misionero/2020/03/11/malaga-fc-realizara-pruebas-de-jugadores-en-crucero/" target="_self">Málaga FC realizará pruebas de jugadores en Crucero</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-03-11T09:11:09-03:00">hace 2 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/automovilismo/automovilismo-misionero/2020/03/11/presentan-la-fecha-del-misionero-de-pista/" target="_self">Presentan la fecha del Misionero de Pista</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-03-11T09:08:40-03:00">hace 2 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/yachting/2020/03/11/luciano-fouce-fue-convocado-a-la-seleccion/" target="_self">Luciano Fouce fue convocado a la selección</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-03-11T07:27:40-03:00">hace 2 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/natacion/2020/03/11/juveniles-de-capri-inician-el-torneo-republica/" target="_self">Juveniles de CAPRI inician el torneo República</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-03-11T07:24:59-03:00">hace 2 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/basquetbol/basquetbol-posadeno/2020/03/11/tokio-y-mitre-inician-la-definicion-del-clausura-2019/" target="_self">Tokio y Mitre inician la definición del Clausura 2019</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-03-11T00:37:24-03:00">hace 2 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/polideportivo/atletismo/2020/03/09/lorena-vier-y-agustin-da-silva-ganaron-la-2-fecha-del-gran-prix-nocturno/" target="_self">Lorena Vier y Agustín Da Silva ganaron la 2° fecha del Gran Prix Nocturno</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-03-09T12:07:58-03:00">hace 2 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/argentino-a/2020/03/08/crucero-procura-recuperar-el-terreno-perdido/" target="_self">Crucero procura recuperar el terreno perdido</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-03-08T07:03:29-03:00">hace 3 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/torneo-regional-federal/2020/03/08/la-ultima-oportunidad-para-los-misioneros/" target="_self">La última oportunidad para los misioneros</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-03-08T07:00:30-03:00">hace 3 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/torneo-regional-federal/2020/03/07/la-chancha-zarate-y-diez-mas-en-guarani/" target="_self">La “Chancha” Zárate y diez más en Guaraní</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-03-07T19:11:13-03:00">hace 3 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/torneo-regional-federal/2020/03/07/regional-un-domingo-cargado-de-definiciones/" target="_self">Regional: un domingo cargado de definiciones</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-03-07T10:46:37-03:00">hace 3 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/argentino-a/2020/03/07/richard-rodriguez-necesitamos-de-esa-cuota-de-suerte/" target="_self">Richard Rodríguez: “Necesitamos de esa cuota de suerte”</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-03-07T00:11:38-03:00">hace 3 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/polideportivo/padel/2020/03/07/nalbandian-y-acasuso-con-el-fondo-de-cataratas/" target="_self">Nalbandian y Acasuso con el fondo de Cataratas</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-03-07T00:10:57-03:00">hace 3 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/automovilismo/automovilismo-nacional/2020/03/07/complicado-inicio-para-okulovich-en-centenario/" target="_self">Complicado inicio para Okulovich en Centenario</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-03-07T00:05:10-03:00">hace 3 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/polideportivo/ciclismo/2020/03/07/primeras-medallas-en-el-argentino-de-ruta/" target="_self">Primeras medallas en el Argentino de Ruta</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-03-07T00:05:02-03:00">hace 3 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/basquetbol/basquetbol-nacional/2020/03/07/otc-defiende-su-invicto-ante-barrio-parque/" target="_self">OTC defiende su invicto ante Barrio Parque</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-03-07T00:02:21-03:00">hace 3 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/automovilismo/karting/2020/03/07/hubo-pruebas-extraoficiales-para-la-fecha-inaugural/" target="_self">Hubo pruebas extraoficiales para la fecha inaugural</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-03-07T00:01:31-03:00">hace 3 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/femenino/2020/03/07/argentina-empato-sin-goles-ante-colombia/" target="_self">Argentina empató sin goles ante Colombia</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-03-07T00:00:59-03:00">hace 3 semanas</time></div></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/smart-recent-posts-widget/ --></div><div id="recent-comments-3" class="sidebar-wrap clearfix widget_recent_comments"><h3>Comentarios recientes</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Marcelo Campuzano</span> en <a href="https://www.deportesmisiones.com.ar/destacados/2013/04/03/las-maratones-de-calle-tiene-su-asociacion/comment-page-1/#comment-32154">Las maratones de calle tiene su asociación</a></li><li class="recentcomments"><span class="comment-author-link">Roberto Morales</span> en <a href="https://www.deportesmisiones.com.ar/futsal/2019/01/05/gran-jornada-solidaria-de-futsal-en-el-brown/comment-page-1/#comment-32135">Gran jornada solidaria de futsal en el Brown</a></li><li class="recentcomments"><span class="comment-author-link">martina</span> en <a href="https://www.deportesmisiones.com.ar/futsal/2019/01/05/gran-jornada-solidaria-de-futsal-en-el-brown/comment-page-1/#comment-32134">Gran jornada solidaria de futsal en el Brown</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.sabway.es/' rel='external nofollow ugc' class='url'>cris</a></span> en <a href="https://www.deportesmisiones.com.ar/destacados/2017/12/03/milagros-nimeth-una-chica-que-sigue-creciendo/comment-page-1/#comment-31858">Milagros Nimeth, una chica que sigue creciendo</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.sabway.es/' rel='external nofollow ugc' class='url'>Sergio</a></span> en <a href="https://www.deportesmisiones.com.ar/basquetbol/basquetbol-provincial/2018/11/19/arrancan-los-cuartos-de-final-de-la-liga-provincial/comment-page-1/#comment-31835">Arrancan los cuartos de final de la Liga Provincial</a></li><li class="recentcomments"><span class="comment-author-link">CARLOS</span> en <a href="https://www.deportesmisiones.com.ar/automovilismo/automovilismo-nacional/2010/11/21/gano-agustin-canapino-en-comodoro-rivadavia/comment-page-1/#comment-31808">Ganó Agustin Canapino en Comodoro Rivadavia</a></li><li class="recentcomments"><span class="comment-author-link">Ariel</span> en <a href="https://www.deportesmisiones.com.ar/boxeo/2018/11/06/viajan-los-misioneros-clasificados-al-regional/comment-page-1/#comment-31790">Viajan los misioneros clasificados al Regional</a></li><li class="recentcomments"><span class="comment-author-link">Ariel</span> en <a href="https://www.deportesmisiones.com.ar/boxeo/2018/11/06/viajan-los-misioneros-clasificados-al-regional/comment-page-1/#comment-31789">Viajan los misioneros clasificados al Regional</a></li><li class="recentcomments"><span class="comment-author-link">pedro</span> en <a href="https://www.deportesmisiones.com.ar/futbol/futbol-posadeno/2018/10/30/renuncio-salinas-y-guarani-quedo-sin-tecnico/comment-page-1/#comment-31767">Renunció Salinas y Guaraní quedó sin técnico</a></li><li class="recentcomments"><span class="comment-author-link">Ariel</span> en <a href="https://www.deportesmisiones.com.ar/futbol/futbol-posadeno/2018/10/30/renuncio-salinas-y-guarani-quedo-sin-tecnico/comment-page-1/#comment-31766">Renunció Salinas y Guaraní quedó sin técnico</a></li></ul></div>    
        
    
</div><!-- #sidebar2 -->	
    
<div id="sidebar1" class="sidebar grid_4">

	
    <div id="media_image-2" class="sidebar-wrap clearfix widget_media_image"><a href="http://misionesalinstante.com/" target="_blank" rel="noopener noreferrer"><img width="250" height="110" src="https://www.deportesmisiones.com.ar/wp-content/uploads/2017/05/WhatsApp-Image-2017-05-04-at-12.29.44-AM.jpeg" class="image wp-image-191887 alignnone attachment-full size-full" alt="Misiones al Instante" style="max-width: 100%; height: auto;" title="Misiones al Instante" srcset="https://www.deportesmisiones.com.ar/wp-content/uploads/2017/05/WhatsApp-Image-2017-05-04-at-12.29.44-AM.jpeg 250w, https://www.deportesmisiones.com.ar/wp-content/uploads/2017/05/WhatsApp-Image-2017-05-04-at-12.29.44-AM-240x106.jpeg 240w" sizes="(max-width: 250px) 100vw, 250px" /></a></div><div id="category-posts-2" class="sidebar-wrap clearfix cat-post-widget"><h3>Opinión</h3><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://www.deportesmisiones.com.ar/opinion/2020/03/16/cinco-minutos-y-nada-mas/" rel="bookmark">Cinco minutos y nada más</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.deportesmisiones.com.ar/opinion/2020/03/16/cinco-minutos-y-nada-mas/" title="Cinco minutos y nada más"><span class="cat-post-crop"><img width="239" height="159" src="https://www.deportesmisiones.com.ar/wp-content/uploads/2020/03/Agustín-Bellone-festejo-vs-Gimnasia-240x160.jpg" class="attachment-240x159 size-240x159 wp-post-image" alt="" srcset="https://www.deportesmisiones.com.ar/wp-content/uploads/2020/03/Agustín-Bellone-festejo-vs-Gimnasia-240x160.jpg 240w, https://www.deportesmisiones.com.ar/wp-content/uploads/2020/03/Agustín-Bellone-festejo-vs-Gimnasia-768x512.jpg 768w, https://www.deportesmisiones.com.ar/wp-content/uploads/2020/03/Agustín-Bellone-festejo-vs-Gimnasia.jpg 788w" sizes="(max-width: 239px) 100vw, 239px" /></span></a>
<p>A Crucero le costó 85 minutos resolver el acertijo defensivo de Gimnasia de Concepción del Uruguay y ganó 2 a 1 con un doblete de Agustín Bellone, actor de reparto en la previa. El partido, válido por la fecha 23 del Federal A, se jugó a puertas cerradas por la emergencia sanitaria y dejó al equipo misionero nuevamente en la carrera por meterse en los puestos clasificatorios de la zona A.</p></div></li></ul>
</div><div id="category-posts-3" class="sidebar-wrap clearfix cat-post-widget"><h3>Análisis</h3><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://www.deportesmisiones.com.ar/analisis/2020/03/09/zapatazo-salvador/" rel="bookmark">Zapatazo salvador</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.deportesmisiones.com.ar/analisis/2020/03/09/zapatazo-salvador/" title="Zapatazo salvador"><span class="cat-post-crop"><img width="239" height="159" src="https://www.deportesmisiones.com.ar/wp-content/uploads/2020/03/Luis-Alfonzo-La-Picada-Atlético-240x160.jpg" class="attachment-240x159 size-240x159 wp-post-image" alt="" srcset="https://www.deportesmisiones.com.ar/wp-content/uploads/2020/03/Luis-Alfonzo-La-Picada-Atlético-240x160.jpg 240w, https://www.deportesmisiones.com.ar/wp-content/uploads/2020/03/Luis-Alfonzo-La-Picada-Atlético-768x512.jpg 768w, https://www.deportesmisiones.com.ar/wp-content/uploads/2020/03/Luis-Alfonzo-La-Picada-Atlético.jpg 788w" sizes="(max-width: 239px) 100vw, 239px" /></span></a>
<p>Con un verdadero golazo desde afuera del área en los últimos minutos del partido, Atlético Posadas derrotó 1-0 ayer por la tarde a La Picada en Villa Cabello y consiguió una agónica clasificación a la siguiente instancia de la zona norte del torneo Regional Amateur. Cuando parecía que el Tren del Oeste tenía asegurado su pasaje a la próxima ronda, a los 43 minutos del segundo tiempo apareció el defensor central Luis Alfonzo para conectar un derechazo que dejó sin chances al arquero Ramón Fragueiro y con las manos vacías a los dueños de casa. Antes de esa jugada, que nació a la salida de un córner que jugaron rápido Juan Eluchans y Franco Cabrera, prácticamente no había pasado nada en el oeste posadeño. El intenso calor y los nervios de un partido definitorio coparon la parada y el fútbol estuvo ausente entre estos dos representantes de la Liga Posadeña.</p></div></li></ul>
</div><div id="category-posts-4" class="sidebar-wrap clearfix cat-post-widget"><h3>Reportajes</h3><ul id="category-posts-4-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://www.deportesmisiones.com.ar/reportaje/2020/01/29/la-posadena-que-vuelve-a-espana-para-triunfar/" rel="bookmark">La posadeña que vuelve a España para triunfar</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.deportesmisiones.com.ar/reportaje/2020/01/29/la-posadena-que-vuelve-a-espana-para-triunfar/" title="La posadeña que vuelve a España para triunfar"><span class="cat-post-crop"><img width="240" height="245" src="https://www.deportesmisiones.com.ar/wp-content/uploads/2020/01/Camila-Ayala-240x245.jpg" class="attachment-240x245 size-240x245 wp-post-image" alt="" srcset="https://www.deportesmisiones.com.ar/wp-content/uploads/2020/01/Camila-Ayala-240x245.jpg 240w, https://www.deportesmisiones.com.ar/wp-content/uploads/2020/01/Camila-Ayala-768x785.jpg 768w, https://www.deportesmisiones.com.ar/wp-content/uploads/2020/01/Camila-Ayala.jpg 788w" sizes="(max-width: 240px) 100vw, 240px" /></span></a>
<p>Camila Ayala es reconocida por su gran paso en el ciclismo nacional en su niñez y adolescencia, y también supo cosechar buenos logros en España, país en el que residió varios años; pero la vida, al igual que las ruedas de su bicicleta, dio muchas vueltas y hoy después de 11 años sin competir, vuelve al ruedo en un equipo profesional en el Viejo Continente. “El 2 de febrero salgo para allá y la temporada termina en agosto”, explicó la misionera que representará al equipo Belori Womens Team, de Pamplona, en competencias de altísimo nivel en ruta y pista que contemplan puntos de la Unión de Ciclistas Internacional (UCI), con vistas a torneos como Mundiales y Juegos Olímpicos. La primera será la Vuelta Féminas, en Valencia, el 9 de febrero. “Me fui poniendo bien, a tono con tanto entrenamiento. El director del equipo, Héctor Roldán, sabe lo que estoy haciendo y entonces me incluyó en la lista para las carreras de febrero que son todas de nivel UCI, internacionales y de ranking para los Juegos Olímpicos y mundiales”, explicó la posadeña. Luego, agregó risueña: “Me voy a tener que defender como gato panza arriba, ¡qué fe me tiene! ni yo sé cómo voy a andar. Igualmente hice lo mejor posible, pero sé que aquello no va a ser fácil”.</p></div></li></ul>
</div><div id="category-posts-5" class="sidebar-wrap clearfix cat-post-widget"><h3>Agenda</h3><ul id="category-posts-5-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://www.deportesmisiones.com.ar/agenda/2020/03/09/semana-del-9-al-15-de-marzo-3/" rel="bookmark">Semana del 9 al 15 de marzo</a></div><div></div><div>
<p>Miércoles 11: Básquetbol. 21.30 hs. Tokio vs Bartolomé Mitre, primer partido final Clausura 2019, en el «Jorge R. Yamaguchi». Jueves 12: Básquetbol. 21.30 hs. OTC vs Unión de Santa Fe, por la Liga Argentina, en el «Dr. Luis Ernesto Derna» de Oberá. Viernes 13: Básquetbol. 21.30 hs. Bartolomé Mitre vs Tokio, segundo partido final del Clausura 2019, en Mitre. Sábado 14: Automovilismo. 12.00 hs. Entrenamientos y Clasificación 1° fecha del Misionero de Pista, en el autódromo de Posadas. Domingo 15: Automovilismo. 09.00 hs. Series y finales del Misionero de Pista, en el autódromo de Posadas. Domingo 15: Fútbol. 17.00 hs. Crucero del Norte vs Gimnasia y Esgrima de Concepción del Uruguay, por la 23° fecha del Federal A, en el «Andrés Guacurarí». Domingo 15: Básquetbol. 20,30 hs. OTC vs Rivadavia de Mendoza, por la Liga Argentina, en el «Dr. Luis Ernesto Derna» de Oberá.</p></div></li></ul>
</div><div id="archives-3" class="sidebar-wrap clearfix widget_archive"><h3>Archivos</h3>		<ul>
				<li><a href='https://www.deportesmisiones.com.ar/2020/03/'>marzo 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2020/02/'>febrero 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2020/01/'>enero 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/12/'>diciembre 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/11/'>noviembre 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/10/'>octubre 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/09/'>septiembre 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/08/'>agosto 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/07/'>julio 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/06/'>junio 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/05/'>mayo 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/04/'>abril 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/03/'>marzo 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/02/'>febrero 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/01/'>enero 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/12/'>diciembre 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/11/'>noviembre 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/10/'>octubre 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/09/'>septiembre 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/08/'>agosto 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/07/'>julio 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/06/'>junio 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/05/'>mayo 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/04/'>abril 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/03/'>marzo 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/02/'>febrero 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/01/'>enero 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/12/'>diciembre 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/11/'>noviembre 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/10/'>octubre 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/09/'>septiembre 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/08/'>agosto 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/07/'>julio 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/06/'>junio 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/05/'>mayo 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/04/'>abril 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/03/'>marzo 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/02/'>febrero 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/01/'>enero 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/12/'>diciembre 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/11/'>noviembre 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/10/'>octubre 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/09/'>septiembre 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/08/'>agosto 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/07/'>julio 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/06/'>junio 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/05/'>mayo 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/04/'>abril 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/03/'>marzo 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/02/'>febrero 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/01/'>enero 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/12/'>diciembre 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/11/'>noviembre 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/10/'>octubre 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/09/'>septiembre 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/08/'>agosto 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/07/'>julio 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/06/'>junio 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/05/'>mayo 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/04/'>abril 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/03/'>marzo 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/02/'>febrero 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/01/'>enero 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/12/'>diciembre 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/11/'>noviembre 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/10/'>octubre 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/09/'>septiembre 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/08/'>agosto 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/07/'>julio 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/06/'>junio 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/05/'>mayo 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/04/'>abril 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/03/'>marzo 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/02/'>febrero 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/01/'>enero 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/12/'>diciembre 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/11/'>noviembre 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/10/'>octubre 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/09/'>septiembre 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/08/'>agosto 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/07/'>julio 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/06/'>junio 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/05/'>mayo 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/04/'>abril 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/03/'>marzo 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/02/'>febrero 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/01/'>enero 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/12/'>diciembre 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/11/'>noviembre 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/10/'>octubre 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/09/'>septiembre 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/08/'>agosto 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/07/'>julio 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/06/'>junio 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/05/'>mayo 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/04/'>abril 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/03/'>marzo 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/02/'>febrero 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/01/'>enero 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/12/'>diciembre 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/11/'>noviembre 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/10/'>octubre 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/09/'>septiembre 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/08/'>agosto 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/07/'>julio 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/06/'>junio 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/05/'>mayo 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/04/'>abril 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/03/'>marzo 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/02/'>febrero 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/01/'>enero 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/12/'>diciembre 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/11/'>noviembre 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/10/'>octubre 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/09/'>septiembre 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/08/'>agosto 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/07/'>julio 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/06/'>junio 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/05/'>mayo 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/04/'>abril 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/03/'>marzo 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/02/'>febrero 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/01/'>enero 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/12/'>diciembre 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/11/'>noviembre 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/10/'>octubre 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/09/'>septiembre 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/08/'>agosto 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/07/'>julio 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/06/'>junio 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/05/'>mayo 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/04/'>abril 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/03/'>marzo 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/02/'>febrero 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/01/'>enero 2009</a></li>
		</ul>
			</div>    
        
    
</div><!-- #sidebar1 -->    </div>
    
</div><!-- #content -->



<div id="footer" class="clearfix">
    
        <div id="copyright">
    	<h3>Copyright</h3>
		        
                	        	<p>
				Excepto allí donde se establezcan otros términos, el contenido de este sitio se publica bajo una <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/">Licencia Creative Commons</a>.            </p>
        	<p class="cc-logo"><span>Creative Commons Licence BY-NC-ND</span></p>
        
    	    </div>

		<div class="footer-menu-wrap">
    	<ul id="footer-menu" class="clearfix">
			                    	<li class="menu-item return-top"><a href="#">Volver al inicio</a></li>
                    </ul>
    </div>
    	
        <div id="developer" class="grid_7">
        <p>
        Blog elaborado con <a href="http://wordpress.org/" rel="nofollow">WordPress</a> y el <a href="http://www.graphene-theme.com/" rel="nofollow">Tema Graphene</a>.        </p>

	    </div>
        
    </div><!-- #footer -->


</div><!-- #container -->

    </div><!-- .bg-gradient -->

	<!--[if IE 8]>
    <script type="text/javascript">
        (function($) {
            var imgs, i, w;
            var imgs = document.getElementsByTagName( 'img' );
            maxwidth = 0.98 * $( '.entry-content' ).width();
            for( i = 0; i < imgs.length; i++ ) {
                w = imgs[i].getAttribute( 'width' );
                if ( w > maxwidth ) {
                    imgs[i].removeAttribute( 'width' );
                    imgs[i].removeAttribute( 'height' );
                }
            }
        })(jQuery);
    </script>
    <![endif]-->
	    
    		<script type="text/javascript">
            var clientWidth	=	window.screen.width;
            if(clientWidth >= 1024){
                document.write('<div id="divAdRight" style="position: absolute; top: 0px; width:120px; height:600px; overflow:hidden;"> <ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-4884620091723699" data-ad-slot="9264088376"></ins><sc'+'ript>(adsbygoogle = window.adsbygoogle || []).push({});</sc'+'ript></div><div id="divAdLeft" style="position: absolute; top: 0px; width:120px; height:600px; overflow:hidden;"><ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-4884620091723699" data-ad-slot="8900292147"></ins><sc'+'ript>(adsbygoogle = window.adsbygoogle || []).push({});</sc'+'ript></div>');	
                
                var MainContentW = 990;
                var LeftBannerW = 120;
                var RightBannerW = 120;
                var LeftAdjust = 10;
                var RightAdjust = 10;
                var TopAdjust = 10;
                ShowAdDiv();
                window.onresize=ShowAdDiv; 
            }
        </script>
        
<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script><script type='text/javascript' src='https://www.deportesmisiones.com.ar/wp-includes/js/wp-embed.min.js?ver=bd232413f143fd550f78fd70d20b1dbb'></script>
<script async="async" type='text/javascript' src='https://www.deportesmisiones.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
</body>
</html>
