<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es">
<head profile="http://gmpg.org/xfn/11">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Exitoso torneo IRT “Copa Parque de las Naciones”</title>
    <link rel="pingback" href="https://www.deportesmisiones.com.ar/xmlrpc.php" /> 
    <meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Deportes Misiones &raquo; Feed" href="https://www.deportesmisiones.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Deportes Misiones &raquo; Feed de los comentarios" href="https://www.deportesmisiones.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Deportes Misiones &raquo; Comentario Exitoso torneo IRT “Copa Parque de las Naciones” del feed" href="https://www.deportesmisiones.com.ar/destacados/2021/04/05/exitoso-torneo-irt-copa-parque-de-las-naciones/feed/" />
	<script type="text/javascript">
	WebFontConfig = {
		google: { families: ['Pontano+Sans::latin'] }
	};
	(function() {
		var wf = document.createElement('script');
		wf.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})(); 
    </script>
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.deportesmisiones.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=e1b084e21c7c0bb00ab3bf4b261b464d"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.deportesmisiones.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=e1b084e21c7c0bb00ab3bf4b261b464d' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-stylesheet-css'  href='https://www.deportesmisiones.com.ar/wp-content/themes/graphene/style.css?ver=e1b084e21c7c0bb00ab3bf4b261b464d' type='text/css' media='screen' />
<link rel='stylesheet' id='graphene-print-css'  href='https://www.deportesmisiones.com.ar/wp-content/themes/graphene/style-print.css?ver=e1b084e21c7c0bb00ab3bf4b261b464d' type='text/css' media='print' />
<link rel='stylesheet' id='srpw-style-css'  href='https://www.deportesmisiones.com.ar/wp-content/plugins/smart-recent-posts-widget/assets/css/srpw-frontend.css?ver=e1b084e21c7c0bb00ab3bf4b261b464d' type='text/css' media='all' />
<script type='text/javascript' src='https://www.deportesmisiones.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.deportesmisiones.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.deportesmisiones.com.ar/wp-content/plugins/float-left-right-advertising/floatads.js?ver=e1b084e21c7c0bb00ab3bf4b261b464d' id='floatads.js-js'></script>
<script type='text/javascript' id='graphene-js-js-extra'>
/* <![CDATA[ */
var grapheneJS = {"templateUrl":"https:\/\/www.deportesmisiones.com.ar\/wp-content\/themes\/graphene","isSingular":"1","shouldShowComments":"1","commentsOrder":"newest","sliderDisable":"1","sliderAnimation":"horizontal-slide","sliderTransSpeed":"400","sliderInterval":"7000","sliderDisplay":"thumbnail-excerpt","infScroll":"","infScrollClick":"","infScrollComments":"","totalPosts":"1","postsPerPage":"12","isPageNavi":"","infScrollMsgText":"Obteniendo window.grapheneInfScrollItemsPerPage elementos adicionales de window.grapheneInfScrollItemsLeft restantes ...","infScrollMsgTextPlural":"Fetching window.grapheneInfScrollItemsPerPage more items from window.grapheneInfScrollItemsLeft left ...","infScrollFinishedText":"No hay m\u00e1s elementos","commentsPerPage":"50","totalComments":"0","infScrollCommentsMsg":"Obteniendo window.grapheneInfScrollCommentsPerPage comentarios de primer nivel adicionales de window.grapheneInfScrollCommentsLeft restantes...","infScrollCommentsMsgPlural":"Fetching window.grapheneInfScrollCommentsPerPage more top level comments from window.grapheneInfScrollCommentsLeft left ...","infScrollCommentsFinishedMsg":"No hay m\u00e1s comentarios"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.deportesmisiones.com.ar/wp-content/themes/graphene/js/graphene.js?ver=e1b084e21c7c0bb00ab3bf4b261b464d' id='graphene-js-js'></script>
<link rel="https://api.w.org/" href="https://www.deportesmisiones.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.deportesmisiones.com.ar/wp-json/wp/v2/posts/254136" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.deportesmisiones.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.deportesmisiones.com.ar/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://www.deportesmisiones.com.ar/destacados/2021/04/05/exitoso-torneo-irt-copa-parque-de-las-naciones/" />
<link rel='shortlink' href='https://www.deportesmisiones.com.ar/?p=254136' />
<link rel="alternate" type="application/json+oembed" href="https://www.deportesmisiones.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deportesmisiones.com.ar%2Fdestacados%2F2021%2F04%2F05%2Fexitoso-torneo-irt-copa-parque-de-las-naciones%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.deportesmisiones.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deportesmisiones.com.ar%2Fdestacados%2F2021%2F04%2F05%2Fexitoso-torneo-irt-copa-parque-de-las-naciones%2F&#038;format=xml" />
<style>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</style>
		<style type="text/css">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</style>
		<link rel="icon" href="http://www.deportesmisiones.com.ar/wp-content/uploads/2012/09/dm_face2.png" type="image/x-icon" />
		<!--[if lte IE 7]>
      <style type="text/css" media="screen">
      	#footer, div.sidebar-wrap, .block-button, .featured_slider, #slider_root, #nav li ul, .pie{behavior: url(https://www.deportesmisiones.com.ar/wp-content/themes/graphene/js/PIE.php);}
        .featured_slider{margin-top:0 !important;}
        #header-menu-wrap {z-index:5}
      </style>
    <![endif]-->
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Exitoso torneo IRT “Copa Parque de las Naciones”" />
<meta property="og:url" content="https://www.deportesmisiones.com.ar/destacados/2021/04/05/exitoso-torneo-irt-copa-parque-de-las-naciones/" />
<meta property="og:description" content="Con los cuidados pertinentes en el contexto pandémico, el ajedrez volvió a vivir una fiesta y tuvo invitados de honor con varios maestros nacionales e internacionales que dijeron presente en la “Co…" />
<meta property="article:published_time" content="2021-04-05T10:06:17+00:00" />
<meta property="article:modified_time" content="2021-04-05T10:06:17+00:00" />
<meta property="og:site_name" content="Deportes Misiones" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Exitoso torneo IRT “Copa Parque de las Naciones”" />
<meta name="twitter:image" content="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/71/86/718639_80182f8444b0c6e811b82cdab8a8f66244119006254708ef096f25a96700dfb1/md.webp?w=144" />
<meta name="twitter:image:alt" content="El ajedrez moviÃ³ sus piezas con Ã©xito en el Parque de las Naciones" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<script type="text/javascript" src="http://apis.google.com/js/plusone.js">{lang: 'es-419'}</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4884620091723699",
          enable_page_level_ads: true
     });
</script>    <!-- BEGIN Google Analytics script -->
    	<!-- Global site tag (gtag.js) - Google Analytics -->
<script src="https://www.googletagmanager.com/gtag/js?id=G-6SKJEZ9NG9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-6SKJEZ9NG9');
</script>    <!-- END Google Analytics script -->
        <style>
    .grid_1, .grid_2, .grid_3, .grid_4, .grid_5, .grid_6, .grid_7, .grid_8, .grid_9, .grid_10, .grid_11, .grid_12, .grid_13, .grid_14, .grid_15, .grid_16 {
display: inline;
float: left;
position: relative;
margin-left: 4px;
margin-right: 3px;
}

#content {
padding-top: 5px;
}

/*.entry-content p iframe {
width: 450px;
height: 340px;
}

.entry-content iframe {
width: 450px;
height: 340px;
}*/

#secondary-menu > li {
font: normal bold 12px arial;
}
#sidebar2 .widget_text {
padding: 0px;
}

#sidebar1 .widget_text {
padding: 0px;
}

#sidebar1 {
margin-top: 0px;
}

#sidebar_1_2 {
width: 508px;
float: right;
margin-top: 2px;
margin-left: 4px;
margin-right: 3px;
margin-bottom: 5px;
}

.cat-post-item iframe {
max-width: 230px;
}

#graphene-dynamic-widget-graphene_before_content {
background-color: black;
}

.cat-post-item img {
max-width: 220px;
height: auto;
}

.post-title, .post-title a {
font: bold 18px sans-serif;
color: #1772AF;
margin-top: -3px;
}

.widget_categoryposts img {
width: 100%;
}
    </style>
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-4884620091723699", enable_page_level_ads: true }); </script>
</head>
<body class="post-template-default single single-post postid-254136 single-format-standard three_col_left three-columns have-secondary-menu">

<div class="bg-gradient">


<div id="container" class="container_16">
    
            <div id="top-bar">
                				<div id="profiles" class="clearfix gutter-left">
                                <a href="https://www.deportesmisiones.com.ar/feed/" title="Subscribe to Deportes Misiones&#039;s RSS feed" id="social-id-1" class="mysocial social-rss" target="_blank">
            	<img src="https://www.deportesmisiones.com.ar/wp-content/themes/graphene/images/social/rss.png" alt="RSS" title="Subscribe to Deportes Misiones&#039;s RSS feed" />
            </a>
    	            <a href="https://twitter.com/roberales" title="@roberales" id="social-id-2" class="mysocial social-twitter" target="_blank">
            	<img src="https://www.deportesmisiones.com.ar/wp-content/themes/graphene/images/social/twitter.png" alt="Twitter" title="@roberales" />
            </a>
    	            <a href="https://www.facebook.com/deportesmisiones" title="Facebook" id="social-id-3" class="mysocial social-facebook" target="_blank">
            	<img src="https://www.deportesmisiones.com.ar/wp-content/themes/graphene/images/social/facebook.png" alt="Facebook" title="Facebook" />
            </a>
    	            <a href="http://www.youtube.com/user/MyRobertoMorales" title="YouTube" id="social-id-4" class="mysocial social-youtube" target="_blank">
            	<img src="https://www.deportesmisiones.com.ar/wp-content/themes/graphene/images/social/youtube.png" alt="YouTube" title="YouTube" />
            </a>
    	                </div>
                                        <div id="top_search" class="grid_4">
                    <form id="searchform" class="searchform" method="get" action="https://www.deportesmisiones.com.ar">
    <p class="clearfix default_searchform">
        <input type="text" name="s" 
        	onblur="if (this.value == '') {this.value = 'Buscar';}" 
            onfocus="if (this.value == 'Buscar') {this.value = '';}" 
            value="Buscar" />
        <button type="submit"><span>Buscar</span></button>
    </p>
    </form>                                    </div>
                        
                        
        </div>
    
        <div id="header">
    	
        <a href="https://www.deportesmisiones.com.ar" id="header_img_link" title="Volver a la página de inicio"><a href="/" ><img src="https://www.deportesmisiones.com.ar/wp-content/uploads/2012/08/dm_bg2.jpg" alt="" width="990" height="100" class="header-img" /></a></a>        	       
        		
                
		    </div>
    <div id="nav">
                <div id="header-menu-wrap" class="clearfix">
			<ul id="header-menu" class="menu clearfix"><li id="menu-item-95231" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/atletismo/"><strong>Atletismo</strong></a></li>
<li id="menu-item-95204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-ancestor"><a href="https://www.deportesmisiones.com.ar/temas/automovilismo/"><strong>Automovilismo</strong></a>
<ul class="sub-menu">
	<li id="menu-item-95205" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/automovilismo/automovilismo-misionero/">Automovilismo Misionero</a></li>
	<li id="menu-item-95206" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/automovilismo/automovilismo-nacional/">Automovilismo Nacional</a></li>
	<li id="menu-item-95207" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/automovilismo/karting/">Karting</a></li>
	<li id="menu-item-95208" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/automovilismo/motociclismo/">Motociclismo</a></li>
</ul>
</li>
<li id="menu-item-95209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-ancestor"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/"><strong>Básquetbol</strong></a>
<ul class="sub-menu">
	<li id="menu-item-134097" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/argentino-de-clubes/">Argentino de Clubes</a></li>
	<li id="menu-item-95269" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/torneo-federal/">Torneo Federal</a></li>
	<li id="menu-item-95210" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/basquetbol-femenino/">Básquetbol Femenino</a></li>
	<li id="menu-item-95211" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/basquetbol-nacional/">Básquetbol Nacional</a></li>
	<li id="menu-item-95212" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/basquetbol-posadeno/">Básquetbol Posadeño</a></li>
	<li id="menu-item-95213" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/basquetbol-provincial/">Básquetbol Provincial</a></li>
</ul>
</li>
<li id="menu-item-95214" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/boxeo/"><strong>Boxeo</strong></a></li>
<li id="menu-item-95215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-ancestor"><a href="https://www.deportesmisiones.com.ar/temas/futbol/"><strong>Fútbol</strong></a>
<ul class="sub-menu">
	<li id="menu-item-95267" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/primera-b-nacional/">Primera B Nacional</a></li>
	<li id="menu-item-95216" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/argentino-a/">Federal A</a></li>
	<li id="menu-item-95217" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/argentino-b/">Federal B</a></li>
	<li id="menu-item-95218" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/copa-argentina/">Copa Argentina</a></li>
	<li id="menu-item-95268" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/torneo-del-interior/">Federal C</a></li>
	<li id="menu-item-95219" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/femenino/">Fútbol femenino</a></li>
	<li id="menu-item-95220" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/futbol-misionero/">Fútbol Misionero</a></li>
	<li id="menu-item-95221" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/futbol-posadeno/">Fútbol Posadeño</a></li>
</ul>
</li>
<li id="menu-item-95222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-ancestor"><a href="https://www.deportesmisiones.com.ar/temas/futsal/"><strong>Futsal</strong></a>
<ul class="sub-menu">
	<li id="menu-item-95223" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futsal/asociacion-posadena/">Asociación Posadeña</a></li>
	<li id="menu-item-95224" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futsal/liga-posadena/">Liga Posadeña</a></li>
</ul>
</li>
<li id="menu-item-95225" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/golf/"><strong>Golf</strong></a></li>
<li id="menu-item-95226" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/hockey/"><strong>Hockey</strong></a></li>
<li id="menu-item-95228" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-ancestor"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/"><strong>Polideportivo</strong></a>
<ul class="sub-menu">
	<li id="menu-item-95229" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/aerobica-deportiva/">Aeróbica Deportiva</a></li>
	<li id="menu-item-95230" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/ajedrez/">Ajedrez</a></li>
	<li id="menu-item-95203" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/artes-marciales/">Artes Marciales</a></li>
	<li id="menu-item-95232" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/bochas/">Bochas</a></li>
	<li id="menu-item-95233" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/canotaje/">Canotaje</a></li>
	<li id="menu-item-95234" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/cestoball/">Cestoball</a></li>
	<li id="menu-item-95235" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-95236" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/deportes-extremos/">Deportes extremos</a></li>
	<li id="menu-item-95237" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/equitacion/">Equitación</a></li>
	<li id="menu-item-95238" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/esqui-nautico/">Esquí náutico</a></li>
	<li id="menu-item-95239" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/fitness/">Fitness</a></li>
	<li id="menu-item-95240" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/gimnasia-aerobica/">Gimnasia Aeróbica</a></li>
	<li id="menu-item-95241" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/gimnasia-ritmica/">Gimnasia Rítmica</a></li>
	<li id="menu-item-95242" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/handball/">Handball</a></li>
	<li id="menu-item-95243" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/juegos-deportivos-evita/">Juegos Deportivos Evita</a></li>
	<li id="menu-item-95244" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/kick-boxing/">Kick Boxing</a></li>
	<li id="menu-item-95245" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/lucha/">Lucha</a></li>
	<li id="menu-item-95227" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/natacion/">Natación</a></li>
	<li id="menu-item-95246" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/padel/">Padel</a></li>
	<li id="menu-item-95247" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/patin/">Patín</a></li>
	<li id="menu-item-95248" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/pato/">Pato</a></li>
	<li id="menu-item-95249" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/pelota-a-paleta/">Pelota a paleta</a></li>
	<li id="menu-item-95250" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/pesas/">Pesas</a></li>
	<li id="menu-item-95251" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/pesca/">Pesca</a></li>
	<li id="menu-item-95252" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/polo/">Polo</a></li>
	<li id="menu-item-95253" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/pruebas-combinadas/">Pruebas Combinadas</a></li>
	<li id="menu-item-95254" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/remo/">Remo</a></li>
	<li id="menu-item-95255" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/sanshou-xanda/">Sanshou-Xanda</a></li>
	<li id="menu-item-95256" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/squash/">Squash</a></li>
	<li id="menu-item-95265" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/tenis/">Tenis</a></li>
	<li id="menu-item-95257" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/tenis-de-mesa/">Tenis de Mesa</a></li>
	<li id="menu-item-95258" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/tiro/">Tiro</a></li>
	<li id="menu-item-95259" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/turf/">Turf</a></li>
	<li id="menu-item-95260" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/vale-todo/">Vale Todo</a></li>
	<li id="menu-item-95261" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/wakeboard/">Wakeboard</a></li>
	<li id="menu-item-95263" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/yachting/">Yachting</a></li>
	<li id="menu-item-95262" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/yoga/">Yoga</a></li>
</ul>
</li>
<li id="menu-item-95264" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/rugby/"><strong>Rugby</strong></a></li>
<li id="menu-item-95266" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/voley/"><strong>Voley</strong></a></li>
</ul>            
            <div class="clear"></div>
            
			            
                    
        </div>
		
        <div id="secondary-menu-wrap" class="clearfix"><ul id="secondary-menu" class="menu clearfix"><li id="menu-item-95192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95192"><a href="https://www.deportesmisiones.com.ar/temas/adelanto/">Adelanto</a></li>
<li id="menu-item-95193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95193"><a href="https://www.deportesmisiones.com.ar/temas/agenda/">Agenda</a></li>
<li id="menu-item-95194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95194"><a href="https://www.deportesmisiones.com.ar/temas/analisis/">Análisis</a></li>
<li id="menu-item-95195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95195"><a href="https://www.deportesmisiones.com.ar/temas/carta-lectores/">Carta de lectores</a></li>
<li id="menu-item-95196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95196"><a href="https://www.deportesmisiones.com.ar/temas/opinion/">Opinión</a></li>
<li id="menu-item-95197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95197"><a href="https://www.deportesmisiones.com.ar/temas/recuerdos/">Recuerdos</a></li>
<li id="menu-item-95198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95198"><a href="https://www.deportesmisiones.com.ar/temas/reportaje/">Reportaje</a></li>
<li id="menu-item-95199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95199"><a href="https://www.deportesmisiones.com.ar/temas/tv-en-vivo/">TV en vivo</a></li>
<li id="menu-item-95200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95200"><a href="https://www.deportesmisiones.com.ar/temas/videos/">Videos</a></li>
</ul></div>        
        <div class="menu-bottom-shadow">&nbsp;</div>


        
    </div>

        <div class="graphene-dynamic-widget" id="graphene-dynamic-widget-graphene_before_content">
        <div id="text-2" class="sidebar-wrap clearfix widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- deportesmisiones arriba 728x90 --><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4884620091723699" data-ad-slot="4665345091"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script><script type="text/javascript"><!-- google_ad_client = "ca-pub-4884620091723699"; /* deportesmisiones vinculos */ google_ad_slot = "8379512439"; google_ad_width = 120; google_ad_height = 90;//--></script><script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script><script type="text/javascript"><!-- google_ad_client = "ca-pub-4884620091723699"; /* deportesmisiones vinculos 2 */ google_ad_slot = "0160390016"; google_ad_width = 120; google_ad_height = 90;//--></script><script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div>
		</div>    </div>
    
    <div id="content" class="clearfix hfeed">
                
                
        <div id="content-main" class="clearfix grid_8">
        
	
	<div class="post-nav clearfix">
		<p class="previous">&laquo; <a href="https://www.deportesmisiones.com.ar/voley/2021/04/05/wilson-acosta-convocado-a-la-seleccion-nacional/" rel="prev">Wilson Acosta convocado a la selección nacional</a></p>
		<p class="next-post"><a href="https://www.deportesmisiones.com.ar/destacados/2021/04/05/boca-unidos-presento-a-sus-incorporaciones/" rel="next">Boca Unidos presentó a sus incorporaciones</a> &raquo;</p>
			</div>
	        
<div id="post-254136" class="clearfix post post-254136 type-post status-publish format-standard hentry category-ajedrez category-destacados nodate">
	
		
	<div class="entry clearfix">
    	
                		
                
        			    <p class="print">
        <a href="javascript:print();" title="Imprimir esta entrada">
            <span>Imprimir esta Entrada</span>
        </a>
    </p>
    		        
                
		        <h1 class="post-title entry-title">
			Exitoso torneo IRT “Copa Parque de las Naciones”			        </h1>
		
				<div class="post-meta clearfix">
			
									<span class="printonly">Categorías: </span>
			<p class="meta_categories"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/ajedrez/" rel="category tag">Ajedrez</a>, <a href="https://www.deportesmisiones.com.ar/temas/destacados/" rel="category tag">Destacados</a></p>
						
						            
                        			
						    	<p class="post-date-inline updated">
        	<span class="value-title" title="2021-04-05T07:06"></span>
            <abbr class="published" title="2021-04-05T07:06:17-03:00">5 abril 2021</abbr>
                    </p>
    			
														
			<p class="printonly"><em>5 abril 2021</em></p>			
					</div>
		
				<div class="entry-content clearfix">
							
						<div class="add-this-right"><div style="width:450px;" >

<div style="float:left;" >
  <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.deportesmisiones.com.ar/destacados/2021/04/05/exitoso-torneo-irt-copa-parque-de-las-naciones/" data-text="Exitoso torneo IRT “Copa Parque de las Naciones”" data-via="deportemisiones" data-lang="es" data-counturl="https://www.deportesmisiones.com.ar/destacados/2021/04/05/exitoso-torneo-irt-copa-parque-de-las-naciones/" >Twittear</a>
</div>

<div style="float:left;padding-left:5px;" >
  <div class="fb-like" data-href="https://www.deportesmisiones.com.ar/destacados/2021/04/05/exitoso-torneo-irt-copa-parque-de-las-naciones/" data-layout="standard" data-width="150" data-show-faces="true" data-action="like"></div>
</div>

</div></div>				
						<p><img loading="lazy" class="alignright" src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/71/86/718639_80182f8444b0c6e811b82cdab8a8f66244119006254708ef096f25a96700dfb1/md.webp" alt="El ajedrez movió sus piezas con éxito en el Parque de las Naciones" width="242" height="161" /></p>
<p>Con los cuidados pertinentes en el contexto pandémico, el ajedrez volvió a vivir una fiesta y tuvo invitados de honor con varios maestros nacionales e internacionales que dijeron presente en la “Copa Parque de las Naciones Oberá”, que contó con 48 ajedrecistas que llegaron desde Buenos Aires y también de distintas localidades de la Tierra Colorada.<br />
La competencia duró tres días en la sede de la colectividad de la República Checa y recién en la última jornada se produjo el desenlace final, con ajustada puntuación, pero que finalmente, por desempate, coronó al maestro bonaerense Alex Cuevas, de Obras Aysa-Pilar, que tuvo un gran mano a mano con sus pares que también se sumaron a la importante cita que otorgó puntos para el ranking internacional Fide, ya que el encuentro fue IRT (International Rating Tournament).<span id="more-254136"></span></p>
<p>Los cuatro primeros puestos completaron las jornadas con cinco puntos y luego el desempate lo encabezó Cuevas, seguido de María José Campos (Club Obras-Wilde), tercero fue Patricio Zaldivar (Escuela de Ajedrez Itapúa-Posadas), cuarto resultó Jesús Esteban Álvarez (Club Ajedrez Posadas); el quinto lugar con 4.5 fue para Flavio Wisniacki (Sociedad Italiana de Merlo-Caba).</p>
<p>De esta manera, el mejor misionero fue el posadeño Zaldivar con un gran desempeño, mismo que Álvarez, ambos destacándose entre el ‘top five’, dejando bien parada a la Tierra Colorada.<img src="https://elterritorio1.cdn.net.ar/252/elterritorio1/images/71/86/718638_218ddd3ef8fb668a836b0df8476e426c05b4aac6ca9df6659b5e9f4b1c135ba6/md.jpg" alt="El ajedrez movió sus piezas con éxito en el Parque de las Naciones" /></p>
<p>“Estuvo representada casi toda la provincia, hubo muchas localidades presentes representando a los tres club de ajedrez de Misiones: Posadas, Puerto Esperanza y Oberá. También llegaron seis jugadores de Buenos Aires”, señaló Enzo Oliveira, presidente del Club Ajedrez Oberá, que fue anfitrión de esta importante cita.</p>
<p><strong>Volver a estar cara a cara</strong><br />
Es que volvió a tener presencialidad el ajedrez ya que el año pasado sólo hubo competencias virtuales y el pasado febrero, en Wanda, volvió a abrirse la propuesta de estar físicamente frente a frente en el torneo Amastista, también con buena respuesta al protocolo y como antesala a este IRT que resultó de manera exitosa.</p>
<p>“Estuvo muy lindo, quedaron muy satisfechos los jugadores y se definió en la última ronda. La mayoría quedó ajustado en el puntaje, en cinco unidades y por sistema de desempate se dio así finalmente. Fue muy peleado”, explicó Oliveira.</p>
<p>El protocolo también se cumplió a rajatabla con el uso de tapabocas y guantes, y también hubo una constante limpieza de las piezas.</p>
<p><strong>Deporte y turismo</strong><br />
A su vez, dentro del contexto de la competencia hubo clases de ajedrez para los principiantes y también se vivió una jornada muy nutritiva con el público ya que al coincidir con Semana Santa, el Parque de las Naciones tuvo la visita de turistas y hubo charlas premios y sorteos de libros de ajedrez aprovechando que la gente recorría el lugar. “Los maestros trajeron los libros y hubo medallas para la gente se acercaba y aprendía a jugar fue una fiesta linda”, señaló el presidente del Club Ajedrez Oberá.</p>
<p>Y luego agregó que “también se aprovechó para hacer reuniones con dirigentes locales para encaminarnos y ver qué se puede aportar para el ajedrez misionero. Además, si todo va bien, van a haber torneos en mayo, junio y julio”.</p>
<p>Asimismo, la cita se englobó en los festejos por los 80 años que cumplirá este año, el 9 mayo próximo, el Club Ajedrez Oberá. “Todas las actividades que se van a desarrolar y se están haciendo son en este marco, y más que nada se hizo ahora porque no sabemos si más adelante se va a poder hacer”, finalizó Oliveira.</p>
<p>Fuente: El Territorio.</p>
			
						
						
		</div>
		
				<div class="entry-footer clearfix">
										<p class="post-tags">Esta entrada no tiene ninguna etiqueta</p>
						
						
					</div>
	</div>
</div>


<p class="printonly"><span class="printonly url"><strong>Enlace permanente a este artículo: </strong><span>https://www.deportesmisiones.com.ar/destacados/2021/04/05/exitoso-torneo-irt-copa-parque-de-las-naciones/</span></span></p>










	<div id="comment-form-wrap" class="clearfix">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/destacados/2021/04/05/exitoso-torneo-irt-copa-parque-de-las-naciones/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.deportesmisiones.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-message comment-form-comment clearfix">
										<label class="graphene_form_label" for="comment">Mensaje: <span class="required">*</span></label>
										<textarea name="comment" id="comment" cols="40" rows="20" class="graphene-form-field" aria-required="true"></textarea>
									 </p><p class="form-allowed-tags">Puedes usar las siguientes etiquetas y atributos <abbr title="HyperText Markup Language">HTML</abbr>: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p><p class="comment-form-author clearfix">
						<label for="author" class="graphene_form_label">Nombre: <span class="required">*</span></label>
						<input id="author" name="author" type="text" class="graphene-form-field" aria-required="true" value="" />
					</p>
<p class="comment-form-email clearfix">
						<label for="email" class="graphene_form_label">Correo electrónico: <span class="required">*</span></label>
						<input id="email" name="email" type="text" class="graphene-form-field" aria-required="true" value="" />
					</p>
<p class="comment-form-url clearfix">
						<label for="url" class="graphene_form_label">Sitio Web: </label>
						<input id="url" name="url" type="text" class="graphene-form-field" value="" />
					</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar comentario" /> <input type='hidden' name='comment_post_ID' value='254136' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c50c76c7a1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="186"/></p><div class="clear"></div></form>	</div><!-- #respond -->
		</div>
    

            
  
    </div><!-- #content-main -->
    <div>
	  <div id="sidebar_1_2" >    <div class="graphene-dynamic-widget" id="graphene-dynamic-widget-graphene_before_sidebar_1_2">
        <div id="text-3" class="sidebar-wrap clearfix widget_text">			<div class="textwidget"><div style="clear:both;"><img src="/wp-content/uploads/2017/04/DMTV.jpg"  width="100%" /></div>

<div style="clear:both;"><iframe src='//app.viloud.tv/player/embed/channel/b56d609df60df07d37a0956a85590246?autoplay=0&volume=1&controls=1&title=0&share=0&random=0' width="100%" height="300px" frameborder='0' allowfullscreen></iframe></div>
<div style="clear:both;text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Columna_336 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4884620091723699"
     data-ad-slot="8571622103"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<script type="text/javascript"><!-- google_ad_client = "ca-pub-4884620091723699"; /* deportesmisiones vinculos derecha 1 2 */ google_ad_slot = "3904740724"; google_ad_width = 468; google_ad_height = 15; //--></script><script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div>
		</div>    </div>
    </div>  
        
<div id="sidebar2" class="sidebar grid_4">

	
    <div id="text-5" class="sidebar-wrap clearfix widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/Roberales" data-widget-id="351509279724929025">Tweets por @Roberales</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div id="media_image-3" class="sidebar-wrap clearfix widget_media_image"><a href="https://www.facebook.com/ministeriodeportesmisiones/" target="_blank" rel="noopener"><img width="250" height="154" src="https://www.deportesmisiones.com.ar/wp-content/uploads/2018/03/28537323_2082093201817424_1804635629_n.jpg" class="image wp-image-208438 alignnone attachment-full size-full" alt="Ministerio de Deporte" loading="lazy" style="max-width: 100%; height: auto;" title="Ministerio de Deporte" srcset="https://www.deportesmisiones.com.ar/wp-content/uploads/2018/03/28537323_2082093201817424_1804635629_n.jpg 250w, https://www.deportesmisiones.com.ar/wp-content/uploads/2018/03/28537323_2082093201817424_1804635629_n-240x148.jpg 240w" sizes="(max-width: 250px) 100vw, 250px" /></a></div><div id="srpw_widget-2" class="sidebar-wrap clearfix widget_smart_recent_entries smart_recent_posts"><h3>Otras Noticias</h3><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{
width: 60px;
height: 60px;
}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/automovilismo/automovilismo-nacional/2021/04/03/gran-comienzo-de-facundo-bustos-en-la-clase-2/" target="_self">Gran comienzo de Facundo Bustos en la Clase 2</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-04-03T07:03:21-03:00">hace 2 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/automovilismo/automovilismo-misionero/2021/04/01/habilitaron-las-preinscripciones-para-la-fecha-inicial/" target="_self">Habilitaron las preinscripciones para la fecha inicial</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-04-01T23:45:06-03:00">hace 3 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/basquetbol/basquetbol-provincial/2021/04/01/mejoras-edilicias-en-la-sede-de-obera-tenis-club/" target="_self">Mejoras edilicias en la sede de Oberá Tenis Club</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-04-01T09:48:55-03:00">hace 4 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/basquetbol/basquetbol-femenino/2021/04/01/amplian-el-cuerpo-tecnico-de-la-seleccion-femenina/" target="_self">Amplían el cuerpo técnico de la selección femenina</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-04-01T09:29:16-03:00">hace 4 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/basquetbol/torneo-federal/2021/04/01/tokio-fue-superior-a-regatas-corrientes-y-lidera/" target="_self">Tokio fue superior a Regatas Corrientes y lidera</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-04-01T08:48:46-03:00">hace 4 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/argentino-a/2021/04/01/otro-ensayo-positivo-de-crucero-antes-del-debut/" target="_self">Otro ensayo positivo de Crucero antes del debut</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-04-01T08:36:51-03:00">hace 4 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/basquetbol/basquetbol-nacional/2021/04/01/enzo-rupcic-seguira-su-carrera-en-barrio-parque/" target="_self">Enzo Rupcic seguirá su carrera en Barrio Parque</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-04-01T00:22:22-03:00">hace 4 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/polideportivo/ajedrez/2021/03/31/todo-listo-para-el-encuentro-irt-en-obera/" target="_self">Todo listo para el Encuentro IRT en Oberá</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-03-31T10:29:12-03:00">hace 5 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/primera-division/2021/03/31/descartan-lesion-ocular-del-misionero-portillo/" target="_self">Descartan lesión ocular del misionero Portillo</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-03-31T10:09:08-03:00">hace 5 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/polideportivo/yoga/2021/03/31/thiago-bonetti-un-ejemplo-de-querer-y-poder/" target="_self">Thiago Bonetti, un ejemplo de querer y poder</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-03-31T09:09:06-03:00">hace 5 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/polideportivo/ajedrez/2021/03/31/patricio-zaldivar-gano-la-copa-ciudad-de-garupa/" target="_self">Patricio Zaldívar ganó la Copa Ciudad de Garupá</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-03-31T07:03:21-03:00">hace 5 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/automovilismo/motociclismo/2021/03/30/el-rosamonte-racing-team-tendra-cinco-pilotos/" target="_self">El Rosamonte Racing Team tendrá cinco pilotos</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-03-30T10:27:33-03:00">hace 6 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/automovilismo/automovilismo-nacional/2021/03/30/juan-pablo-pastori-y-el-nuevo-diseno-del-cruze/" target="_self">Juan Pablo Pastori y el nuevo diseño del Cruze</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-03-30T10:21:28-03:00">hace 6 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/primera-division/2021/03/30/nestor-pitana-dirigira-central-cordoba-platense/" target="_self">Néstor Pitana dirigirá Central Córdoba-Platense</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-03-30T09:31:09-03:00">hace 6 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futsal/2021/03/29/el-ministro-corti-con-la-seleccion-de-futsal/" target="_self">El ministro Corti con la selección de futsal</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-03-29T07:59:01-03:00">hace 1 semana</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/basquetbol/basquetbol-provincial/2021/03/29/stefano-pierotti-encontro-su-lugar-en-brasil/" target="_self">Stéfano Pierotti encontró su lugar en Brasil</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-03-29T07:45:43-03:00">hace 1 semana</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/automovilismo/karting/2021/03/29/franceso-grimaldi-finalizo-segundo-en-zarate/" target="_self">Franceso Grimaldi finalizó segundo en Zárate</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-03-29T07:44:49-03:00">hace 1 semana</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/automovilismo/automovilismo-nacional/2021/03/29/bustos-llego-9o-y-abente-fue-33o-en-la-clase-2/" target="_self">Bustos llegó 9º y Abente fue 33º en la Clase 2</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-03-29T07:42:31-03:00">hace 1 semana</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/futbol-posadeno/2021/03/28/no-se-jugaria-el-torneo-posadeno-unificado/" target="_self">No se jugaría el torneo posadeño unificado</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-03-28T00:00:48-03:00">hace 1 semana</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/tenis/2021/03/28/mateo-labuckas-cayo-en-la-final-en-villa-maria/" target="_self">Mateo Labuckas cayó en la final en Villa María</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-03-28T00:00:42-03:00">hace 1 semana</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/automovilismo/automovilismo-nacional/2021/03/27/bautista-bustos-gano-la-primera-serie-de-la-clase-2/" target="_self">Bautista Bustos ganó la primera serie de la Clase 2</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-03-27T23:55:47-03:00">hace 1 semana</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/femenino/2021/03/27/doblete-de-yamila-rodriguez-en-la-goleada-de-boca-2/" target="_self">Doblete de Yamila Rodríguez en la goleada de Boca</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-03-27T23:25:13-03:00">hace 1 semana</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/argentino-a/2021/03/27/desmienten-vacunacion-vip-al-plantel-de-sarmiento/" target="_self">Desmienten vacunación vip al plantel de Sarmiento</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-03-27T08:49:07-03:00">hace 1 semana</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/boxeo/2021/03/27/me-considero-pionera-del-boxeo-femenino/" target="_self">“Me considero pionera del boxeo femenino”</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-03-27T08:43:58-03:00">hace 1 semana</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/argentino-a/2021/03/26/san-martin-mantendra-su-plaza-en-el-federal-a/" target="_self">San Martín mantendrá su plaza en el Federal A</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-03-26T08:41:50-03:00">hace 1 semana</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/basquetbol/torneo-federal/2021/03/26/comunicaciones-recibe-a-regatas-resistencia/" target="_self">Comunicaciones recibe a Regatas Resistencia</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-03-26T08:28:26-03:00">hace 1 semana</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/rugby/2021/03/26/martin-bogado-la-figura-en-la-victoria-de-olimpia/" target="_self">Martín Bogado, la figura en la victoria de Olimpia</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-03-26T08:28:11-03:00">hace 1 semana</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/boxeo/2021/03/26/el-demonio-luddi-no-baja-los-brazos/" target="_self">«El Demonio» Luddi no baja los brazos</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-03-26T08:10:59-03:00">hace 1 semana</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/futbol-misionero/2021/03/26/thiago-fretes-misionero-con-futuro-millonario/" target="_self">Thiago Fretes, misionero con futuro “millonario”</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-03-26T08:05:12-03:00">hace 1 semana</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/argentino-a/2021/03/26/sarmiento-inhibido-por-futbolistas-agremiados/" target="_self">Sarmiento inhibido por Futbolistas Agremiados</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-03-26T00:05:21-03:00">hace 1 semana</time></div></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/smart-recent-posts-widget/ --></div><div id="recent-comments-3" class="sidebar-wrap clearfix widget_recent_comments"><h3>Comentarios recientes</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Mario Almeida</span> en <a href="https://www.deportesmisiones.com.ar/destacados/2021/02/02/godoy-vamos-a-confiar-en-atletico-posadas/comment-page-1/#comment-50054">Godoy: “Vamos a confiar en Atlético Posadas”</a></li><li class="recentcomments"><span class="comment-author-link">Marito Almeida</span> en <a href="https://www.deportesmisiones.com.ar/destacados/2021/02/02/godoy-vamos-a-confiar-en-atletico-posadas/comment-page-1/#comment-50044">Godoy: “Vamos a confiar en Atlético Posadas”</a></li><li class="recentcomments"><span class="comment-author-link">Marito Almeida</span> en <a href="https://www.deportesmisiones.com.ar/destacados/2021/02/02/godoy-vamos-a-confiar-en-atletico-posadas/comment-page-1/#comment-50043">Godoy: “Vamos a confiar en Atlético Posadas”</a></li><li class="recentcomments"><span class="comment-author-link">Gómez Miguel angel</span> en <a href="https://www.deportesmisiones.com.ar/futbol/futbol-misionero/2020/08/12/agrupacion-de-tecnicos-con-mas-de-50-afiliados/comment-page-1/#comment-48293">Agrupación de técnicos con más de 50 afiliados</a></li><li class="recentcomments"><span class="comment-author-link">gabriela casares</span> en <a href="https://www.deportesmisiones.com.ar/boxeo/2015/09/14/se-celebra-hoy-el-dia-del-boxeador/comment-page-1/#comment-48289">Se celebra hoy el Día del Boxeador</a></li><li class="recentcomments"><span class="comment-author-link">Jorge A. Kanas</span> en <a href="https://www.deportesmisiones.com.ar/voley/2020/07/01/la-escuela-aguilas-voley-retorno-a-las-practicas/comment-page-1/#comment-47933">La escuela Águilas Vóley retornó a las prácticas</a></li><li class="recentcomments"><span class="comment-author-link">Jorge A. Kanas</span> en <a href="https://www.deportesmisiones.com.ar/voley/2020/05/14/capacitacion-para-entrenadores-de-beach-voley/comment-page-1/#comment-47932">Capacitación para entrenadores de beach voley</a></li><li class="recentcomments"><span class="comment-author-link">Roberto kroll</span> en <a href="https://www.deportesmisiones.com.ar/destacados/2020/05/25/misiones-clave-en-el-futuro-dia-del-salonista/comment-page-1/#comment-47670">Misiones, clave en el futuro día del salonista</a></li><li class="recentcomments"><span class="comment-author-link">Marcelo Campuzano</span> en <a href="https://www.deportesmisiones.com.ar/destacados/2013/04/03/las-maratones-de-calle-tiene-su-asociacion/comment-page-1/#comment-32154">Las maratones de calle tiene su asociación</a></li><li class="recentcomments"><span class="comment-author-link">Roberto Morales</span> en <a href="https://www.deportesmisiones.com.ar/futsal/2019/01/05/gran-jornada-solidaria-de-futsal-en-el-brown/comment-page-1/#comment-32135">Gran jornada solidaria de futsal en el Brown</a></li></ul></div>    
        
    
</div><!-- #sidebar2 -->	
    
<div id="sidebar1" class="sidebar grid_4">

	
    <div id="media_image-2" class="sidebar-wrap clearfix widget_media_image"><a href="http://misionesalinstante.com/" target="_blank" rel="noopener"><img width="250" height="110" src="https://www.deportesmisiones.com.ar/wp-content/uploads/2017/05/WhatsApp-Image-2017-05-04-at-12.29.44-AM.jpeg" class="image wp-image-191887 alignnone attachment-full size-full" alt="Misiones al Instante" loading="lazy" style="max-width: 100%; height: auto;" title="Misiones al Instante" srcset="https://www.deportesmisiones.com.ar/wp-content/uploads/2017/05/WhatsApp-Image-2017-05-04-at-12.29.44-AM.jpeg 250w, https://www.deportesmisiones.com.ar/wp-content/uploads/2017/05/WhatsApp-Image-2017-05-04-at-12.29.44-AM-240x106.jpeg 240w" sizes="(max-width: 250px) 100vw, 250px" /></a></div><div id="category-posts-2" class="sidebar-wrap clearfix cat-post-widget"><h3>Opinión</h3><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://www.deportesmisiones.com.ar/opinion/2021/03/08/implacable/" rel="bookmark">Implacable</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.deportesmisiones.com.ar/opinion/2021/03/08/implacable/" title="Implacable"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="240" height="191" src="https://www.deportesmisiones.com.ar/wp-content/uploads/2021/03/Tokio-OTC-Federal-2-240x191.jpg" class="attachment-150x150x1x240x191 size-150x150x1x240x191 wp-post-image" alt="" loading="lazy" data-cat-posts-width="240" data-cat-posts-height="" srcset="https://www.deportesmisiones.com.ar/wp-content/uploads/2021/03/Tokio-OTC-Federal-2-240x191.jpg 240w, https://www.deportesmisiones.com.ar/wp-content/uploads/2021/03/Tokio-OTC-Federal-2-768x612.jpg 768w, https://www.deportesmisiones.com.ar/wp-content/uploads/2021/03/Tokio-OTC-Federal-2.jpg 992w" sizes="(max-width: 240px) 100vw, 240px" /></span></a>
<p class="cpwp-excerpt-text">Tokio le tiró la experiencia encima a OTC, lo venció por 108-63 en el Templo Oriental, por la 2ª fecha de la región NEA del torneo Federal y lidera el grupo. Apoyado en los buenos arranques de Lucas Landi y en la presión alta, Tokio pegó rápido y le marcó el rumbo del partido a OTC. El dueño de casa, a diferencia del primer partido, estuvo efectivo desde el inicio y poco a poco fue sacando ventaja ante los jóvenes obereños, que se vieron superados por la jerarquía de los posadeños.</p></div></li></ul>
</div><div id="category-posts-3" class="sidebar-wrap clearfix cat-post-widget"><h3>Análisis</h3><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://www.deportesmisiones.com.ar/analisis/2021/02/01/decepciono/" rel="bookmark">Decepcionó</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.deportesmisiones.com.ar/analisis/2021/02/01/decepciono/" title="Decepcionó"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="240" height="135" src="https://www.deportesmisiones.com.ar/wp-content/uploads/2021/02/final-Guarani-Victoria.jpg" class="attachment-150x150x1x240x151 size-150x150x1x240x151 wp-post-image" alt="" loading="lazy" data-cat-posts-width="240" data-cat-posts-height="" srcset="https://www.deportesmisiones.com.ar/wp-content/uploads/2021/02/final-Guarani-Victoria.jpg 1200w, https://www.deportesmisiones.com.ar/wp-content/uploads/2021/02/final-Guarani-Victoria-240x135.jpg 240w, https://www.deportesmisiones.com.ar/wp-content/uploads/2021/02/final-Guarani-Victoria-1024x576.jpg 1024w, https://www.deportesmisiones.com.ar/wp-content/uploads/2021/02/final-Guarani-Victoria-768x432.jpg 768w" sizes="(max-width: 240px) 100vw, 240px" /></span></a>
<p class="cpwp-excerpt-text">Para entender el mal trago que pasó ayer Guaraní hay que ir de atrás para adelante. Los insultos entre el cuerpo técnico y algunos hinchas disfrazados de dirigentes tras el 2-2 con Victoria es, casi, la mejor síntesis. Falto de buen fútbol, con pocas alternativas y con mucha impaciencia. La Franja careció a lo largo de sus cuatro presentaciones en el torneo Regional del protagonismo que en realidad debía tener y por eso quedó al borde del nocaut y de una eliminación muy dura. Es que tras ir ganando desde los 10 minutos jamás encontró la forma de doblegar a su rival, que le propuso un partido para jugar de contragolpe y sacó rédito de los errores del local, que sobre el final se desesperó y cayó en una nebulosa casi fatal.</p></div></li></ul>
</div><div id="category-posts-4" class="sidebar-wrap clearfix cat-post-widget"><h3>Reportajes</h3><ul id="category-posts-4-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://www.deportesmisiones.com.ar/futbol/futbol-posadeno/2021/03/20/troche-hoy-me-toca-ver-el-futbol-desde-otro-lado/" rel="bookmark">Troche: “Hoy me toca ver el fútbol desde otro lado”</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.deportesmisiones.com.ar/futbol/futbol-posadeno/2021/03/20/troche-hoy-me-toca-ver-el-futbol-desde-otro-lado/" title="Troche: “Hoy me toca ver el fútbol desde otro lado”"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="240" height="191" src="https://www.deportesmisiones.com.ar/wp-content/uploads/2019/05/Hugo-Troche-gol-a-Huracán-de-Goya-240x191.jpg" class="attachment-150x150x1x240x191 size-150x150x1x240x191 wp-post-image" alt="" loading="lazy" data-cat-posts-width="240" data-cat-posts-height="" srcset="https://www.deportesmisiones.com.ar/wp-content/uploads/2019/05/Hugo-Troche-gol-a-Huracán-de-Goya-240x191.jpg 240w, https://www.deportesmisiones.com.ar/wp-content/uploads/2019/05/Hugo-Troche-gol-a-Huracán-de-Goya-768x613.jpg 768w, https://www.deportesmisiones.com.ar/wp-content/uploads/2019/05/Hugo-Troche-gol-a-Huracán-de-Goya.jpg 810w" sizes="(max-width: 240px) 100vw, 240px" /></span></a>
<p class="cpwp-excerpt-text">A poco de cumplir 40 años, Hugo Ebber Troche decidió colgar los botines y apuntar a nuevos proyectos. El Pelado, goleador de raza, supo vestir camisetas de equipos de toda la región y hasta tuvo experiencia en el extranjero. “Fue una decisión difícil”, aseguró y sostuvo que ahora es “un hincha más”.</p></div></li></ul>
</div><div id="category-posts-5" class="sidebar-wrap clearfix cat-post-widget"><h3>Agenda</h3><ul id="category-posts-5-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://www.deportesmisiones.com.ar/agenda/2021/03/08/semana-del-8-al-14-de-marzo/" rel="bookmark">Semana del 8 al 14 de marzo</a></div><div></div><div>
<p class="cpwp-excerpt-text">Lunes 8. Básquetbol. 11.00 hs. Oberá Tenis Club vs Atenas, por la Liga Nacional de básquetbol, en Ferro Carril Oeste. Martes 9: Básquetbol. 18.00 hs. Oberá Tenis Club vs Regatas Corrientes, por la Liga Nacional de Básquetbol, en Ferro Carril Oeste. Viernes 12: Básquetbol. 21.30 hs. OTC vs Regatas Resistencia y Colón vs Tokio, por la 3° fecha del Torneo Federal. Domingo 14: Karting. 10.00 hs. 1° fecha del Misionero de karting, en el autódromo «Ciudad de Oberá».</p></div></li></ul>
</div><div id="archives-3" class="sidebar-wrap clearfix widget_archive"><h3>Archivos</h3>
			<ul>
					<li><a href='https://www.deportesmisiones.com.ar/2021/04/'>abril 2021</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2021/03/'>marzo 2021</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2021/02/'>febrero 2021</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2021/01/'>enero 2021</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2020/12/'>diciembre 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2020/11/'>noviembre 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2020/10/'>octubre 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2020/09/'>septiembre 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2020/08/'>agosto 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2020/07/'>julio 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2020/06/'>junio 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2020/05/'>mayo 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2020/04/'>abril 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2020/03/'>marzo 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2020/02/'>febrero 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2020/01/'>enero 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/12/'>diciembre 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/11/'>noviembre 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/10/'>octubre 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/09/'>septiembre 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/08/'>agosto 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/07/'>julio 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/06/'>junio 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/05/'>mayo 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/04/'>abril 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/03/'>marzo 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/02/'>febrero 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/01/'>enero 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/12/'>diciembre 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/11/'>noviembre 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/10/'>octubre 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/09/'>septiembre 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/08/'>agosto 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/07/'>julio 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/06/'>junio 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/05/'>mayo 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/04/'>abril 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/03/'>marzo 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/02/'>febrero 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/01/'>enero 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/12/'>diciembre 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/11/'>noviembre 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/10/'>octubre 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/09/'>septiembre 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/08/'>agosto 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/07/'>julio 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/06/'>junio 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/05/'>mayo 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/04/'>abril 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/03/'>marzo 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/02/'>febrero 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/01/'>enero 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/12/'>diciembre 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/11/'>noviembre 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/10/'>octubre 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/09/'>septiembre 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/08/'>agosto 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/07/'>julio 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/06/'>junio 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/05/'>mayo 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/04/'>abril 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/03/'>marzo 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/02/'>febrero 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/01/'>enero 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/12/'>diciembre 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/11/'>noviembre 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/10/'>octubre 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/09/'>septiembre 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/08/'>agosto 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/07/'>julio 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/06/'>junio 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/05/'>mayo 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/04/'>abril 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/03/'>marzo 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/02/'>febrero 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/01/'>enero 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/12/'>diciembre 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/11/'>noviembre 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/10/'>octubre 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/09/'>septiembre 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/08/'>agosto 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/07/'>julio 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/06/'>junio 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/05/'>mayo 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/04/'>abril 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/03/'>marzo 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/02/'>febrero 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/01/'>enero 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/12/'>diciembre 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/11/'>noviembre 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/10/'>octubre 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/09/'>septiembre 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/08/'>agosto 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/07/'>julio 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/06/'>junio 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/05/'>mayo 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/04/'>abril 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/03/'>marzo 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/02/'>febrero 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/01/'>enero 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/12/'>diciembre 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/11/'>noviembre 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/10/'>octubre 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/09/'>septiembre 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/08/'>agosto 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/07/'>julio 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/06/'>junio 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/05/'>mayo 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/04/'>abril 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/03/'>marzo 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/02/'>febrero 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/01/'>enero 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/12/'>diciembre 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/11/'>noviembre 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/10/'>octubre 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/09/'>septiembre 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/08/'>agosto 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/07/'>julio 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/06/'>junio 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/05/'>mayo 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/04/'>abril 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/03/'>marzo 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/02/'>febrero 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/01/'>enero 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/12/'>diciembre 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/11/'>noviembre 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/10/'>octubre 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/09/'>septiembre 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/08/'>agosto 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/07/'>julio 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/06/'>junio 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/05/'>mayo 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/04/'>abril 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/03/'>marzo 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/02/'>febrero 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/01/'>enero 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/12/'>diciembre 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/11/'>noviembre 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/10/'>octubre 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/09/'>septiembre 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/08/'>agosto 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/07/'>julio 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/06/'>junio 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/05/'>mayo 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/04/'>abril 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/03/'>marzo 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/02/'>febrero 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/01/'>enero 2009</a></li>
			</ul>

			</div>    
        
    
</div><!-- #sidebar1 -->    </div>
    
</div><!-- #content -->



<div id="footer" class="clearfix">
    
        <div id="copyright">
    	<h3>Copyright</h3>
		        
                	        	<p>
				Excepto allí donde se establezcan otros términos, el contenido de este sitio se publica bajo una <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/">Licencia Creative Commons</a>.            </p>
        	<p class="cc-logo"><span>Creative Commons Licence BY-NC-ND</span></p>
        
    	    </div>

		<div class="footer-menu-wrap">
    	<ul id="footer-menu" class="clearfix">
			                    	<li class="menu-item return-top"><a href="#">Volver al inicio</a></li>
                    </ul>
    </div>
    	
        <div id="developer" class="grid_7">
        <p>
        Blog elaborado con <a href="http://wordpress.org/" rel="nofollow">WordPress</a> y el <a href="http://www.graphene-theme.com/" rel="nofollow">Tema Graphene</a>.        </p>

	    </div>
        
    </div><!-- #footer -->


</div><!-- #container -->

    </div><!-- .bg-gradient -->

	<!--[if IE 8]>
    <script type="text/javascript">
        (function($) {
            var imgs, i, w;
            var imgs = document.getElementsByTagName( 'img' );
            maxwidth = 0.98 * $( '.entry-content' ).width();
            for( i = 0; i < imgs.length; i++ ) {
                w = imgs[i].getAttribute( 'width' );
                if ( w > maxwidth ) {
                    imgs[i].removeAttribute( 'width' );
                    imgs[i].removeAttribute( 'height' );
                }
            }
        })(jQuery);
    </script>
    <![endif]-->
	    
    		<script type="text/javascript">
            var clientWidth	=	window.screen.width;
            if(clientWidth >= 1024){
                document.write('<div id="divAdRight" style="position: absolute; top: 0px; width:120px; height:600px; overflow:hidden;"> <ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-4884620091723699" data-ad-slot="9264088376"></ins><sc'+'ript>(adsbygoogle = window.adsbygoogle || []).push({});</sc'+'ript></div><div id="divAdLeft" style="position: absolute; top: 0px; width:120px; height:600px; overflow:hidden;"><ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-4884620091723699" data-ad-slot="8900292147"></ins><sc'+'ript>(adsbygoogle = window.adsbygoogle || []).push({});</sc'+'ript></div>');	
                
                var MainContentW = 990;
                var LeftBannerW = 120;
                var RightBannerW = 120;
                var LeftAdjust = 10;
                var RightAdjust = 10;
                var TopAdjust = 10;
                ShowAdDiv();
                window.onresize=ShowAdDiv; 
            }
        </script>
        
<script type='text/javascript' src='https://www.deportesmisiones.com.ar/wp-includes/js/wp-embed.min.js?ver=e1b084e21c7c0bb00ab3bf4b261b464d' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.deportesmisiones.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script>		<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {

				var cat_posts_namespace              = window.cat_posts_namespace || {};
				cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
				cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

				cat_posts_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cat_posts_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					}
				}
				cat_posts_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cat-posts-width'),
						orig_h = _that.data('cat-posts-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cat_posts_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-item img').each(function(){
							cat_posts_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					}
				}

				jQuery( document ).ready(function () {
					var widget = jQuery('#category-posts-2-internal');

					
					cat_posts_namespace.layout_wrap_text.preWrap(widget);

					
					jQuery(window).on('load resize', function() {
						cat_posts_namespace.layout_wrap_text.setClass(widget);
						
						
					});
				});
			}
		</script>
				<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {

				var cat_posts_namespace              = window.cat_posts_namespace || {};
				cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
				cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

				cat_posts_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cat_posts_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					}
				}
				cat_posts_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cat-posts-width'),
						orig_h = _that.data('cat-posts-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cat_posts_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-item img').each(function(){
							cat_posts_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					}
				}

				jQuery( document ).ready(function () {
					var widget = jQuery('#category-posts-3-internal');

					
					cat_posts_namespace.layout_wrap_text.preWrap(widget);

					
					jQuery(window).on('load resize', function() {
						cat_posts_namespace.layout_wrap_text.setClass(widget);
						
						
					});
				});
			}
		</script>
				<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {

				var cat_posts_namespace              = window.cat_posts_namespace || {};
				cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
				cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

				cat_posts_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cat_posts_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					}
				}
				cat_posts_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cat-posts-width'),
						orig_h = _that.data('cat-posts-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cat_posts_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-item img').each(function(){
							cat_posts_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					}
				}

				jQuery( document ).ready(function () {
					var widget = jQuery('#category-posts-4-internal');

					
					cat_posts_namespace.layout_wrap_text.preWrap(widget);

					
					jQuery(window).on('load resize', function() {
						cat_posts_namespace.layout_wrap_text.setClass(widget);
						
						
					});
				});
			}
		</script>
				<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {

				var cat_posts_namespace              = window.cat_posts_namespace || {};
				cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
				cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

				cat_posts_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cat_posts_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					}
				}
				cat_posts_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cat-posts-width'),
						orig_h = _that.data('cat-posts-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cat_posts_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-item img').each(function(){
							cat_posts_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					}
				}

				jQuery( document ).ready(function () {
					var widget = jQuery('#category-posts-5-internal');

					
					cat_posts_namespace.layout_wrap_text.preWrap(widget);

					
					jQuery(window).on('load resize', function() {
						cat_posts_namespace.layout_wrap_text.setClass(widget);
						
						
					});
				});
			}
		</script>
		</body>
</html>
