<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es" prefix="og: https://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <link rel="pingback" href="https://www.deportesmisiones.com.ar/xmlrpc.php" /> 
    
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<meta name="description" content="Camila contó que “Fue un esfuerzo importante, de muchísimo entrenamiento durante los últimos tres meses, pero todo eso valió la pena”."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.deportesmisiones.com.ar/destacados/2022/03/07/camila-tello-y-victoria-gomez-al-sudamericano/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Camila Tello Y Victoria Gómez, Al Sudamericano - Deportes Misiones" />
<meta property="og:description" content="Camila contó que “Fue un esfuerzo importante, de muchísimo entrenamiento durante los últimos tres meses, pero todo eso valió la pena”." />
<meta property="og:url" content="https://www.deportesmisiones.com.ar/destacados/2022/03/07/camila-tello-y-victoria-gomez-al-sudamericano/" />
<meta property="og:site_name" content="Deportes Misiones" />
<meta property="article:section" content="Destacados" />
<meta property="og:image" content="https://www.primeraedicion.com.ar/wp-content/uploads/2022/03/patinadoras-misioneras-de-seleccion-06-03-2022.jpg" />
<meta property="og:image:secure_url" content="https://www.primeraedicion.com.ar/wp-content/uploads/2022/03/patinadoras-misioneras-de-seleccion-06-03-2022.jpg" />
<meta property="og:image:alt" content="Camila Tello y Victoria Gómez, al Sudamericano" />
<meta property="article:published_time" content="2022-03-07T11:56:04-03:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Camila Tello Y Victoria Gómez, Al Sudamericano - Deportes Misiones" />
<meta name="twitter:description" content="Camila contó que “Fue un esfuerzo importante, de muchísimo entrenamiento durante los últimos tres meses, pero todo eso valió la pena”." />
<meta name="twitter:image" content="https://www.primeraedicion.com.ar/wp-content/uploads/2022/03/patinadoras-misioneras-de-seleccion-06-03-2022.jpg" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Roberto Morales" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="3 minutos" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://www.deportesmisiones.com.ar/#organization","name":"Deportes Misiones","url":"https://www.deportesmisiones.com.ar","logo":{"@type":"ImageObject","@id":"https://www.deportesmisiones.com.ar/#logo","url":"https://www.deportesmisiones.com.ar/wp-content/uploads/2021/05/dm_bg2.jpg","caption":"Deportes Misiones","inLanguage":"es","width":"589","height":"100"}},{"@type":"WebSite","@id":"https://www.deportesmisiones.com.ar/#website","url":"https://www.deportesmisiones.com.ar","name":"Deportes Misiones","publisher":{"@id":"https://www.deportesmisiones.com.ar/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.primeraedicion.com.ar/wp-content/uploads/2022/03/patinadoras-misioneras-de-seleccion-06-03-2022.jpg","url":"https://www.primeraedicion.com.ar/wp-content/uploads/2022/03/patinadoras-misioneras-de-seleccion-06-03-2022.jpg","width":"200","height":"200","inLanguage":"es"},{"@type":"Person","@id":"https://www.deportesmisiones.com.ar/author/roberales/","name":"Roberto Morales","url":"https://www.deportesmisiones.com.ar/author/roberales/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/929776328e8b705081e2e6a969b13b63?s=96&amp;d=blank&amp;r=g","url":"https://secure.gravatar.com/avatar/929776328e8b705081e2e6a969b13b63?s=96&amp;d=blank&amp;r=g","caption":"Roberto Morales","inLanguage":"es"},"worksFor":{"@id":"https://www.deportesmisiones.com.ar/#organization"}},{"@type":"WebPage","@id":"https://www.deportesmisiones.com.ar/destacados/2022/03/07/camila-tello-y-victoria-gomez-al-sudamericano/#webpage","url":"https://www.deportesmisiones.com.ar/destacados/2022/03/07/camila-tello-y-victoria-gomez-al-sudamericano/","name":"Camila Tello Y Victoria G\u00f3mez, Al\u2008Sudamericano - Deportes Misiones","datePublished":"2022-03-07T11:56:04-03:00","dateModified":"2022-03-07T11:56:04-03:00","author":{"@id":"https://www.deportesmisiones.com.ar/author/roberales/"},"isPartOf":{"@id":"https://www.deportesmisiones.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.primeraedicion.com.ar/wp-content/uploads/2022/03/patinadoras-misioneras-de-seleccion-06-03-2022.jpg"},"inLanguage":"es"},{"@type":"NewsArticle","headline":"Camila Tello Y Victoria G\u00f3mez, Al\u2008Sudamericano - Deportes Misiones","datePublished":"2022-03-07T11:56:04-03:00","dateModified":"2022-03-07T11:56:04-03:00","author":{"@id":"https://www.deportesmisiones.com.ar/author/roberales/"},"publisher":{"@id":"https://www.deportesmisiones.com.ar/#organization"},"description":"Camila cont\u00f3 que \u201cFue un esfuerzo importante, de much\u00edsimo entrenamiento durante los \u00faltimos tres meses, pero todo eso vali\u00f3 la pena\u201d.","name":"Camila Tello Y Victoria G\u00f3mez, Al\u2008Sudamericano - Deportes Misiones","@id":"https://www.deportesmisiones.com.ar/destacados/2022/03/07/camila-tello-y-victoria-gomez-al-sudamericano/#richSnippet","isPartOf":{"@id":"https://www.deportesmisiones.com.ar/destacados/2022/03/07/camila-tello-y-victoria-gomez-al-sudamericano/#webpage"},"image":{"@id":"https://www.primeraedicion.com.ar/wp-content/uploads/2022/03/patinadoras-misioneras-de-seleccion-06-03-2022.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://www.deportesmisiones.com.ar/destacados/2022/03/07/camila-tello-y-victoria-gomez-al-sudamericano/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel="amphtml" href="https://www.deportesmisiones.com.ar/destacados/2022/03/07/camila-tello-y-victoria-gomez-al-sudamericano/amp/" /><meta name="generator" content="AMP for WP 1.0.77.35"/><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Deportes Misiones &raquo; Feed" href="https://www.deportesmisiones.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Deportes Misiones &raquo; Feed de los comentarios" href="https://www.deportesmisiones.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Deportes Misiones &raquo; Comentario Camila Tello y Victoria Gómez, al Sudamericano del feed" href="https://www.deportesmisiones.com.ar/destacados/2022/03/07/camila-tello-y-victoria-gomez-al-sudamericano/feed/" />
	<script type="text/javascript">
	WebFontConfig = {
		google: { families: ['Pontano+Sans::latin'] }
	};
	(function() {
		var wf = document.createElement('script');
		wf.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})(); 
    </script>
    <script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.deportesmisiones.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=ed06540cd759491965abf7885a64db76"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='quads-style-css-css'  href='https://www.deportesmisiones.com.ar/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.39' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='graphene-stylesheet-css'  href='https://www.deportesmisiones.com.ar/wp-content/themes/graphene/style.css?ver=ed06540cd759491965abf7885a64db76' type='text/css' media='screen' />
<link rel='stylesheet' id='graphene-print-css'  href='https://www.deportesmisiones.com.ar/wp-content/themes/graphene/style-print.css?ver=ed06540cd759491965abf7885a64db76' type='text/css' media='print' />
<link rel='stylesheet' id='pwaforwp-style-css'  href='https://www.deportesmisiones.com.ar/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.41' type='text/css' media='all' />
<link rel='stylesheet' id='srpw-style-css'  href='https://www.deportesmisiones.com.ar/wp-content/plugins/smart-recent-posts-widget/assets/css/srpw-frontend.css?ver=ed06540cd759491965abf7885a64db76' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.5/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.5/css/jetpack.css' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>

    .quads-location ins.adsbygoogle {
        background: transparent !important;
    }
    
    .quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.deportesmisiones.com.ar/wp-content/plugins/float-left-right-advertising/floatads.js?ver=ed06540cd759491965abf7885a64db76' id='floatads.js-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.5/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='graphene-js-js-extra'>
/* <![CDATA[ */
var grapheneJS = {"templateUrl":"https:\/\/www.deportesmisiones.com.ar\/wp-content\/themes\/graphene","isSingular":"1","shouldShowComments":"1","commentsOrder":"newest","sliderDisable":"1","sliderAnimation":"horizontal-slide","sliderTransSpeed":"400","sliderInterval":"7000","sliderDisplay":"thumbnail-excerpt","infScroll":"","infScrollClick":"","infScrollComments":"","totalPosts":"1","postsPerPage":"12","isPageNavi":"","infScrollMsgText":"Obteniendo window.grapheneInfScrollItemsPerPage elementos adicionales de window.grapheneInfScrollItemsLeft restantes ...","infScrollMsgTextPlural":"Fetching window.grapheneInfScrollItemsPerPage more items from window.grapheneInfScrollItemsLeft left ...","infScrollFinishedText":"No hay m\u00e1s elementos","commentsPerPage":"50","totalComments":"0","infScrollCommentsMsg":"Obteniendo window.grapheneInfScrollCommentsPerPage comentarios de primer nivel adicionales de window.grapheneInfScrollCommentsLeft restantes...","infScrollCommentsMsgPlural":"Fetching window.grapheneInfScrollCommentsPerPage more top level comments from window.grapheneInfScrollCommentsLeft left ...","infScrollCommentsFinishedMsg":"No hay m\u00e1s comentarios"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.deportesmisiones.com.ar/wp-content/themes/graphene/js/graphene.js?ver=ed06540cd759491965abf7885a64db76' id='graphene-js-js'></script>
<link rel="https://api.w.org/" href="https://www.deportesmisiones.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.deportesmisiones.com.ar/wp-json/wp/v2/posts/267011" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.deportesmisiones.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.deportesmisiones.com.ar/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p52jo0-17sD' />
<link rel="alternate" type="application/json+oembed" href="https://www.deportesmisiones.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deportesmisiones.com.ar%2Fdestacados%2F2022%2F03%2F07%2Fcamila-tello-y-victoria-gomez-al-sudamericano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.deportesmisiones.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deportesmisiones.com.ar%2Fdestacados%2F2022%2F03%2F07%2Fcamila-tello-y-victoria-gomez-al-sudamericano%2F&#038;format=xml" />
<style>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</style>
		<script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><style type='text/css'>img#wpstats{display:none}</style>
	<style type="text/css">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</style>
		<link rel="icon" href="https://www.deportesmisiones.com.ar/wp-content/uploads/2012/09/dm_face2.png" type="image/x-icon" />
		<!--[if lte IE 7]>
      <style type="text/css" media="screen">
      	#footer, div.sidebar-wrap, .block-button, .featured_slider, #slider_root, #nav li ul, .pie{behavior: url(https://www.deportesmisiones.com.ar/wp-content/themes/graphene/js/PIE.php);}
        .featured_slider{margin-top:0 !important;}
        #header-menu-wrap {z-index:5}
      </style>
    <![endif]-->
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-6991285-2" async="async" type="text/javascript"></script>
<script id="google_gtagjs-inline" type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-6991285-2', {} );
</script>
<meta name="pwaforwp" content="wordpress-plugin"/>
        <meta name="theme-color" content="#D5E0EB">
        <meta name="apple-mobile-web-app-title" content="Deportes Misiones">
        <meta name="application-name" content="Deportes Misiones">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="default">
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-startup-image" href="https://www.deportesmisiones.com.ar/wp-content/plugins/pwa-for-wp/images/logo.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.deportesmisiones.com.ar/wp-content/plugins/pwa-for-wp/images/logo.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.deportesmisiones.com.ar/wp-content/plugins/pwa-for-wp/images/logo-512x512.png">
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es-419'}</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4884620091723699"
     crossorigin="anonymous"></script>    <!-- BEGIN Google Analytics script -->
    	<!-- Global site tag (gtag.js) - Google Analytics -->
<script src="https://www.googletagmanager.com/gtag/js?id=G-6SKJEZ9NG9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-6SKJEZ9NG9');
</script>    <!-- END Google Analytics script -->
        <style>
    .grid_1, .grid_2, .grid_3, .grid_4, .grid_5, .grid_6, .grid_7, .grid_8, .grid_9, .grid_10, .grid_11, .grid_12, .grid_13, .grid_14, .grid_15, .grid_16 {
display: inline;
float: left;
position: relative;
margin-left: 4px;
margin-right: 3px;
}

#content {
padding-top: 5px;
}

/*.entry-content p iframe {
width: 450px;
height: 340px;
}

.entry-content iframe {
width: 450px;
height: 340px;
}*/

#secondary-menu > li {
font: normal bold 12px arial;
}
#sidebar2 .widget_text {
padding: 0px;
}

#sidebar1 .widget_text {
padding: 0px;
}

#sidebar1 {
margin-top: 0px;
}

#sidebar_1_2 {
width: 508px;
float: right;
margin-top: 2px;
margin-left: 4px;
margin-right: 3px;
margin-bottom: 5px;
}

.cat-post-item iframe {
max-width: 230px;
}

#graphene-dynamic-widget-graphene_before_content {
background-color: black;
}

.cat-post-item img {
max-width: 220px;
height: auto;
}

.post-title, .post-title a {
font: bold 18px sans-serif;
color: #1772AF;
margin-top: -3px;
}

.widget_categoryposts img {
width: 100%;
}
    </style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-267011 single-format-standard three_col_left three-columns have-secondary-menu">

<div class="bg-gradient">


<div id="container" class="container_16">
    
            <div id="top-bar">
                				<div id="profiles" class="clearfix gutter-left">
                                <a href="https://www.deportesmisiones.com.ar/feed/" title="Subscribe to Deportes Misiones&#039;s RSS feed" id="social-id-1" class="mysocial social-rss" target="_blank">
            	<img src="https://www.deportesmisiones.com.ar/wp-content/themes/graphene/images/social/rss.png" alt="RSS" title="Subscribe to Deportes Misiones&#039;s RSS feed" />
            </a>
    	            <a href="https://twitter.com/roberales" title="@roberales" id="social-id-2" class="mysocial social-twitter" target="_blank">
            	<img src="https://www.deportesmisiones.com.ar/wp-content/themes/graphene/images/social/twitter.png" alt="Twitter" title="@roberales" />
            </a>
    	            <a href="https://www.facebook.com/deportesmisiones" title="Facebook" id="social-id-3" class="mysocial social-facebook" target="_blank">
            	<img src="https://www.deportesmisiones.com.ar/wp-content/themes/graphene/images/social/facebook.png" alt="Facebook" title="Facebook" />
            </a>
    	            <a href="https://www.youtube.com/channel/UCX_wTt1cS5szTZJa5DteJFA" title="YouTube" id="social-id-4" class="mysocial social-youtube" target="_blank">
            	<img src="https://www.deportesmisiones.com.ar/wp-content/themes/graphene/images/social/youtube.png" alt="YouTube" title="YouTube" />
            </a>
    	            <a href="https://www.instagram.com/deportesmisiones/?igshid=19n6iseo3qmzm" title="Instagram" id="social-id-5" class="mysocial social-instagram" target="_blank">
            	<img src="https://www.deportesmisiones.com.ar/wp-content/themes/graphene/images/social/instagram.png" alt="Instagram" title="Instagram" />
            </a>
    	                </div>
                                        <div id="top_search" class="grid_4">
                    <form id="searchform" class="searchform" method="get" action="https://www.deportesmisiones.com.ar">
    <p class="clearfix default_searchform">
        <input type="text" name="s" 
        	onblur="if (this.value == '') {this.value = 'Buscar';}" 
            onfocus="if (this.value == 'Buscar') {this.value = '';}" 
            value="Buscar" />
        <button type="submit"><span>Buscar</span></button>
    </p>
    </form>                                    </div>
                        
                        
        </div>
    
        <div id="header">
    	
        <a href="https://www.deportesmisiones.com.ar" id="header_img_link" title="Volver a la página de inicio"><a href="/" ><img src="https://www.deportesmisiones.com.ar/wp-content/uploads/2012/08/dm_bg2.jpg" alt="" width="990" height="100" class="header-img" /></a></a>        	       
        		
                
		    </div>
    <div id="nav">
                <div id="header-menu-wrap" class="clearfix">
			<ul id="header-menu" class="menu clearfix"><li id="menu-item-95231" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/atletismo/"><strong>Atletismo</strong></a></li>
<li id="menu-item-95204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-ancestor"><a href="https://www.deportesmisiones.com.ar/temas/automovilismo/"><strong>Automovilismo</strong></a>
<ul class="sub-menu">
	<li id="menu-item-95205" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/automovilismo/automovilismo-misionero/">Automovilismo Misionero</a></li>
	<li id="menu-item-95206" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/automovilismo/automovilismo-nacional/">Automovilismo Nacional</a></li>
	<li id="menu-item-95207" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/automovilismo/karting/">Karting</a></li>
	<li id="menu-item-95208" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/automovilismo/motociclismo/">Motociclismo</a></li>
</ul>
</li>
<li id="menu-item-95209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-ancestor"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/"><strong>Básquetbol</strong></a>
<ul class="sub-menu">
	<li id="menu-item-134097" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/argentino-de-clubes/">Argentino de Clubes</a></li>
	<li id="menu-item-95269" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/torneo-federal/">Torneo Federal</a></li>
	<li id="menu-item-95210" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/basquetbol-femenino/">Básquetbol Femenino</a></li>
	<li id="menu-item-95211" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/basquetbol-nacional/">Básquetbol Nacional</a></li>
	<li id="menu-item-95212" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/basquetbol-posadeno/">Básquetbol Posadeño</a></li>
	<li id="menu-item-95213" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/basquetbol-provincial/">Básquetbol Provincial</a></li>
</ul>
</li>
<li id="menu-item-95214" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/boxeo/"><strong>Boxeo</strong></a></li>
<li id="menu-item-95215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-ancestor"><a href="https://www.deportesmisiones.com.ar/temas/futbol/"><strong>Fútbol</strong></a>
<ul class="sub-menu">
	<li id="menu-item-95267" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/primera-b-nacional/">Primera B Nacional</a></li>
	<li id="menu-item-95216" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/argentino-a/">Federal A</a></li>
	<li id="menu-item-95217" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/argentino-b/">Federal B</a></li>
	<li id="menu-item-95218" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/copa-argentina/">Copa Argentina</a></li>
	<li id="menu-item-95268" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/torneo-del-interior/">Federal C</a></li>
	<li id="menu-item-95219" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/femenino/">Fútbol femenino</a></li>
	<li id="menu-item-95220" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/futbol-misionero/">Fútbol Misionero</a></li>
	<li id="menu-item-95221" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/futbol-posadeno/">Fútbol Posadeño</a></li>
</ul>
</li>
<li id="menu-item-95222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-ancestor"><a href="https://www.deportesmisiones.com.ar/temas/futsal/"><strong>Futsal</strong></a>
<ul class="sub-menu">
	<li id="menu-item-95223" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futsal/asociacion-posadena/">Asociación Posadeña</a></li>
	<li id="menu-item-95224" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futsal/liga-posadena/">Liga Posadeña</a></li>
</ul>
</li>
<li id="menu-item-95225" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/golf/"><strong>Golf</strong></a></li>
<li id="menu-item-95226" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/hockey/"><strong>Hockey</strong></a></li>
<li id="menu-item-95228" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-ancestor"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/"><strong>Polideportivo</strong></a>
<ul class="sub-menu">
	<li id="menu-item-95229" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/aerobica-deportiva/">Aeróbica Deportiva</a></li>
	<li id="menu-item-95230" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/ajedrez/">Ajedrez</a></li>
	<li id="menu-item-95203" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/artes-marciales/">Artes Marciales</a></li>
	<li id="menu-item-95232" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/bochas/">Bochas</a></li>
	<li id="menu-item-95233" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/canotaje/">Canotaje</a></li>
	<li id="menu-item-95234" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/cestoball/">Cestoball</a></li>
	<li id="menu-item-95235" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-95236" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/deportes-extremos/">Deportes extremos</a></li>
	<li id="menu-item-95237" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/equitacion/">Equitación</a></li>
	<li id="menu-item-95238" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/esqui-nautico/">Esquí náutico</a></li>
	<li id="menu-item-95239" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/fitness/">Fitness</a></li>
	<li id="menu-item-95240" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/gimnasia-aerobica/">Gimnasia Aeróbica</a></li>
	<li id="menu-item-95241" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/gimnasia-ritmica/">Gimnasia Rítmica</a></li>
	<li id="menu-item-95242" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/handball/">Handball</a></li>
	<li id="menu-item-95243" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/juegos-deportivos-evita/">Juegos Deportivos Evita</a></li>
	<li id="menu-item-95244" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/kick-boxing/">Kick Boxing</a></li>
	<li id="menu-item-95245" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/lucha/">Lucha</a></li>
	<li id="menu-item-95227" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/natacion/">Natación</a></li>
	<li id="menu-item-95246" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/padel/">Padel</a></li>
	<li id="menu-item-95247" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/patin/">Patín</a></li>
	<li id="menu-item-95248" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/pato/">Pato</a></li>
	<li id="menu-item-95249" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/pelota-a-paleta/">Pelota a paleta</a></li>
	<li id="menu-item-95250" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/pesas/">Pesas</a></li>
	<li id="menu-item-95251" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/pesca/">Pesca</a></li>
	<li id="menu-item-95252" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/polo/">Polo</a></li>
	<li id="menu-item-95253" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/pruebas-combinadas/">Pruebas Combinadas</a></li>
	<li id="menu-item-95254" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/remo/">Remo</a></li>
	<li id="menu-item-95255" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/sanshou-xanda/">Sanshou-Xanda</a></li>
	<li id="menu-item-95256" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/squash/">Squash</a></li>
	<li id="menu-item-95265" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/tenis/">Tenis</a></li>
	<li id="menu-item-95257" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/tenis-de-mesa/">Tenis de Mesa</a></li>
	<li id="menu-item-95258" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/tiro/">Tiro</a></li>
	<li id="menu-item-95259" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/turf/">Turf</a></li>
	<li id="menu-item-95260" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/vale-todo/">Vale Todo</a></li>
	<li id="menu-item-95261" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/wakeboard/">Wakeboard</a></li>
	<li id="menu-item-95263" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/yachting/">Yachting</a></li>
	<li id="menu-item-95262" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/yoga/">Yoga</a></li>
</ul>
</li>
<li id="menu-item-95264" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/rugby/"><strong>Rugby</strong></a></li>
<li id="menu-item-95266" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/voley/"><strong>Voley</strong></a></li>
</ul>            
            <div class="clear"></div>
            
			            
                    
        </div>
		
        <div id="secondary-menu-wrap" class="clearfix"><ul id="secondary-menu" class="menu clearfix"><li id="menu-item-95192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95192"><a href="https://www.deportesmisiones.com.ar/temas/adelanto/">Adelanto</a></li>
<li id="menu-item-95193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95193"><a href="https://www.deportesmisiones.com.ar/temas/agenda/">Agenda</a></li>
<li id="menu-item-95194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95194"><a href="https://www.deportesmisiones.com.ar/temas/analisis/">Análisis</a></li>
<li id="menu-item-95196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95196"><a href="https://www.deportesmisiones.com.ar/temas/opinion/">Opinión</a></li>
<li id="menu-item-95197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95197"><a href="https://www.deportesmisiones.com.ar/temas/recuerdos/">Recuerdos</a></li>
<li id="menu-item-95198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95198"><a href="https://www.deportesmisiones.com.ar/temas/reportaje/">Reportaje</a></li>
<li id="menu-item-95199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95199"><a href="https://www.deportesmisiones.com.ar/temas/tv-en-vivo/">TV en vivo</a></li>
<li id="menu-item-95200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95200"><a href="https://www.deportesmisiones.com.ar/temas/videos/">Videos</a></li>
</ul></div>        
        <div class="menu-bottom-shadow">&nbsp;</div>


        
    </div>

        <div class="graphene-dynamic-widget" id="graphene-dynamic-widget-graphene_before_content">
        <div id="custom_html-2" class="widget_text sidebar-wrap clearfix widget_custom_html"><div class="textwidget custom-html-widget"><!-- deportesmisiones arriba 728x90 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4884620091723699"
     data-ad-slot="4665345091"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>    </div>
    
    <div id="content" class="clearfix hfeed">
                
                
        <div id="content-main" class="clearfix grid_8">
        
	
	<div class="post-nav clearfix">
		<p class="previous">&laquo; <a href="https://www.deportesmisiones.com.ar/basquetbol/basquetbol-nacional/2022/03/07/otc-inicia-ante-atenas-una-seguidilla-clave-de-local/" rel="prev">OTC inicia ante Atenas una seguidilla clave de local</a></p>
		<p class="next-post"><a href="https://www.deportesmisiones.com.ar/destacados/2022/03/07/liga-federal-quinta-victoria-al-hilo-de-tokio/" rel="next">Liga Federal: quinta victoria al hilo de Tokio</a> &raquo;</p>
			</div>
	        
<div id="post-267011" class="clearfix post post-267011 type-post status-publish format-standard hentry category-destacados category-patin nodate">
	
		
	<div class="entry clearfix">
    	
                		
                
        			    <p class="print">
        <a href="javascript:print();" title="Imprimir esta entrada">
            <span>Imprimir esta Entrada</span>
        </a>
    </p>
    		        
                
		        <h1 class="post-title entry-title">
			Camila Tello y Victoria Gómez, al Sudamericano			        </h1>
		
				<div class="post-meta clearfix">
			
									<span class="printonly">Categorías: </span>
			<p class="meta_categories"><a href="https://www.deportesmisiones.com.ar/temas/destacados/" rel="category tag">Destacados</a>, <a href="https://www.deportesmisiones.com.ar/temas/polideportivo/patin/" rel="category tag">Patín</a></p>
						
						            
                        			
						    	<p class="post-date-inline updated">
        	<span class="value-title" title="2022-03-07T11:56"></span>
            <abbr class="published" title="2022-03-07T11:56:04-03:00">7 marzo 2022</abbr>
                    </p>
    			
														
			<p class="printonly"><em>7 marzo 2022</em></p>			
					</div>
		
				<div class="entry-content clearfix">
							
						<div class="add-this-right"><div style="width:450px;" >

<div style="float:left;" >
  <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.deportesmisiones.com.ar/destacados/2022/03/07/camila-tello-y-victoria-gomez-al-sudamericano/" data-text="Camila Tello y Victoria Gómez, al Sudamericano" data-via="deportemisiones" data-lang="es" data-counturl="https://www.deportesmisiones.com.ar/destacados/2022/03/07/camila-tello-y-victoria-gomez-al-sudamericano/" >Twittear</a>
</div>

<div style="float:left;padding-left:5px;" >
  <div class="fb-like" data-href="https://www.deportesmisiones.com.ar/destacados/2022/03/07/camila-tello-y-victoria-gomez-al-sudamericano/" data-layout="standard" data-width="150" data-show-faces="true" data-action="like"></div>
</div>

</div></div>				
						<div style="width: 253px" class="wp-caption alignright"><img loading="lazy" src="https://i0.wp.com/www.primeraedicion.com.ar/wp-content/uploads/2022/03/patinadoras-misioneras-de-seleccion-06-03-2022.jpg?resize=243%2C182&#038;ssl=1" alt="Camila Tello y Victoria Gómez, al Sudamericano" width="243" height="182" title="Camila Tello y Victoria Gómez, al Sudamericano 4" data-recalc-dims="1"><p class="wp-caption-text"><em>Camila Tello y Victoria Gómez, son las dos misioneras que vestirán la celeste y blanca en el Primer Sudamericano de Deporte sobre Ruedas (Foto Primera Edición)</em></p></div>
<p>El patín artístico de la tierra colorada volvió a dar frutos a nivel nacional. Prácticamente como todos los años, nuevamente la Selección Argentina tendrá protagonistas misioneras. Se trata de Camila Tello (15) y Victoria Gómez (16), quienes fueron convocadas para el equipo nacional que participará de la primera edición de los Juegos Sudamericanos de Deportes sobre Ruedas.<br />
El dúo que representará a la Federación Misionera de Patinaje (FeMiPat) se ganó su lugar luego de ser recategorizada en la modalidad Danza, tras un exhaustivo análisis del cuerpo técnico nacional. Las chicas, que entrenan a diario en la academia posadeña Hot Wheels de Viviana Kruger, conformarán el team que disputará las competencias de patinaje artístico.<span id="more-267011"></span></p>
<div id="attachment_100567353" class="wp-caption alignnone" style="width: 445px;">
<p><img loading="lazy" class="wp-image-100567353 lazy loaded" src="https://i0.wp.com/www.primeraedicion.com.ar/wp-content/uploads/2022/03/Camilla-Tello-patin-Misiones-06-03-2022.jpg?resize=445%2C331&#038;ssl=1" sizes="(max-width: 1000px) 100vw, 1000px" srcset="https://i0.wp.com/www.primeraedicion.com.ar/wp-content/uploads/2022/03/Camilla-Tello-patin-Misiones-06-03-2022.jpg?resize=445%2C331&#038;ssl=1 1000w, https://www.primeraedicion.com.ar/wp-content/uploads/2022/03/Camilla-Tello-patin-Misiones-06-03-2022-300x223.jpg 300w, https://www.primeraedicion.com.ar/wp-content/uploads/2022/03/Camilla-Tello-patin-Misiones-06-03-2022-768x571.jpg 768w, https://www.primeraedicion.com.ar/wp-content/uploads/2022/03/Camilla-Tello-patin-Misiones-06-03-2022-650x483.jpg 650w" alt="Camila Tello y Victoria Gómez, al Sudamericano" width="445" height="331" aria-describedby="caption-attachment-100567353" data-src="https://i0.wp.com/www.primeraedicion.com.ar/wp-content/uploads/2022/03/Camilla-Tello-patin-Misiones-06-03-2022.jpg?resize=445%2C331&#038;ssl=1" data-srcset="https://i0.wp.com/www.primeraedicion.com.ar/wp-content/uploads/2022/03/Camilla-Tello-patin-Misiones-06-03-2022.jpg?resize=445%2C331&#038;ssl=1 1000w, https://www.primeraedicion.com.ar/wp-content/uploads/2022/03/Camilla-Tello-patin-Misiones-06-03-2022-300x223.jpg 300w, https://www.primeraedicion.com.ar/wp-content/uploads/2022/03/Camilla-Tello-patin-Misiones-06-03-2022-768x571.jpg 768w, https://www.primeraedicion.com.ar/wp-content/uploads/2022/03/Camilla-Tello-patin-Misiones-06-03-2022-650x483.jpg 650w" data-sizes="(max-width: 1000px) 100vw, 1000px" data-was-processed="true" data- title="Camila Tello y Victoria Gómez, al Sudamericano 5" data-recalc-dims="1"></p>
<p id="caption-attachment-100567353" class="wp-caption-text"><em>Camila contó que “Fue un esfuerzo importante, de muchísimo entrenamiento durante los últimos tres meses, pero todo eso valió la pena”.</em></p>
<div></div>
<div class="code-block code-block-2">“Este año estoy más que feliz por ser parte de la Selección Argentina y haber logrado la clasificación para el Sudamericano de San Juan.Fue un esfuerzo importante, de muchísimo entrenamiento durante los últimos tres meses, pero todo eso valió la pena”, sintetizó Camila sobre la convocatoria a la celeste y blanca, que ratificó el finde del pasado 13 de febrero en Buenos Aires, cuando se coronó campeona en su categoría en el mencionado Evaluativo de Recategorización. Ese rendimiento terminó de convencer a los entrenadores.</div>
</div>
<p>“Agradezco muchísimo el apoyo de todos y de mis profesores. Ahora nos queda seguir entrenando muchísimo, ponerle esfuerzo y dedicación, y prepararnos para San Juan”, sintetizó Tello, quien suma múltiples campeonatos nacionales en su haber.</p>
<div id="attachment_100567354" class="wp-caption alignnone" style="width: 446px;">
<p><img loading="lazy" class="wp-image-100567354 lazy loaded" src="https://i0.wp.com/www.primeraedicion.com.ar/wp-content/uploads/2022/03/Victoria-Gomez-patin-Misiones-06-03-2022.jpg?resize=446%2C334&#038;ssl=1" sizes="(max-width: 1000px) 100vw, 1000px" srcset="https://i0.wp.com/www.primeraedicion.com.ar/wp-content/uploads/2022/03/Victoria-Gomez-patin-Misiones-06-03-2022.jpg?resize=446%2C334&#038;ssl=1 1000w, https://www.primeraedicion.com.ar/wp-content/uploads/2022/03/Victoria-Gomez-patin-Misiones-06-03-2022-300x225.jpg 300w, https://www.primeraedicion.com.ar/wp-content/uploads/2022/03/Victoria-Gomez-patin-Misiones-06-03-2022-768x575.jpg 768w, https://www.primeraedicion.com.ar/wp-content/uploads/2022/03/Victoria-Gomez-patin-Misiones-06-03-2022-650x487.jpg 650w" alt="Camila Tello y Victoria Gómez, al Sudamericano" width="446" height="334" aria-describedby="caption-attachment-100567354" data-src="https://i0.wp.com/www.primeraedicion.com.ar/wp-content/uploads/2022/03/Victoria-Gomez-patin-Misiones-06-03-2022.jpg?resize=446%2C334&#038;ssl=1" data-srcset="https://i0.wp.com/www.primeraedicion.com.ar/wp-content/uploads/2022/03/Victoria-Gomez-patin-Misiones-06-03-2022.jpg?resize=446%2C334&#038;ssl=1 1000w, https://www.primeraedicion.com.ar/wp-content/uploads/2022/03/Victoria-Gomez-patin-Misiones-06-03-2022-300x225.jpg 300w, https://www.primeraedicion.com.ar/wp-content/uploads/2022/03/Victoria-Gomez-patin-Misiones-06-03-2022-768x575.jpg 768w, https://www.primeraedicion.com.ar/wp-content/uploads/2022/03/Victoria-Gomez-patin-Misiones-06-03-2022-650x487.jpg 650w" data-sizes="(max-width: 1000px) 100vw, 1000px" data-was-processed="true" data- title="Camila Tello y Victoria Gómez, al Sudamericano 6" data-recalc-dims="1"></p>
<p id="caption-attachment-100567354" class="wp-caption-text"><em>Victoria relató muy contenta tras la convocatoria que “con esfuerzo, sacrificio y compromiso es posible lograr todo lo que una se proponga”.</em></p>
</div>
<p>A su turno, Vicky Gómez también celebró el llamado a integrar la Selección Argentina. “Nos preparamos durante tres meses que fueron muy intensos, inclusive buscando pistas alternativas para realizar las danzas obligatorias. Y así, con ayuda de mis técnicos, logramos clasificar y podremos representar al país en los Sudamericanos de San Juan”, sintetizó Victoria, quien subrayó que “con esfuerzo, sacrificio y compromiso es posible lograr todo lo que una se proponga”.</p>
<p>En cuanto a los Juegos Sudamericanos, son organizados por la Confederación Sudamericana de Patinaje y debían realizarse en 2021, pero fueron suspendidos por la pandemia.</p>
<p>De la cita, que se llevará a cabo del 26 de mayo al 12 de junio, participarán atletas de todo el continente en ocho disciplinas: hockey sobre patines, hockey en línea, patín carrera, patinaje artístico, skateboarding, roller freestyle, inline freestyle y downhill. En el caso del torneo de patinaje artístico, del que participarán Gómez y Tello, las sedes serán los estadios del club UPCN y el polideportivo Marta Orellana.</p>
<p><img loading="lazy" class="alignnone wp-image-100567358 lazy loaded" src="https://i0.wp.com/www.primeraedicion.com.ar/wp-content/uploads/2022/03/patinadoras-misioneras-a-San-Juna-06-03-2022.jpg?resize=445%2C332&#038;ssl=1" sizes="(max-width: 1000px) 100vw, 1000px" srcset="https://i0.wp.com/www.primeraedicion.com.ar/wp-content/uploads/2022/03/patinadoras-misioneras-a-San-Juna-06-03-2022.jpg?resize=445%2C332&#038;ssl=1 1000w, https://www.primeraedicion.com.ar/wp-content/uploads/2022/03/patinadoras-misioneras-a-San-Juna-06-03-2022-300x224.jpg 300w, https://www.primeraedicion.com.ar/wp-content/uploads/2022/03/patinadoras-misioneras-a-San-Juna-06-03-2022-768x572.jpg 768w, https://www.primeraedicion.com.ar/wp-content/uploads/2022/03/patinadoras-misioneras-a-San-Juna-06-03-2022-650x484.jpg 650w" alt="Camila Tello y Victoria Gómez, al Sudamericano" width="445" height="332" data-src="https://i0.wp.com/www.primeraedicion.com.ar/wp-content/uploads/2022/03/patinadoras-misioneras-a-San-Juna-06-03-2022.jpg?resize=445%2C332&#038;ssl=1" data-srcset="https://i0.wp.com/www.primeraedicion.com.ar/wp-content/uploads/2022/03/patinadoras-misioneras-a-San-Juna-06-03-2022.jpg?resize=445%2C332&#038;ssl=1 1000w, https://www.primeraedicion.com.ar/wp-content/uploads/2022/03/patinadoras-misioneras-a-San-Juna-06-03-2022-300x224.jpg 300w, https://www.primeraedicion.com.ar/wp-content/uploads/2022/03/patinadoras-misioneras-a-San-Juna-06-03-2022-768x572.jpg 768w, https://www.primeraedicion.com.ar/wp-content/uploads/2022/03/patinadoras-misioneras-a-San-Juna-06-03-2022-650x484.jpg 650w" data-sizes="(max-width: 1000px) 100vw, 1000px" data-was-processed="true" data- title="Camila Tello y Victoria Gómez, al Sudamericano 7" data-recalc-dims="1"></p>
<p><strong>Más patinadores misioneros a San Juan</strong></p>
<p><em>Los Juegos Sudamericanos de San Juan también contarán con una delegación de la Federación Misionera de Patinaje (FeMiPat), que participará como equipo en la modalidad de clubes.</em><br />
<em>Mía Palacios, Sofía Etcheberger, Belén Osten, Isabella Caravante, Lautaro Wessle, Nely Stefan, Pía Núñez y Martina Álvarez lograron la clasificación en el Campus de Figuras Obligatorias y Revisión de Atletas que se realizó en febrero, en la cancha del Club Atlético Vélez Sarsfield, en Buenos Aires, y competirán en San Juan en Escuela, Libre y Danza.</em></p>
<p>Fuente: Primera Edición.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-267011" class="share-twitter sd-button share-icon no-text" href="https://www.deportesmisiones.com.ar/destacados/2022/03/07/camila-tello-y-victoria-gomez-al-sudamericano/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-267011" class="share-facebook sd-button share-icon no-text" href="https://www.deportesmisiones.com.ar/destacados/2022/03/07/camila-tello-y-victoria-gomez-al-sudamericano/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			
						
						
		</div>
		
				<div class="entry-footer clearfix">
										<p class="post-tags">Esta entrada no tiene ninguna etiqueta</p>
						
						
					</div>
	</div>
</div>


<p class="printonly"><span class="printonly url"><strong>Enlace permanente a este artículo: </strong><span>https://www.deportesmisiones.com.ar/destacados/2022/03/07/camila-tello-y-victoria-gomez-al-sudamericano/</span></span></p>










	<div id="comment-form-wrap" class="clearfix">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta</h3><form action="https://www.deportesmisiones.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-message comment-form-comment clearfix">
										<label class="graphene_form_label" for="comment">Mensaje: <span class="required">*</span></label>
										<textarea name="comment" id="comment" cols="40" rows="20" class="graphene-form-field" aria-required="true"></textarea>
									 </p><p class="form-allowed-tags">Puedes usar las siguientes etiquetas y atributos <abbr title="HyperText Markup Language">HTML</abbr>: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p><p class="comment-form-author clearfix">
						<label for="author" class="graphene_form_label">Nombre: <span class="required">*</span></label>
						<input id="author" name="author" type="text" class="graphene-form-field" aria-required="true" value="" />
					</p>
<p class="comment-form-email clearfix">
						<label for="email" class="graphene_form_label">Correo electrónico: <span class="required">*</span></label>
						<input id="email" name="email" type="text" class="graphene-form-field" aria-required="true" value="" />
					</p>
<p class="comment-form-url clearfix">
						<label for="url" class="graphene_form_label">Sitio Web: </label>
						<input id="url" name="url" type="text" class="graphene-form-field" value="" />
					</p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar comentario" /> <input type='hidden' name='comment_post_ID' value='267011' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7c5fbfacc7" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="149"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p><div class="clear"></div></form>	</div><!-- #respond -->
		</div>
    

            
  
    </div><!-- #content-main -->
    <div>
	  <div id="sidebar_1_2" >    <div class="graphene-dynamic-widget" id="graphene-dynamic-widget-graphene_before_sidebar_1_2">
        <div id="text-3" class="sidebar-wrap clearfix widget_text">			<div class="textwidget"><div style="clear:both;"><img src="/wp-content/uploads/2017/04/DMTV.jpg"  width="100%" /></div>

<div style="clear:both;"><iframe src='//app.viloud.tv/player/embed/channel/b56d609df60df07d37a0956a85590246?autoplay=0&volume=1&controls=1&title=0&share=0&random=0' width="100%" height="300px" frameborder='0' allowfullscreen></iframe></div>
<div style="clear:both;text-align: center;">
<!-- Columna_336 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4884620091723699"
     data-ad-slot="8571622103"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
</div>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>    </div>
    </div>  
        
<div id="sidebar2" class="sidebar grid_4">

	
    <div id="text-5" class="sidebar-wrap clearfix widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/Roberales" data-widget-id="351509279724929025">Tweets por @Roberales</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div id="media_image-3" class="sidebar-wrap clearfix widget_media_image"><a href="https://www.facebook.com/ministeriodeportesmisiones/" target="_blank" rel="noopener"><img width="250" height="154" src="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2018/03/28537323_2082093201817424_1804635629_n.jpg?fit=250%2C154&amp;ssl=1" class="image wp-image-208438 alignnone attachment-full size-full" alt="Ministerio de Deporte" loading="lazy" style="max-width: 100%; height: auto;" title="Ministerio de Deporte" srcset="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2018/03/28537323_2082093201817424_1804635629_n.jpg?w=250&amp;ssl=1 250w, https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2018/03/28537323_2082093201817424_1804635629_n.jpg?resize=240%2C148&amp;ssl=1 240w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="208438" data-permalink="https://www.deportesmisiones.com.ar/28537323_2082093201817424_1804635629_n/" data-orig-file="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2018/03/28537323_2082093201817424_1804635629_n.jpg?fit=250%2C154&amp;ssl=1" data-orig-size="250,154" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="28537323_2082093201817424_1804635629_n" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2018/03/28537323_2082093201817424_1804635629_n.jpg?fit=240%2C148&amp;ssl=1" data-large-file="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2018/03/28537323_2082093201817424_1804635629_n.jpg?fit=250%2C154&amp;ssl=1" /></a></div><div id="srpw_widget-2" class="sidebar-wrap clearfix widget_smart_recent_entries smart_recent_posts"><h3>Otras Noticias</h3><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{
width: 60px;
height: 60px;
}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/basquetbol/basquetbol-nacional/2022/03/07/otc-inicia-ante-atenas-una-seguidilla-clave-de-local/" target="_self">OTC inicia ante Atenas una seguidilla clave de local</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-03-07T11:24:38-03:00">Hace 2 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/basquetbol/torneo-federal/2022/02/27/tokio-va-por-su-cuarta-victoria-ante-el-tala/" target="_self">Tokio va por su cuarta victoria ante El Tala</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-02-27T00:53:27-03:00">Hace 2 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/automovilismo/automovilismo-nacional/2022/02/25/la-clase-3-del-tn-con-la-vuelta-de-okulovich/" target="_self">La Clase 3 del TN con la vuelta de Okulovich</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-02-25T00:29:29-03:00">Hace 2 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/basquetbol/torneo-federal/2022/02/23/liga-federal-amad-trabaja-pensando-en-accion/" target="_self">Liga Federal: AMAD trabaja pensando en Acción</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-02-23T00:00:34-03:00">Hace 2 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/videos/2022/02/20/la-gran-previa-de-la-final-antoniana-guarani/" target="_self">La gran previa de la final Antoniana-Guaraní</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-02-20T13:52:30-03:00">Hace 2 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/videos/2022/02/20/guarani-antoniana-van-por-la-gloria-del-ascenso/" target="_self">Guaraní-Antoniana van por la gloria del ascenso</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-02-20T08:05:29-03:00">Hace 3 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/futbol-posadeno/2022/02/20/argentinos-y-roca-en-busca-del-pasaje-a-la-final/" target="_self">Argentinos y Roca en busca del pasaje a la final</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-02-20T07:56:08-03:00">Hace 3 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/natacion/2022/02/20/en-puerto-libertad-el-provincial-de-aguas-abiertas/" target="_self">En Puerto Libertad el Provincial de Aguas Abiertas</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-02-20T07:35:11-03:00">Hace 3 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/argentino-a/2022/02/20/crucero-tuvo/" target="_self">Crucero inició la última parte de la pretemporada</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-02-20T00:02:55-03:00">Hace 3 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/torneo-regional-federal/2022/02/20/santiago-comienza-a-poblarse-de-antonianos/" target="_self">Santiago comienza a poblarse de antonianos</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-02-20T00:02:46-03:00">Hace 3 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/torneo-regional-federal/2022/02/17/los-hinchas-preparan-una-gran-despedida/" target="_self">Los hinchas preparan una gran despedida</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-02-17T08:11:02-03:00">Hace 3 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/videos/2022/02/13/guarani-define-hoy-la-clasificacion-a-la-final-por-el-ascenso/" target="_self">Guaraní define el pasaje a la final por el ascenso</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-02-13T09:21:35-03:00">Hace 4 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/automovilismo/automovilismo-nacional/2022/02/12/mairu-herrera-ahuad-estara-en-la-copa-bora-damas/" target="_self">Mairu Herrera Ahuad estará en la Copa Bora Damas</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-02-12T08:18:40-03:00">Hace 4 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/automovilismo/automovilismo-nacional/2022/02/12/jorge-possiel-fue-el-mejor-en-los-entrenamientos/" target="_self">Jorge Possiel fue el mejor en los entrenamientos</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-02-12T08:03:48-03:00">Hace 4 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/femenino/2022/02/10/copa-federal-duelo-de-misioneras-en-semifinales/" target="_self">Copa Federal: duelo de misioneras en semifinales</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-02-10T00:05:28-03:00">Hace 4 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/basquetbol/basquetbol-nacional/2022/02/10/no-le-alcanzo-con-el-buen-partido-de-daniel-tabbia/" target="_self">No le alcanzó con el buen partido de Daniel Tabbia</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-02-10T00:03:45-03:00">Hace 4 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/videos/2022/02/06/guarani-busca-dar-en-formosa-otro-paso-clave/" target="_self">Guaraní busca dar en Formosa otro paso clave</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-02-06T10:30:19-03:00">Hace 1 mes</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/futbol-posadeno/2022/02/05/se-conoceran-los-semifinalistas-de-la-liguilla-b/" target="_self">Se conocerán los semifinalistas de la Liguilla B</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-02-05T10:27:12-03:00">Hace 1 mes</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/femenino/2022/02/04/atletico-obera-debuta-ante-independiente/" target="_self">Atlético Oberá debuta ante Independiente</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-02-04T00:00:48-03:00">Hace 1 mes</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/basquetbol/basquetbol-nacional/2022/01/28/se-desgarro-damian-tintorelli-y-no-jugara-ante-otc/" target="_self">Se desgarró Damián Tintorelli y no jugará ante OTC</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-01-28T10:39:01-03:00">Hace 1 mes</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/torneo-regional-federal/2022/01/28/antoniana-bella-vista-con-la-vuelta-de-bachke/" target="_self">Antoniana-Bella Vista, con la vuelta de Bachke</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-01-28T09:13:30-03:00">Hace 1 mes</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/basquetbol/basquetbol-nacional/2022/01/28/otc-recibe-a-olimpico-un-rival-directo/" target="_self">OTC recibe a Ciclista Olímpico, un rival directo</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-01-28T08:42:00-03:00">Hace 1 mes</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/basquetbol/torneo-federal/2022/01/28/amad-y-regatas-resistencia-abren-la-nueva-liga-federal/" target="_self">AMAD y Regatas abren la nueva Liga Federal</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-01-28T08:41:19-03:00">Hace 1 mes</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/torneo-regional-federal/2022/01/25/podemos-dar-vuelta-la-serie-afirmo-zacarias/" target="_self">“Podemos dar vuelta la serie”, afirmó Zacarías</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-01-25T11:38:17-03:00">Hace 1 mes</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/natacion/2022/01/25/la-tercera-fue-la-vencida-para-arameo-azula/" target="_self">La tercera fue la vencida para Arameo Azula</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-01-25T11:18:17-03:00">Hace 1 mes</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/polideportivo/ciclismo/2022/01/25/camila-ayala-en-la-elite-del-ciclismo-europeo/" target="_self">Camila Ayala en la élite del ciclismo europeo</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-01-25T10:55:47-03:00">Hace 1 mes</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/femenino/2022/01/25/jorge-martinez-el-nuevo-tecnico-de-las-gladiadoras/" target="_self">Jorge Martínez nuevo técnico de Las Gladiadoras</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-01-25T10:28:44-03:00">Hace 1 mes</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/torneo-regional-federal/2022/01/24/stupiski-sigue-anotando-goles-para-atletico-parana/" target="_self">Stupiski sigue anotando goles para Atlético Paraná</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-01-24T13:43:04-03:00">Hace 1 mes</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/basquetbol/basquetbol-nacional/2022/01/24/otc-tendra-un-rival-que-viene-con-una-gran-racha/" target="_self">OTC tendrá un rival que viene con una gran racha</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-01-24T11:05:41-03:00">Hace 1 mes</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/videos/2022/01/24/barinaga-le-dio-un-triunfo-agonico-a-guarani/" target="_self">Barinaga le dio un triunfo agónico a Guaraní</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-01-24T00:02:04-03:00">Hace 1 mes</time></div></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/smart-recent-posts-widget/ --></div><div id="recent-comments-3" class="sidebar-wrap clearfix widget_recent_comments"><h3>Comentarios recientes</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Roberto Morales</span> en <a href="https://www.deportesmisiones.com.ar/futbol/futbol-posadeno/2021/11/20/el-ascenso-unificado-tiene-a-sus-semifinalistas/comment-page-1/#comment-53615">El ascenso unificado tiene a sus semifinalistas</a></li><li class="recentcomments"><span class="comment-author-link">Juan</span> en <a href="https://www.deportesmisiones.com.ar/futbol/futbol-posadeno/2021/11/20/el-ascenso-unificado-tiene-a-sus-semifinalistas/comment-page-1/#comment-53552">El ascenso unificado tiene a sus semifinalistas</a></li><li class="recentcomments"><span class="comment-author-link"><a href="http://Deportes%20misiones.%20Como.%20Ar" rel="external nofollow ugc" class="url">Cristian</a></span> en <a href="https://www.deportesmisiones.com.ar/futbol/futbol-posadeno/2021/08/11/comienza-al-clasificatorio-para-el-torneo-provincial/comment-page-1/#comment-51288">Comienza al Clasificatorio para el torneo Provincial</a></li><li class="recentcomments"><span class="comment-author-link">Gloria</span> en <a href="https://www.deportesmisiones.com.ar/futbol/futbol-misionero/2021/05/06/honduras-progreso-de-la-mano-de-matias-rotondi/comment-page-1/#comment-50857">Honduras Progreso, de la mano de Matías Rotondi</a></li><li class="recentcomments"><span class="comment-author-link"><a href="http://Deportes%20misiones.%20Como.%20Ar" rel="external nofollow ugc" class="url">Fabian</a></span> en <a href="https://www.deportesmisiones.com.ar/futbol/futbol-misionero/2021/04/20/indignacion-en-el-futbol-federado-de-misiones/comment-page-1/#comment-50798">Indignación en el fútbol federado de Misiones</a></li><li class="recentcomments"><span class="comment-author-link">Cristian</span> en <a href="https://www.deportesmisiones.com.ar/futbol/futbol-posadeno/2021/04/15/el-futbol-capitalino-sin-una-fecha-de-regreso/comment-page-1/#comment-50703">El fútbol capitalino sin una fecha de regreso</a></li><li class="recentcomments"><span class="comment-author-link"><a href="https://balkon.dp.ua/%d1%88%d0%ba%d0%b0%d1%84-%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bb%d0%ba%d0%be%d0%bd/" rel="external nofollow ugc" class="url">Борис</a></span> en <a href="https://www.deportesmisiones.com.ar/basquetbol/torneo-federal/2021/03/26/comunicaciones-recibe-a-regatas-resistencia/comment-page-1/#comment-50664">Comunicaciones recibe a Regatas Resistencia</a></li><li class="recentcomments"><span class="comment-author-link">Mario Almeida</span> en <a href="https://www.deportesmisiones.com.ar/destacados/2021/02/02/godoy-vamos-a-confiar-en-atletico-posadas/comment-page-1/#comment-50054">Godoy: “Vamos a confiar en Atlético Posadas”</a></li><li class="recentcomments"><span class="comment-author-link">Marito Almeida</span> en <a href="https://www.deportesmisiones.com.ar/destacados/2021/02/02/godoy-vamos-a-confiar-en-atletico-posadas/comment-page-1/#comment-50044">Godoy: “Vamos a confiar en Atlético Posadas”</a></li><li class="recentcomments"><span class="comment-author-link">Marito Almeida</span> en <a href="https://www.deportesmisiones.com.ar/destacados/2021/02/02/godoy-vamos-a-confiar-en-atletico-posadas/comment-page-1/#comment-50043">Godoy: “Vamos a confiar en Atlético Posadas”</a></li></ul></div>    
        
    
</div><!-- #sidebar2 -->	
    
<div id="sidebar1" class="sidebar grid_4">

	
    <div id="media_image-2" class="sidebar-wrap clearfix widget_media_image"><a href="http://misionesalinstante.com/" target="_blank" rel="noopener"><img width="250" height="110" src="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2017/05/WhatsApp-Image-2017-05-04-at-12.29.44-AM.jpeg?fit=250%2C110&amp;ssl=1" class="image wp-image-191887 alignnone attachment-full size-full" alt="Misiones al Instante" loading="lazy" style="max-width: 100%; height: auto;" title="Misiones al Instante" srcset="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2017/05/WhatsApp-Image-2017-05-04-at-12.29.44-AM.jpeg?w=250&amp;ssl=1 250w, https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2017/05/WhatsApp-Image-2017-05-04-at-12.29.44-AM.jpeg?resize=240%2C106&amp;ssl=1 240w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="191887" data-permalink="https://www.deportesmisiones.com.ar/whatsapp-image-2017-05-04-at-12-29-44-am/" data-orig-file="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2017/05/WhatsApp-Image-2017-05-04-at-12.29.44-AM.jpeg?fit=250%2C110&amp;ssl=1" data-orig-size="250,110" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2017-05-04 at 12.29.44 AM" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2017/05/WhatsApp-Image-2017-05-04-at-12.29.44-AM.jpeg?fit=240%2C106&amp;ssl=1" data-large-file="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2017/05/WhatsApp-Image-2017-05-04-at-12.29.44-AM.jpeg?fit=250%2C110&amp;ssl=1" /></a></div><div id="category-posts-2" class="sidebar-wrap clearfix cat-post-widget"><h3>Opinión</h3><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://www.deportesmisiones.com.ar/opinion/2022/02/21/guarani-recibio-el-peor-golpe-a-su-ilusion/" rel="bookmark">Guaraní recibió el peor golpe a su ilusión</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.deportesmisiones.com.ar/opinion/2022/02/21/guarani-recibio-el-peor-golpe-a-su-ilusion/" title="Guaraní recibió el peor golpe a su ilusión"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="240"  src="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2022/02/Guarani-derrotado-final-Regional.jpg?fit=240%2C159&amp;ssl=1" class="attachment-150x150x1x240x159 size-150x150x1x240x159 wp-post-image" alt="" loading="lazy" data-cat-posts-width="240" data-cat-posts-height="" srcset="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2022/02/Guarani-derrotado-final-Regional.jpg?w=940&amp;ssl=1 940w, https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2022/02/Guarani-derrotado-final-Regional.jpg?resize=240%2C159&amp;ssl=1 240w, https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2022/02/Guarani-derrotado-final-Regional.jpg?resize=768%2C510&amp;ssl=1 768w" sizes="(max-width: 240px) 100vw, 240px" data-attachment-id="266459" data-permalink="https://www.deportesmisiones.com.ar/opinion/2022/02/21/guarani-recibio-el-peor-golpe-a-su-ilusion/attachment/guarani-derrotado-final-regional/" data-orig-file="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2022/02/Guarani-derrotado-final-Regional.jpg?fit=940%2C624&amp;ssl=1" data-orig-size="940,624" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Guaraní derrotado final Regional" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2022/02/Guarani-derrotado-final-Regional.jpg?fit=240%2C159&amp;ssl=1" data-large-file="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2022/02/Guarani-derrotado-final-Regional.jpg?fit=448%2C297&amp;ssl=1" /></span></a>
<p class="cpwp-excerpt-text">Las finales se definen por detalles. Por una pelota, por un palo, por un error del rival. El fútbol te da y te quita. Hace una semana Villa Sarita era pura alegría, hoy es tristeza total. Tristeza porque Guaraní perdió en Santiago del Estero ante Juventud Antoniana la final del torneo Regional y el sueño de volver al Federal A quedó, una vez más, trunco. En espera, porque ya regresará la Franja a la tercera categoría del fútbol argentino. Las lágrimas de los jugadores en el «Arturo Miranda» de Atlético Güemes fueron el fiel reflejo del dolor porque saben que Antoniana ganó por poco. Porque aprovechó un mal momento de Guaraní para apurar y sacar rédito.</p></div></li></ul>
</div><div id="category-posts-3" class="sidebar-wrap clearfix cat-post-widget"><h3>Análisis</h3><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://www.deportesmisiones.com.ar/automovilismo/automovilismo-nacional/2022/02/21/la-fortuna-de-espaldas/" rel="bookmark">La fortuna de espaldas</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.deportesmisiones.com.ar/automovilismo/automovilismo-nacional/2022/02/21/la-fortuna-de-espaldas/" title="La fortuna de espaldas"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="240"  src="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2022/02/Bundziak-tercera-TC-Mouras.jpg?fit=240%2C163&amp;ssl=1" class="attachment-150x150x1x240x163 size-150x150x1x240x163 wp-post-image" alt="" loading="lazy" data-cat-posts-width="240" data-cat-posts-height="" srcset="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2022/02/Bundziak-tercera-TC-Mouras.jpg?w=960&amp;ssl=1 960w, https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2022/02/Bundziak-tercera-TC-Mouras.jpg?resize=240%2C164&amp;ssl=1 240w, https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2022/02/Bundziak-tercera-TC-Mouras.jpg?resize=768%2C523&amp;ssl=1 768w, https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2022/02/Bundziak-tercera-TC-Mouras.jpg?w=896&amp;ssl=1 896w" sizes="(max-width: 240px) 100vw, 240px" data-attachment-id="266483" data-permalink="https://www.deportesmisiones.com.ar/automovilismo/automovilismo-nacional/2022/02/21/la-fortuna-de-espaldas/attachment/bundziak-tercera-tc-mouras/" data-orig-file="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2022/02/Bundziak-tercera-TC-Mouras.jpg?fit=960%2C654&amp;ssl=1" data-orig-size="960,654" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bundziak tercera TC Mouras" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2022/02/Bundziak-tercera-TC-Mouras.jpg?fit=240%2C164&amp;ssl=1" data-large-file="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2022/02/Bundziak-tercera-TC-Mouras.jpg?fit=448%2C305&amp;ssl=1" /></span></a>
<p class="cpwp-excerpt-text">El piloto de Puerto Iguazú (junto al equipo Coiro Dole Racing), que largaba adelante en la segunda serie, apostó a las gomas de lluvia debido al piso húmedo y terminó siendo una mala elección. La lluvia aflojó, la pista se secó y Rudi Bundziak se retrasó hasta ver la bandera a cuadros en la séptima posición. La serie fue ganada por Blas Séfchek (Dodge).</p></div></li></ul>
</div><div id="category-posts-4" class="sidebar-wrap clearfix cat-post-widget"><h3>Reportajes</h3><ul id="category-posts-4-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://www.deportesmisiones.com.ar/reportaje/2022/01/17/con-el-corazon-en-la-mano-y-en-el-aro/" rel="bookmark">Con el corazón en la mano y en el aro</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.deportesmisiones.com.ar/reportaje/2022/01/17/con-el-corazon-en-la-mano-y-en-el-aro/" title="Con el corazón en la mano y en el aro"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="240"  src="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2022/01/Ninfa-Carlino-y-Roque-Falero.jpg?fit=240%2C172&amp;ssl=1" class="attachment-150x150x1x240x172 size-150x150x1x240x172 wp-post-image" alt="" loading="lazy" data-cat-posts-width="240" data-cat-posts-height="" srcset="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2022/01/Ninfa-Carlino-y-Roque-Falero.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2022/01/Ninfa-Carlino-y-Roque-Falero.jpg?resize=240%2C172&amp;ssl=1 240w, https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2022/01/Ninfa-Carlino-y-Roque-Falero.jpg?resize=768%2C551&amp;ssl=1 768w, https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2022/01/Ninfa-Carlino-y-Roque-Falero.jpg?w=896&amp;ssl=1 896w" sizes="(max-width: 240px) 100vw, 240px" data-attachment-id="265179" data-permalink="https://www.deportesmisiones.com.ar/reportaje/2022/01/17/con-el-corazon-en-la-mano-y-en-el-aro/attachment/ninfa-carlino-y-roque-falero/" data-orig-file="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2022/01/Ninfa-Carlino-y-Roque-Falero.jpg?fit=1000%2C717&amp;ssl=1" data-orig-size="1000,717" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ninfa Carlino y Roque Falero" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2022/01/Ninfa-Carlino-y-Roque-Falero.jpg?fit=240%2C172&amp;ssl=1" data-large-file="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2022/01/Ninfa-Carlino-y-Roque-Falero.jpg?fit=448%2C321&amp;ssl=1" /></span></a>
<p class="cpwp-excerpt-text">“Es fundamental compartir la misma pasión”, coinciden Roque Falero y Ninfa Carlino, casi como una máxima de su relación. Y es que la pareja se formó hace más de diez años gracias al amor por el básquetbol, pasión que hoy los encuentra en el Club Luz y Fuerza, último campeón provincial. Semanas atrás, las eléctricas conquistaron el cetro misionero tras derrotar a Papel Misionero de Capioví en la serie final. No fue un duelo sencillo, al punto que hubo que recurrir a un tercer partido para coronar a las campeonas. Y allí estuvieron, a prueba de todo, Roque y Ninfa, el primero como entrenador y su pareja como una de las figuras del team.</p></div></li></ul>
</div><div id="category-posts-5" class="sidebar-wrap clearfix cat-post-widget"><h3>Agenda</h3><ul id="category-posts-5-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://www.deportesmisiones.com.ar/agenda/2022/02/21/semana-del-21-al-27-de-febrero-2/" rel="bookmark">Semana del 21 al 27 de febrero</a></div><div></div><div>
<p class="cpwp-excerpt-text">Sábado 26: Fútbol. 17.00 hs. 1° de Mayo vs Deportivo Roca, final de la Liguilla B de ascenso a la Primera A posadeña, en cancha a designar. Domingo 27: Básquetbol. 21.00 hs. Tokio vs El Tala, por la 5° fecha de la Liga Federal, en el «Jorge R. Yamaguchi».</p></div></li></ul>
</div><div id="archives-3" class="sidebar-wrap clearfix widget_archive"><h3>Archivos</h3>
			<ul>
					<li><a href='https://www.deportesmisiones.com.ar/2022/03/'>marzo 2022</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2022/02/'>febrero 2022</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2022/01/'>enero 2022</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2021/12/'>diciembre 2021</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2021/11/'>noviembre 2021</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2021/10/'>octubre 2021</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2021/09/'>septiembre 2021</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2021/08/'>agosto 2021</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2021/07/'>julio 2021</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2021/06/'>junio 2021</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2021/05/'>mayo 2021</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2021/04/'>abril 2021</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2021/03/'>marzo 2021</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2021/02/'>febrero 2021</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2021/01/'>enero 2021</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2020/12/'>diciembre 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2020/11/'>noviembre 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2020/10/'>octubre 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2020/09/'>septiembre 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2020/08/'>agosto 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2020/07/'>julio 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2020/06/'>junio 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2020/05/'>mayo 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2020/04/'>abril 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2020/03/'>marzo 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2020/02/'>febrero 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2020/01/'>enero 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/12/'>diciembre 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/11/'>noviembre 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/10/'>octubre 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/09/'>septiembre 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/08/'>agosto 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/07/'>julio 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/06/'>junio 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/05/'>mayo 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/04/'>abril 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/03/'>marzo 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/02/'>febrero 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/01/'>enero 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/12/'>diciembre 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/11/'>noviembre 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/10/'>octubre 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/09/'>septiembre 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/08/'>agosto 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/07/'>julio 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/06/'>junio 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/05/'>mayo 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/04/'>abril 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/03/'>marzo 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/02/'>febrero 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/01/'>enero 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/12/'>diciembre 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/11/'>noviembre 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/10/'>octubre 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/09/'>septiembre 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/08/'>agosto 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/07/'>julio 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/06/'>junio 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/05/'>mayo 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/04/'>abril 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/03/'>marzo 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/02/'>febrero 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/01/'>enero 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/12/'>diciembre 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/11/'>noviembre 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/10/'>octubre 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/09/'>septiembre 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/08/'>agosto 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/07/'>julio 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/06/'>junio 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/05/'>mayo 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/04/'>abril 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/03/'>marzo 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/02/'>febrero 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/01/'>enero 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/12/'>diciembre 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/11/'>noviembre 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/10/'>octubre 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/09/'>septiembre 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/08/'>agosto 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/07/'>julio 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/06/'>junio 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/05/'>mayo 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/04/'>abril 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/03/'>marzo 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/02/'>febrero 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/01/'>enero 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/12/'>diciembre 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/11/'>noviembre 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/10/'>octubre 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/09/'>septiembre 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/08/'>agosto 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/07/'>julio 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/06/'>junio 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/05/'>mayo 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/04/'>abril 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/03/'>marzo 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/02/'>febrero 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/01/'>enero 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/12/'>diciembre 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/11/'>noviembre 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/10/'>octubre 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/09/'>septiembre 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/08/'>agosto 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/07/'>julio 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/06/'>junio 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/05/'>mayo 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/04/'>abril 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/03/'>marzo 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/02/'>febrero 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/01/'>enero 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/12/'>diciembre 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/11/'>noviembre 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/10/'>octubre 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/09/'>septiembre 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/08/'>agosto 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/07/'>julio 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/06/'>junio 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/05/'>mayo 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/04/'>abril 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/03/'>marzo 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/02/'>febrero 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/01/'>enero 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/12/'>diciembre 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/11/'>noviembre 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/10/'>octubre 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/09/'>septiembre 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/08/'>agosto 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/07/'>julio 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/06/'>junio 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/05/'>mayo 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/04/'>abril 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/03/'>marzo 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/02/'>febrero 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/01/'>enero 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/12/'>diciembre 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/11/'>noviembre 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/10/'>octubre 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/09/'>septiembre 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/08/'>agosto 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/07/'>julio 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/06/'>junio 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/05/'>mayo 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/04/'>abril 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/03/'>marzo 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/02/'>febrero 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/01/'>enero 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/12/'>diciembre 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/11/'>noviembre 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/10/'>octubre 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/09/'>septiembre 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/08/'>agosto 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/07/'>julio 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/06/'>junio 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/05/'>mayo 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/04/'>abril 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/03/'>marzo 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/02/'>febrero 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/01/'>enero 2009</a></li>
			</ul>

			</div>    
        
    
</div><!-- #sidebar1 -->    </div>
    
</div><!-- #content -->



<div id="footer" class="clearfix">
    
        <div id="copyright">
    	<h3>Copyright</h3>
		        
                	        	<p>
				Excepto allí donde se establezcan otros términos, el contenido de este sitio se publica bajo una <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/">Licencia Creative Commons</a>.            </p>
        	<p class="cc-logo"><span>Creative Commons Licence BY-NC-ND</span></p>
        
    	    </div>

		<div class="footer-menu-wrap">
    	<ul id="footer-menu" class="clearfix">
			                    	<li class="menu-item return-top"><a href="#">Volver al inicio</a></li>
                    </ul>
    </div>
    	
        <div id="developer" class="grid_7">
        <p>
        Blog elaborado con <a href="http://wordpress.org/" rel="nofollow">WordPress</a> y el <a href="http://www.graphene-theme.com/" rel="nofollow">Tema Graphene</a>.        </p>

	    </div>
        
    </div><!-- #footer -->


</div><!-- #container -->

    </div><!-- .bg-gradient -->

	<!--[if IE 8]>
    <script type="text/javascript">
        (function($) {
            var imgs, i, w;
            var imgs = document.getElementsByTagName( 'img' );
            maxwidth = 0.98 * $( '.entry-content' ).width();
            for( i = 0; i < imgs.length; i++ ) {
                w = imgs[i].getAttribute( 'width' );
                if ( w > maxwidth ) {
                    imgs[i].removeAttribute( 'width' );
                    imgs[i].removeAttribute( 'height' );
                }
            }
        })(jQuery);
    </script>
    <![endif]-->
	    
    		<script type="text/javascript">
            var clientWidth	=	window.screen.width;
            if(clientWidth >= 1024){
                document.write('<div id="divAdRight" style="position: absolute; top: 0px; width:120px; height:600px; overflow:hidden;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4884620091723699"
     crossorigin="anonymous"></script>
<!-- Derecha -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4884620091723699"
     data-ad-slot="9264088376"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="divAdLeft" style="position: absolute; top: 0px; width:120px; height:600px; overflow:hidden;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4884620091723699"
     crossorigin="anonymous"></script>
<!-- Izquierda -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4884620091723699"
     data-ad-slot="8900292147"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>');	
                
                var MainContentW = 990;
                var LeftBannerW = 120;
                var RightBannerW = 120;
                var LeftAdjust = 10;
                var RightAdjust = 10;
                var TopAdjust = 10;
                ShowAdDiv();
                window.onresize=ShowAdDiv; 
            }
        </script>
        
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Cargando comentarios...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Escribe un comentario..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publicar comentario" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.deportesmisiones.com.ar\/destacados\/2022\/03\/07\/camila-tello-y-victoria-gomez-al-sudamericano\/":267011};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.5/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.deportesmisiones.com.ar/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.39' id='quads-admin-ads-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/www.deportesmisiones.com.ar\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/www.deportesmisiones.com.ar\/wp-admin\/admin-ajax.php","nonce":"5328dcc76b","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.deportesmisiones.com.ar\/wp-login.php?redirect_to=https%3A%2F%2Fwww.deportesmisiones.com.ar%2Fdestacados%2F2022%2F03%2F07%2Fcamila-tello-y-victoria-gomez-al-sudamericano%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.5/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.5/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script>		<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {

				var cat_posts_namespace              = window.cat_posts_namespace || {};
				cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
				cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

				cat_posts_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cat_posts_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					}
				}
				cat_posts_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cat-posts-width'),
						orig_h = _that.data('cat-posts-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cat_posts_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-item img').each(function(){
							cat_posts_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					}
				}

				let widget = jQuery('#category-posts-2-internal');

				jQuery( document ).ready(function () {
					cat_posts_namespace.layout_wrap_text.preWrap(widget);
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
				});

				jQuery(window).on('load resize', function() {
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
				});

			}
		</script>
				<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {

				var cat_posts_namespace              = window.cat_posts_namespace || {};
				cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
				cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

				cat_posts_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cat_posts_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					}
				}
				cat_posts_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cat-posts-width'),
						orig_h = _that.data('cat-posts-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cat_posts_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-item img').each(function(){
							cat_posts_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					}
				}

				let widget = jQuery('#category-posts-3-internal');

				jQuery( document ).ready(function () {
					cat_posts_namespace.layout_wrap_text.preWrap(widget);
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
				});

				jQuery(window).on('load resize', function() {
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
				});

			}
		</script>
				<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {

				var cat_posts_namespace              = window.cat_posts_namespace || {};
				cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
				cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

				cat_posts_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cat_posts_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					}
				}
				cat_posts_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cat-posts-width'),
						orig_h = _that.data('cat-posts-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cat_posts_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-item img').each(function(){
							cat_posts_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					}
				}

				let widget = jQuery('#category-posts-4-internal');

				jQuery( document ).ready(function () {
					cat_posts_namespace.layout_wrap_text.preWrap(widget);
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
				});

				jQuery(window).on('load resize', function() {
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
				});

			}
		</script>
				<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {

				var cat_posts_namespace              = window.cat_posts_namespace || {};
				cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
				cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

				cat_posts_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cat_posts_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					}
				}
				cat_posts_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cat-posts-width'),
						orig_h = _that.data('cat-posts-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cat_posts_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-item img').each(function(){
							cat_posts_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					}
				}

				let widget = jQuery('#category-posts-5-internal');

				jQuery( document ).ready(function () {
					cat_posts_namespace.layout_wrap_text.preWrap(widget);
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
				});

				jQuery(window).on('load resize', function() {
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
				});

			}
		</script>
		<script src='https://stats.wp.com/e-202210.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5',blog:'74432860',post:'267011',tz:'-3',srv:'www.deportesmisiones.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '74432860', '267011' ]);
</script>
</body>
</html>
