<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es" prefix="og: https://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <link rel="pingback" href="https://www.deportesmisiones.com.ar/xmlrpc.php" /> 
    
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<meta name="description" content="Libre: Itatí."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.deportesmisiones.com.ar/destacados/2022/09/17/ascenso-golearon-garupa-fc-y-estudio-galeano/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ascenso: Golearon Garupá FC Y Estudio Galeano - Deportes Misiones" />
<meta property="og:description" content="Libre: Itatí." />
<meta property="og:url" content="https://www.deportesmisiones.com.ar/destacados/2022/09/17/ascenso-golearon-garupa-fc-y-estudio-galeano/" />
<meta property="og:site_name" content="Deportes Misiones" />
<meta property="article:section" content="Destacados" />
<meta property="og:updated_time" content="2022-09-17T19:47:42-03:00" />
<meta property="article:published_time" content="2022-09-17T19:08:25-03:00" />
<meta property="article:modified_time" content="2022-09-17T19:47:42-03:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Ascenso: Golearon Garupá FC Y Estudio Galeano - Deportes Misiones" />
<meta name="twitter:description" content="Libre: Itatí." />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Roberto Morales" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://www.deportesmisiones.com.ar/#organization","name":"Deportes Misiones","url":"https://www.deportesmisiones.com.ar","logo":{"@type":"ImageObject","@id":"https://www.deportesmisiones.com.ar/#logo","url":"https://www.deportesmisiones.com.ar/wp-content/uploads/2021/05/dm_bg2.jpg","contentUrl":"https://www.deportesmisiones.com.ar/wp-content/uploads/2021/05/dm_bg2.jpg","caption":"Deportes Misiones","inLanguage":"es","width":"589","height":"100"}},{"@type":"WebSite","@id":"https://www.deportesmisiones.com.ar/#website","url":"https://www.deportesmisiones.com.ar","name":"Deportes Misiones","publisher":{"@id":"https://www.deportesmisiones.com.ar/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2021/05/394436_10151043347928443_1762954379_n.jpg?fit=180%2C180&amp;ssl=1","url":"https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2021/05/394436_10151043347928443_1762954379_n.jpg?fit=180%2C180&amp;ssl=1","width":"180","height":"180","inLanguage":"es"},{"@type":"WebPage","@id":"https://www.deportesmisiones.com.ar/destacados/2022/09/17/ascenso-golearon-garupa-fc-y-estudio-galeano/#webpage","url":"https://www.deportesmisiones.com.ar/destacados/2022/09/17/ascenso-golearon-garupa-fc-y-estudio-galeano/","name":"Ascenso: Golearon Garup\u00e1 FC Y Estudio Galeano - Deportes Misiones","datePublished":"2022-09-17T19:08:25-03:00","dateModified":"2022-09-17T19:47:42-03:00","isPartOf":{"@id":"https://www.deportesmisiones.com.ar/#website"},"primaryImageOfPage":{"@id":"https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2021/05/394436_10151043347928443_1762954379_n.jpg?fit=180%2C180&amp;ssl=1"},"inLanguage":"es"},{"@type":"Person","@id":"https://www.deportesmisiones.com.ar/author/roberales/","name":"Roberto Morales","url":"https://www.deportesmisiones.com.ar/author/roberales/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/929776328e8b705081e2e6a969b13b63?s=96&amp;d=blank&amp;r=g","url":"https://secure.gravatar.com/avatar/929776328e8b705081e2e6a969b13b63?s=96&amp;d=blank&amp;r=g","caption":"Roberto Morales","inLanguage":"es"},"worksFor":{"@id":"https://www.deportesmisiones.com.ar/#organization"}},{"@type":"NewsArticle","headline":"Ascenso: Golearon Garup\u00e1 FC Y Estudio Galeano - Deportes Misiones","datePublished":"2022-09-17T19:08:25-03:00","dateModified":"2022-09-17T19:47:42-03:00","author":{"@id":"https://www.deportesmisiones.com.ar/author/roberales/"},"publisher":{"@id":"https://www.deportesmisiones.com.ar/#organization"},"description":"Libre: Itat\u00ed.","name":"Ascenso: Golearon Garup\u00e1 FC Y Estudio Galeano - Deportes Misiones","@id":"https://www.deportesmisiones.com.ar/destacados/2022/09/17/ascenso-golearon-garupa-fc-y-estudio-galeano/#richSnippet","isPartOf":{"@id":"https://www.deportesmisiones.com.ar/destacados/2022/09/17/ascenso-golearon-garupa-fc-y-estudio-galeano/#webpage"},"image":{"@id":"https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2021/05/394436_10151043347928443_1762954379_n.jpg?fit=180%2C180&amp;ssl=1"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://www.deportesmisiones.com.ar/destacados/2022/09/17/ascenso-golearon-garupa-fc-y-estudio-galeano/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel="amphtml" href="https://www.deportesmisiones.com.ar/destacados/2022/09/17/ascenso-golearon-garupa-fc-y-estudio-galeano/amp/" /><meta name="generator" content="AMP for WP 1.0.77.51"/><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Deportes Misiones &raquo; Feed" href="https://www.deportesmisiones.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Deportes Misiones &raquo; Feed de los comentarios" href="https://www.deportesmisiones.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Deportes Misiones &raquo; Comentario Ascenso: Golearon Garupá FC y Estudio Galeano del feed" href="https://www.deportesmisiones.com.ar/destacados/2022/09/17/ascenso-golearon-garupa-fc-y-estudio-galeano/feed/" />
	<script type="text/javascript">
	WebFontConfig = {
		google: { families: ['Pontano+Sans::latin'] }
	};
	(function() {
		var wf = document.createElement('script');
		wf.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})(); 
    </script>
    <script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.deportesmisiones.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=2e4487eb17a9f19b02740565f2563432"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='quads-style-css-css'  href='https://www.deportesmisiones.com.ar/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.59' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='graphene-stylesheet-css'  href='https://www.deportesmisiones.com.ar/wp-content/themes/graphene/style.css?ver=2e4487eb17a9f19b02740565f2563432' type='text/css' media='screen' />
<link rel='stylesheet' id='graphene-print-css'  href='https://www.deportesmisiones.com.ar/wp-content/themes/graphene/style-print.css?ver=2e4487eb17a9f19b02740565f2563432' type='text/css' media='print' />
<link rel='stylesheet' id='pwaforwp-style-css'  href='https://www.deportesmisiones.com.ar/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.49' type='text/css' media='all' />
<link rel='stylesheet' id='srpw-style-css'  href='https://www.deportesmisiones.com.ar/wp-content/plugins/smart-recent-posts-widget/assets/css/srpw-frontend.css?ver=2e4487eb17a9f19b02740565f2563432' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/11.3.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.3.1/css/jetpack.css' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>

    .quads-location ins.adsbygoogle {
        background: transparent !important;
    }
    
    .quads.quads_ad_container { display: grid; grid-template-columns: auto; grid-gap: 10px; padding: 10px; }
    .grid_image{animation: fadeIn 0.5s;-webkit-animation: fadeIn 0.5s;-moz-animation: fadeIn 0.5s;
        -o-animation: fadeIn 0.5s;-ms-animation: fadeIn 0.5s;}
    .quads-ad-label { font-size: 12px; text-align: center; color: #333;}
    .quads-text-around-ad-label-text_around_left {
        width: 50%;
        float: left;
    }
    .quads-text-around-ad-label-text_around_right {
        width: 50%;
        float: right;
    }
    .quads-popupad {
        position: fixed;
        top: 0px;
        width: 68em;
        height: 100em;
        background-color: rgba(0,0,0,0.6);
        z-index: 999;
        max-width: 100em !important;
        margin: 0 auto;
    }
    .quads.quads_ad_container_ {
        position: fixed;
        top: 40%;
        left: 36%;
    }
    #btn_close{
		background-color: #fff;
		width: 25px;
		height: 25px;
		text-align: center;
		line-height: 22px;
		position: absolute;
		right: -10px;
		top: -10px;
		cursor: pointer;
		transition: all 0.5s ease;
		border-radius: 50%;
	}
    #btn_close_video{
		background-color: #fff;
		width: 25px;
		height: 25px;
		text-align: center;
		line-height: 22px;
		position: absolute;
		right: -10px;
		top: -10px;
		cursor: pointer;
		transition: all 0.5s ease;
		border-radius: 50%;
	}
    @media screen and (max-width: 480px) {
        .quads.quads_ad_container_ {
            left: 10px;
        }
    }
    
    .quads-video {
        position: fixed;
        bottom: 0px;
        z-index: 9999999;
    }
    quads_ad_container_video{
        max-width:220px;
    }
    .quads_click_impression { display: none;}
    
    .quads-sticky {
        width: 100% !important;
        background-color: hsla(0,0%,100%,.7);
        position: fixed;
        max-width: 100%!important;
        bottom:0;
        margin:0;
        text-align: center;
    }.quads-sticky .quads-location {
        text-align: center;
    }.quads-sticky .wp_quads_dfp {
        display: contents;
    }
    a.quads-sticky-ad-close {
        background-color: #fff;
        width: 25px;
        height: 25px;
        text-align: center;
        line-height: 22px;
        position: absolute;
        right: 0px;
        top: -15px;
        cursor: pointer;
        transition: all 0.5s ease;
        border-radius: 50%;
    }
    
</style>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.deportesmisiones.com.ar/wp-content/plugins/float-left-right-advertising/floatads.js?ver=2e4487eb17a9f19b02740565f2563432' id='floatads.js-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='graphene-js-js-extra'>
/* <![CDATA[ */
var grapheneJS = {"templateUrl":"https:\/\/www.deportesmisiones.com.ar\/wp-content\/themes\/graphene","isSingular":"1","shouldShowComments":"1","commentsOrder":"newest","sliderDisable":"1","sliderAnimation":"horizontal-slide","sliderTransSpeed":"400","sliderInterval":"7000","sliderDisplay":"thumbnail-excerpt","infScroll":"","infScrollClick":"","infScrollComments":"","totalPosts":"1","postsPerPage":"12","isPageNavi":"","infScrollMsgText":"Obteniendo window.grapheneInfScrollItemsPerPage elementos adicionales de window.grapheneInfScrollItemsLeft restantes ...","infScrollMsgTextPlural":"Fetching window.grapheneInfScrollItemsPerPage more items from window.grapheneInfScrollItemsLeft left ...","infScrollFinishedText":"No hay m\u00e1s elementos","commentsPerPage":"50","totalComments":"0","infScrollCommentsMsg":"Obteniendo window.grapheneInfScrollCommentsPerPage comentarios de primer nivel adicionales de window.grapheneInfScrollCommentsLeft restantes...","infScrollCommentsMsgPlural":"Fetching window.grapheneInfScrollCommentsPerPage more top level comments from window.grapheneInfScrollCommentsLeft left ...","infScrollCommentsFinishedMsg":"No hay m\u00e1s comentarios"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.deportesmisiones.com.ar/wp-content/themes/graphene/js/graphene.js?ver=2e4487eb17a9f19b02740565f2563432' id='graphene-js-js'></script>
<link rel="https://api.w.org/" href="https://www.deportesmisiones.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.deportesmisiones.com.ar/wp-json/wp/v2/posts/275083" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.deportesmisiones.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.deportesmisiones.com.ar/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p52jo0-19yP' />
<link rel="alternate" type="application/json+oembed" href="https://www.deportesmisiones.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deportesmisiones.com.ar%2Fdestacados%2F2022%2F09%2F17%2Fascenso-golearon-garupa-fc-y-estudio-galeano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.deportesmisiones.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deportesmisiones.com.ar%2Fdestacados%2F2022%2F09%2F17%2Fascenso-golearon-garupa-fc-y-estudio-galeano%2F&#038;format=xml" />
<style>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</style>
		<script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><style>img#wpstats{display:none}</style>
	<style type="text/css">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</style>
		<link rel="icon" href="https://www.deportesmisiones.com.ar/wp-content/uploads/2012/09/dm_face2.png" type="image/x-icon" />
		<!--[if lte IE 7]>
      <style type="text/css" media="screen">
      	#footer, div.sidebar-wrap, .block-button, .featured_slider, #slider_root, #nav li ul, .pie{behavior: url(https://www.deportesmisiones.com.ar/wp-content/themes/graphene/js/PIE.php);}
        .featured_slider{margin-top:0 !important;}
        #header-menu-wrap {z-index:5}
      </style>
    <![endif]-->
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-6991285-2" async="async" type="text/javascript"></script>
<script id="google_gtagjs-inline" type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-6991285-2', {} );
</script>
<meta name="pwaforwp" content="wordpress-plugin"/>
        <meta name="theme-color" content="#D5E0EB">
        <meta name="apple-mobile-web-app-title" content="Deportes Misiones">
        <meta name="application-name" content="Deportes Misiones">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="default">
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-startup-image" href="https://www.deportesmisiones.com.ar/wp-content/plugins/pwa-for-wp/images/logo.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.deportesmisiones.com.ar/wp-content/plugins/pwa-for-wp/images/logo.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.deportesmisiones.com.ar/wp-content/plugins/pwa-for-wp/images/logo-512x512.png">
<link rel="apple-touch-startup-image" href="https://www.deportesmisiones.com.ar/wp-content/plugins/pwa-for-wp/images/logo-512x512.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.deportesmisiones.com.ar/wp-content/plugins/pwa-for-wp/images/logo-512x512.png">
<link rel="apple-touch-startup-image" href="https://www.deportesmisiones.com.ar/wp-content/plugins/pwa-for-wp/images/logo-512x512.png"/>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es-419'}</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4884620091723699"
     crossorigin="anonymous"></script>    <!-- BEGIN Google Analytics script -->
    	<!-- Global site tag (gtag.js) - Google Analytics -->
<script src="https://www.googletagmanager.com/gtag/js?id=G-6SKJEZ9NG9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-6SKJEZ9NG9');
</script>    <!-- END Google Analytics script -->
        <style>
    .grid_1, .grid_2, .grid_3, .grid_4, .grid_5, .grid_6, .grid_7, .grid_8, .grid_9, .grid_10, .grid_11, .grid_12, .grid_13, .grid_14, .grid_15, .grid_16 {
display: inline;
float: left;
position: relative;
margin-left: 4px;
margin-right: 3px;
}

#content {
padding-top: 5px;
}

/*.entry-content p iframe {
width: 450px;
height: 340px;
}

.entry-content iframe {
width: 450px;
height: 340px;
}*/

#secondary-menu > li {
font: normal bold 12px arial;
}
#sidebar2 .widget_text {
padding: 0px;
}

#sidebar1 .widget_text {
padding: 0px;
}

#sidebar1 {
margin-top: 0px;
}

#sidebar_1_2 {
width: 508px;
float: right;
margin-top: 2px;
margin-left: 4px;
margin-right: 3px;
margin-bottom: 5px;
}

.cat-post-item iframe {
max-width: 230px;
}

#graphene-dynamic-widget-graphene_before_content {
background-color: black;
}

.cat-post-item img {
max-width: 220px;
height: auto;
}

.post-title, .post-title a {
font: bold 18px sans-serif;
color: #1772AF;
margin-top: -3px;
}

.widget_categoryposts img {
width: 100%;
}
    </style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-275083 single-format-standard three_col_left three-columns have-secondary-menu">

<div class="bg-gradient">


<div id="container" class="container_16">
    
            <div id="top-bar">
                				<div id="profiles" class="clearfix gutter-left">
                                <a href="https://www.deportesmisiones.com.ar/feed/" title="Subscribe to Deportes Misiones&#039;s RSS feed" id="social-id-1" class="mysocial social-rss" target="_blank">
            	<img src="https://www.deportesmisiones.com.ar/wp-content/themes/graphene/images/social/rss.png" alt="RSS" title="Subscribe to Deportes Misiones&#039;s RSS feed" />
            </a>
    	            <a href="https://twitter.com/roberales" title="@roberales" id="social-id-2" class="mysocial social-twitter" target="_blank">
            	<img src="https://www.deportesmisiones.com.ar/wp-content/themes/graphene/images/social/twitter.png" alt="Twitter" title="@roberales" />
            </a>
    	            <a href="https://www.facebook.com/deportesmisiones" title="Facebook" id="social-id-3" class="mysocial social-facebook" target="_blank">
            	<img src="https://www.deportesmisiones.com.ar/wp-content/themes/graphene/images/social/facebook.png" alt="Facebook" title="Facebook" />
            </a>
    	            <a href="https://www.youtube.com/channel/UCX_wTt1cS5szTZJa5DteJFA" title="YouTube" id="social-id-4" class="mysocial social-youtube" target="_blank">
            	<img src="https://www.deportesmisiones.com.ar/wp-content/themes/graphene/images/social/youtube.png" alt="YouTube" title="YouTube" />
            </a>
    	            <a href="https://www.instagram.com/deportesmisiones/?igshid=19n6iseo3qmzm" title="Instagram" id="social-id-5" class="mysocial social-instagram" target="_blank">
            	<img src="https://www.deportesmisiones.com.ar/wp-content/themes/graphene/images/social/instagram.png" alt="Instagram" title="Instagram" />
            </a>
    	                </div>
                                        <div id="top_search" class="grid_4">
                    <form id="searchform" class="searchform" method="get" action="https://www.deportesmisiones.com.ar">
    <p class="clearfix default_searchform">
        <input type="text" name="s" 
        	onblur="if (this.value == '') {this.value = 'Buscar';}" 
            onfocus="if (this.value == 'Buscar') {this.value = '';}" 
            value="Buscar" />
        <button type="submit"><span>Buscar</span></button>
    </p>
    </form>                                    </div>
                        
                        
        </div>
    
        <div id="header">
    	
        <a href="https://www.deportesmisiones.com.ar" id="header_img_link" title="Volver a la página de inicio"><a href="/" ><img src="https://www.deportesmisiones.com.ar/wp-content/uploads/2012/08/dm_bg2.jpg" alt="" width="990" height="100" class="header-img" /></a></a>        	       
        		
                
		    </div>
    <div id="nav">
                <div id="header-menu-wrap" class="clearfix">
			<ul id="header-menu" class="menu clearfix"><li id="menu-item-95231" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/atletismo/"><strong>Atletismo</strong></a></li>
<li id="menu-item-95204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-ancestor"><a href="https://www.deportesmisiones.com.ar/temas/automovilismo/"><strong>Automovilismo</strong></a>
<ul class="sub-menu">
	<li id="menu-item-95205" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/automovilismo/automovilismo-misionero/">Automovilismo Misionero</a></li>
	<li id="menu-item-95206" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/automovilismo/automovilismo-nacional/">Automovilismo Nacional</a></li>
	<li id="menu-item-95207" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/automovilismo/karting/">Karting</a></li>
	<li id="menu-item-95208" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/automovilismo/motociclismo/">Motociclismo</a></li>
</ul>
</li>
<li id="menu-item-95209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-ancestor"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/"><strong>Básquetbol</strong></a>
<ul class="sub-menu">
	<li id="menu-item-134097" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/argentino-de-clubes/">Argentino de Clubes</a></li>
	<li id="menu-item-95269" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/torneo-federal/">Torneo Federal</a></li>
	<li id="menu-item-95210" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/basquetbol-femenino/">Básquetbol Femenino</a></li>
	<li id="menu-item-95211" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/basquetbol-nacional/">Básquetbol Nacional</a></li>
	<li id="menu-item-95212" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/basquetbol-posadeno/">Básquetbol Posadeño</a></li>
	<li id="menu-item-95213" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/basquetbol-provincial/">Básquetbol Provincial</a></li>
</ul>
</li>
<li id="menu-item-95214" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/boxeo/"><strong>Boxeo</strong></a></li>
<li id="menu-item-95215" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-ancestor"><a href="https://www.deportesmisiones.com.ar/temas/futbol/"><strong>Fútbol</strong></a>
<ul class="sub-menu">
	<li id="menu-item-95267" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/primera-b-nacional/">Primera B Nacional</a></li>
	<li id="menu-item-95216" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/argentino-a/">Federal A</a></li>
	<li id="menu-item-95217" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/argentino-b/">Federal B</a></li>
	<li id="menu-item-95218" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/copa-argentina/">Copa Argentina</a></li>
	<li id="menu-item-95268" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/torneo-del-interior/">Federal C</a></li>
	<li id="menu-item-95219" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/femenino/">Fútbol femenino</a></li>
	<li id="menu-item-95220" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/futbol-misionero/">Fútbol Misionero</a></li>
	<li id="menu-item-95221" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.deportesmisiones.com.ar/temas/futbol/futbol-posadeno/">Fútbol Posadeño</a></li>
</ul>
</li>
<li id="menu-item-95222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-ancestor"><a href="https://www.deportesmisiones.com.ar/temas/futsal/"><strong>Futsal</strong></a>
<ul class="sub-menu">
	<li id="menu-item-95223" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futsal/asociacion-posadena/">Asociación Posadeña</a></li>
	<li id="menu-item-95224" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futsal/liga-posadena/">Liga Posadeña</a></li>
</ul>
</li>
<li id="menu-item-95225" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/golf/"><strong>Golf</strong></a></li>
<li id="menu-item-95226" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/hockey/"><strong>Hockey</strong></a></li>
<li id="menu-item-95228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-ancestor"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/"><strong>Polideportivo</strong></a>
<ul class="sub-menu">
	<li id="menu-item-95229" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/aerobica-deportiva/">Aeróbica Deportiva</a></li>
	<li id="menu-item-95230" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/ajedrez/">Ajedrez</a></li>
	<li id="menu-item-95203" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/artes-marciales/">Artes Marciales</a></li>
	<li id="menu-item-95232" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/bochas/">Bochas</a></li>
	<li id="menu-item-95233" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/canotaje/">Canotaje</a></li>
	<li id="menu-item-95234" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/cestoball/">Cestoball</a></li>
	<li id="menu-item-95235" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-95236" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/deportes-extremos/">Deportes extremos</a></li>
	<li id="menu-item-95237" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/equitacion/">Equitación</a></li>
	<li id="menu-item-95238" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/esqui-nautico/">Esquí náutico</a></li>
	<li id="menu-item-95239" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/fitness/">Fitness</a></li>
	<li id="menu-item-95240" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/gimnasia-aerobica/">Gimnasia Aeróbica</a></li>
	<li id="menu-item-95241" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/gimnasia-ritmica/">Gimnasia Rítmica</a></li>
	<li id="menu-item-95242" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/handball/">Handball</a></li>
	<li id="menu-item-95243" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/juegos-deportivos-evita/">Juegos Deportivos Evita</a></li>
	<li id="menu-item-95244" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/kick-boxing/">Kick Boxing</a></li>
	<li id="menu-item-95245" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/lucha/">Lucha</a></li>
	<li id="menu-item-95227" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/natacion/">Natación</a></li>
	<li id="menu-item-95246" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/padel/">Padel</a></li>
	<li id="menu-item-95247" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/patin/">Patín</a></li>
	<li id="menu-item-95248" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/pato/">Pato</a></li>
	<li id="menu-item-95249" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/pelota-a-paleta/">Pelota a paleta</a></li>
	<li id="menu-item-95250" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/pesas/">Pesas</a></li>
	<li id="menu-item-95251" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/pesca/">Pesca</a></li>
	<li id="menu-item-95252" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/polo/">Polo</a></li>
	<li id="menu-item-95253" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/pruebas-combinadas/">Pruebas Combinadas</a></li>
	<li id="menu-item-95254" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/remo/">Remo</a></li>
	<li id="menu-item-95255" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/sanshou-xanda/">Sanshou-Xanda</a></li>
	<li id="menu-item-95256" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/squash/">Squash</a></li>
	<li id="menu-item-95265" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/tenis/">Tenis</a></li>
	<li id="menu-item-95257" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/tenis-de-mesa/">Tenis de Mesa</a></li>
	<li id="menu-item-95258" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/tiro/">Tiro</a></li>
	<li id="menu-item-95259" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/turf/">Turf</a></li>
	<li id="menu-item-95260" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/vale-todo/">Vale Todo</a></li>
	<li id="menu-item-95261" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/wakeboard/">Wakeboard</a></li>
	<li id="menu-item-95263" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/yachting/">Yachting</a></li>
	<li id="menu-item-95262" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/yoga/">Yoga</a></li>
</ul>
</li>
<li id="menu-item-95264" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/rugby/"><strong>Rugby</strong></a></li>
<li id="menu-item-95266" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/voley/"><strong>Voley</strong></a></li>
</ul>            
            <div class="clear"></div>
            
			            
                    
        </div>
		
        <div id="secondary-menu-wrap" class="clearfix"><ul id="secondary-menu" class="menu clearfix"><li id="menu-item-95192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95192"><a href="https://www.deportesmisiones.com.ar/temas/adelanto/">Adelanto</a></li>
<li id="menu-item-95193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95193"><a href="https://www.deportesmisiones.com.ar/temas/agenda/">Agenda</a></li>
<li id="menu-item-95194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95194"><a href="https://www.deportesmisiones.com.ar/temas/analisis/">Análisis</a></li>
<li id="menu-item-95196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95196"><a href="https://www.deportesmisiones.com.ar/temas/opinion/">Opinión</a></li>
<li id="menu-item-95197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95197"><a href="https://www.deportesmisiones.com.ar/temas/recuerdos/">Recuerdos</a></li>
<li id="menu-item-95198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95198"><a href="https://www.deportesmisiones.com.ar/temas/reportaje/">Reportaje</a></li>
<li id="menu-item-95199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95199"><a href="https://www.deportesmisiones.com.ar/temas/tv-en-vivo/">TV en vivo</a></li>
<li id="menu-item-95200" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-95200"><a href="https://www.deportesmisiones.com.ar/temas/videos/">Videos</a></li>
</ul></div>        
        <div class="menu-bottom-shadow">&nbsp;</div>


        
    </div>

        <div class="graphene-dynamic-widget" id="graphene-dynamic-widget-graphene_before_content">
        <div id="custom_html-2" class="widget_text sidebar-wrap clearfix widget_custom_html"><div class="textwidget custom-html-widget"><!-- deportesmisiones arriba 728x90 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4884620091723699"
     data-ad-slot="4665345091"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>    </div>
    
    <div id="content" class="clearfix hfeed">
                
                
        <div id="content-main" class="clearfix grid_8">
        
	
	<div class="post-nav clearfix">
		<p class="previous">&laquo; <a href="https://www.deportesmisiones.com.ar/basquetbol/basquetbol-provincial/2022/09/17/triunfos-de-tokio-bartolome-mitre-y-siglo-xxi/" rel="prev">Triunfos de Tokio, Bartolomé Mitre y Siglo XXI</a></p>
		<p class="next-post"><a href="https://www.deportesmisiones.com.ar/destacados/2022/09/17/triunfaron-mitre-brown-huracan-y-luz-y-fuerza/" rel="next">Triunfaron Mitre, Brown, Huracán y Luz y Fuerza</a> &raquo;</p>
			</div>
	        
<div id="post-275083" class="clearfix post post-275083 type-post status-publish format-standard hentry category-destacados category-futbol-posadeno category-videos nodate">
	
		
	<div class="entry clearfix">
    	
                		
                
        			    <p class="print">
        <a href="javascript:print();" title="Imprimir esta entrada">
            <span>Imprimir esta Entrada</span>
        </a>
    </p>
    		        
                
		        <h1 class="post-title entry-title">
			Ascenso: Golearon Garupá FC y Estudio Galeano			        </h1>
		
				<div class="post-meta clearfix">
			
									<span class="printonly">Categorías: </span>
			<p class="meta_categories"><a href="https://www.deportesmisiones.com.ar/temas/destacados/" rel="category tag">Destacados</a>, <a href="https://www.deportesmisiones.com.ar/temas/futbol/futbol-posadeno/" rel="category tag">Fútbol Posadeño</a>, <a href="https://www.deportesmisiones.com.ar/temas/videos/" rel="category tag">Videos</a></p>
						
						            
                        			
						    	<p class="post-date-inline updated">
        	<span class="value-title" title="2022-09-17T19:08"></span>
            <abbr class="published" title="2022-09-17T19:08:25-03:00">17 septiembre 2022</abbr>
                    </p>
    			
														
			<p class="printonly"><em>17 septiembre 2022</em></p>			
					</div>
		
				<div class="entry-content clearfix">
							
						<div class="add-this-right"><div style="width:450px;" >

<div style="float:left;" >
  <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.deportesmisiones.com.ar/destacados/2022/09/17/ascenso-golearon-garupa-fc-y-estudio-galeano/" data-text="Ascenso: Golearon Garupá FC y Estudio Galeano" data-via="deportemisiones" data-lang="es" data-counturl="https://www.deportesmisiones.com.ar/destacados/2022/09/17/ascenso-golearon-garupa-fc-y-estudio-galeano/" >Twittear</a>
</div>

<div style="float:left;padding-left:5px;" >
  <div class="fb-like" data-href="https://www.deportesmisiones.com.ar/destacados/2022/09/17/ascenso-golearon-garupa-fc-y-estudio-galeano/" data-layout="standard" data-width="150" data-show-faces="true" data-action="like"></div>
</div>

</div></div>				
						<div style="width: 445px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-275083-1" width="445" height="320" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.deportesmisiones.com.ar/wp-content/uploads/2022/09/WhatsApp-Video-2022-09-17-at-5.25.01-PM.mp4?_=1" /><a href="https://www.deportesmisiones.com.ar/wp-content/uploads/2022/09/WhatsApp-Video-2022-09-17-at-5.25.01-PM.mp4">https://www.deportesmisiones.com.ar/wp-content/uploads/2022/09/WhatsApp-Video-2022-09-17-at-5.25.01-PM.mp4</a></video></div>
<p>Se puso en marcha este sábado la duodécima y penúltima fecha del Ascenso Unificado posadeño, con la disputa de cuatro cotejos.<br />
Garupá Fútbol Club se aseguró el primer lugar entre los elencos de la Primera B, al golear 4 a 0 a Santa Ana, en cancha de Candelaria, con anotaciones de Víctor Gómez (3) y Tomás Castaño.<br />
El mismo resultado se dio en Deportivo Roca, donde Estudio Galeano venció al local, con goles marcados a los 36&#8242; por Luis Alfonso; a los 43&#8242; Adrián Alegre; Darío Kuntz, a los 66&#8242; y de Iván Sequeira, a los 83&#8242; (vídeo).<br />
En Santo Pipó, Tigre dio la nota del sábado al vencer 2 a 1 a La Canterita, con tantos de José Godoy.<br />
Por último, Villa Cabello volvió al triunfo al derrotar 2 a 0 a Acapulco, en Atlético Posadas, con un doblete de Matías Ruiz Díaz.<span id="more-275083"></span></p>
<p><strong>Programación</strong><br />
Será la 12° y penúltima de la fase regular<br />
Domingo 18:<br />
Cancha: Yacutinga.<br />
15.30 hs. Yacutinga vs Argentinos Juniors</p>
<p>Lunes 19:<br />
Cancha: Jorge Gibson Brown.<br />
15.30 hs. Estudiantes vs Garupaense</p>
<p>Libre: Itatí.</p>
<p><strong>Las posiciones</strong></p>
<div class="titulotabla2">Ascenso Unificado</div>
<table id="posiciones" class="tablesorter1" style="width: 100%; height: 829px;">
<thead>
<tr>
<th style="width: 7.27273%;">#</th>
<th style="width: 34.303%;">Equipos</th>
<th class="pts" style="text-align: right; width: 9.81818%;">Pts.</th>
<th class="pj" style="text-align: right; width: 5.21212%;">J</th>
<th class="pg" style="text-align: right; width: 6.06061%;">G</th>
<th class="pe" style="text-align: right; width: 5.57576%;">E</th>
<th class="pp" style="text-align: right; width: 5.57576%;">P</th>
<th class="gf" style="text-align: right; width: 8.24242%;">GF</th>
<th class="gc" style="text-align: right; width: 8.60606%;">GC</th>
<th class="dg" style="text-align: right; width: 9.33333%;">Dif.</th>
</tr>
</thead>
<tbody>
<tr class="ipr">
<td class="cp1" style="width: 7.27273%;"><strong>1</strong></td>
<td style="width: 34.303%;" align="left"><strong>Estudio Galeano</strong></td>
<td style="text-align: right; width: 9.81818%;"><strong>29</strong></td>
<td style="text-align: right; width: 5.21212%;"><strong>11</strong></td>
<td style="text-align: right; width: 6.06061%;"><strong>9</strong></td>
<td style="text-align: right; width: 5.57576%;"><strong>2</strong></td>
<td style="text-align: right; width: 5.57576%;"><strong>0</strong></td>
<td style="text-align: right; width: 8.24242%;"><strong>41</strong></td>
<td style="text-align: right; width: 8.60606%;"><strong>11</strong></td>
<td style="text-align: right; width: 9.33333%;"><strong>+30</strong></td>
</tr>
<tr class="pr">
<td class="cp1" style="width: 7.27273%;"><strong>2</strong></td>
<td style="width: 34.303%;" align="left"><strong>Yacutinga</strong></td>
<td style="text-align: right; width: 9.81818%;"><strong>27</strong></td>
<td style="text-align: right; width: 5.21212%;"><strong>10</strong></td>
<td style="text-align: right; width: 6.06061%;"><strong>9</strong></td>
<td style="text-align: right; width: 5.57576%;"><strong>0</strong></td>
<td style="text-align: right; width: 5.57576%;"><strong>1</strong></td>
<td style="text-align: right; width: 8.24242%;"><strong>25</strong></td>
<td style="text-align: right; width: 8.60606%;"><strong>8</strong></td>
<td style="text-align: right; width: 9.33333%;"><strong>+17</strong></td>
</tr>
<tr class="ipr">
<td class="cp1" style="width: 7.27273%;">3</td>
<td style="width: 34.303%;" align="left">Garupá Fútbol Club</td>
<td style="text-align: right; width: 9.81818%;">23</td>
<td style="text-align: right; width: 5.21212%;">11</td>
<td style="text-align: right; width: 6.06061%;">6</td>
<td style="text-align: right; width: 5.57576%;">5</td>
<td style="text-align: right; width: 5.57576%;">0</td>
<td style="text-align: right; width: 8.24242%;">24</td>
<td style="text-align: right; width: 8.60606%;">11</td>
<td style="text-align: right; width: 9.33333%;">+13</td>
</tr>
<tr class="pr">
<td class="cp1" style="width: 7.27273%;">4</td>
<td style="width: 34.303%;" align="left">La Canterita</td>
<td style="text-align: right; width: 9.81818%;">18</td>
<td style="text-align: right; width: 5.21212%;">11</td>
<td style="text-align: right; width: 6.06061%;">5</td>
<td style="text-align: right; width: 5.57576%;">3</td>
<td style="text-align: right; width: 5.57576%;">3</td>
<td style="text-align: right; width: 8.24242%;">28</td>
<td style="text-align: right; width: 8.60606%;">20</td>
<td style="text-align: right; width: 9.33333%;">+8</td>
</tr>
<tr class="ipr">
<td style="width: 7.27273%;">5</td>
<td style="width: 34.303%;" align="left">Deportivo Roca</td>
<td style="text-align: right; width: 9.81818%;">17</td>
<td style="text-align: right; width: 5.21212%;">11</td>
<td style="text-align: right; width: 6.06061%;">4</td>
<td style="text-align: right; width: 5.57576%;">5</td>
<td style="text-align: right; width: 5.57576%;">2</td>
<td style="text-align: right; width: 8.24242%;">24</td>
<td style="text-align: right; width: 8.60606%;">20</td>
<td style="text-align: right; width: 9.33333%;">+4</td>
</tr>
<tr class="pr">
<td style="width: 7.27273%;">6</td>
<td style="width: 34.303%;" align="left">Argentinos Juniors</td>
<td style="text-align: right; width: 9.81818%;">15</td>
<td style="text-align: right; width: 5.21212%;">10</td>
<td style="text-align: right; width: 6.06061%;">5</td>
<td style="text-align: right; width: 5.57576%;">2</td>
<td style="text-align: right; width: 5.57576%;">3</td>
<td style="text-align: right; width: 8.24242%;">20</td>
<td style="text-align: right; width: 8.60606%;">18</td>
<td style="text-align: right; width: 9.33333%;">+2</td>
</tr>
<tr class="ipr">
<td style="width: 7.27273%;">7</td>
<td style="width: 34.303%;" align="left">Santa Ana</td>
<td style="text-align: right; width: 9.81818%;">15</td>
<td style="text-align: right; width: 5.21212%;">11</td>
<td style="text-align: right; width: 6.06061%;">4</td>
<td style="text-align: right; width: 5.57576%;">3</td>
<td style="text-align: right; width: 5.57576%;">4</td>
<td style="text-align: right; width: 8.24242%;">19</td>
<td style="text-align: right; width: 8.60606%;">22</td>
<td style="text-align: right; width: 9.33333%;">-3</td>
</tr>
<tr class="pr">
<td style="width: 7.27273%;">8</td>
<td style="width: 34.303%;" align="left">Tigre (Santo Pipó)</td>
<td style="text-align: right; width: 9.81818%;">14</td>
<td style="text-align: right; width: 5.21212%;">11</td>
<td style="text-align: right; width: 6.06061%;">4</td>
<td style="text-align: right; width: 5.57576%;">2</td>
<td style="text-align: right; width: 5.57576%;">5</td>
<td style="text-align: right; width: 8.24242%;">16</td>
<td style="text-align: right; width: 8.60606%;">20</td>
<td style="text-align: right; width: 9.33333%;">-4</td>
</tr>
<tr class="ipr">
<td style="width: 7.27273%;">9</td>
<td style="width: 34.303%;" align="left">Itatí</td>
<td style="text-align: right; width: 9.81818%;">12</td>
<td style="text-align: right; width: 5.21212%;">11</td>
<td style="text-align: right; width: 6.06061%;">3</td>
<td style="text-align: right; width: 5.57576%;">3</td>
<td style="text-align: right; width: 5.57576%;">5</td>
<td style="text-align: right; width: 8.24242%;">22</td>
<td style="text-align: right; width: 8.60606%;">32</td>
<td style="text-align: right; width: 9.33333%;">-10</td>
</tr>
<tr class="pr">
<td style="width: 7.27273%;">10</td>
<td style="width: 34.303%;" align="left">Villa Cabello</td>
<td style="text-align: right; width: 9.81818%;">9</td>
<td style="text-align: right; width: 5.21212%;">11</td>
<td style="text-align: right; width: 6.06061%;">2</td>
<td style="text-align: right; width: 5.57576%;">3</td>
<td style="text-align: right; width: 5.57576%;">6</td>
<td style="text-align: right; width: 8.24242%;">18</td>
<td style="text-align: right; width: 8.60606%;">27</td>
<td style="text-align: right; width: 9.33333%;">-9</td>
</tr>
<tr class="ipr">
<td style="width: 7.27273%;">11</td>
<td style="width: 34.303%;" align="left">Estudiantes</td>
<td style="text-align: right; width: 9.81818%;">6</td>
<td style="text-align: right; width: 5.21212%;">10</td>
<td style="text-align: right; width: 6.06061%;">1</td>
<td style="text-align: right; width: 5.57576%;">3</td>
<td style="text-align: right; width: 5.57576%;">6</td>
<td style="text-align: right; width: 8.24242%;">10</td>
<td style="text-align: right; width: 8.60606%;">16</td>
<td style="text-align: right; width: 9.33333%;">-6</td>
</tr>
<tr class="pr">
<td style="width: 7.27273%;">12</td>
<td style="width: 34.303%;" align="left">Garupaense</td>
<td style="text-align: right; width: 9.81818%;">5</td>
<td style="text-align: right; width: 5.21212%;">10</td>
<td style="text-align: right; width: 6.06061%;">1</td>
<td style="text-align: right; width: 5.57576%;">2</td>
<td style="text-align: right; width: 5.57576%;">7</td>
<td style="text-align: right; width: 8.24242%;">14</td>
<td style="text-align: right; width: 8.60606%;">26</td>
<td style="text-align: right; width: 9.33333%;">-12</td>
</tr>
<tr class="ipr">
<td style="width: 7.27273%;"><strong>13</strong></td>
<td style="width: 34.303%;" align="left"><strong>Acapulco</strong></td>
<td style="text-align: right; width: 9.81818%;"><strong>2</strong></td>
<td style="text-align: right; width: 5.21212%;"><strong>11</strong></td>
<td style="text-align: right; width: 6.06061%;"><strong>0</strong></td>
<td style="text-align: right; width: 5.57576%;"><strong>2</strong></td>
<td style="text-align: right; width: 5.57576%;"><strong>9</strong></td>
<td style="text-align: right; width: 8.24242%;"><strong>9</strong></td>
<td style="text-align: right; width: 8.60606%;"><strong>35</strong></td>
<td style="text-align: right; width: 9.33333%;"><strong>-26</strong></td>
</tr>
</tbody>
</table>
<p>En negrita, los equipos de la Primera C.</p>
<p>Fuente: redacción <em><strong>Deportes Misiones.</strong></em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-275083" class="share-twitter sd-button share-icon no-text" href="https://www.deportesmisiones.com.ar/destacados/2022/09/17/ascenso-golearon-garupa-fc-y-estudio-galeano/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" ><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-275083" class="share-facebook sd-button share-icon no-text" href="https://www.deportesmisiones.com.ar/destacados/2022/09/17/ascenso-golearon-garupa-fc-y-estudio-galeano/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook" ><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			
						
						
		</div>
		
				<div class="entry-footer clearfix">
										<p class="post-tags">Esta entrada no tiene ninguna etiqueta</p>
						
						
					</div>
	</div>
</div>


<p class="printonly"><span class="printonly url"><strong>Enlace permanente a este artículo: </strong><span>https://www.deportesmisiones.com.ar/destacados/2022/09/17/ascenso-golearon-garupa-fc-y-estudio-galeano/</span></span></p>










	<div id="comment-form-wrap" class="clearfix">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta</h3><form action="https://www.deportesmisiones.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-message comment-form-comment clearfix">
										<label class="graphene_form_label" for="comment">Mensaje: <span class="required">*</span></label>
										<textarea name="comment" id="comment" cols="40" rows="20" class="graphene-form-field" aria-required="true"></textarea>
									 </p><p class="form-allowed-tags">Puedes usar las siguientes etiquetas y atributos <abbr title="HyperText Markup Language">HTML</abbr>: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p><p class="comment-form-author clearfix">
						<label for="author" class="graphene_form_label">Nombre: <span class="required">*</span></label>
						<input id="author" name="author" type="text" class="graphene-form-field" aria-required="true" value="" />
					</p>
<p class="comment-form-email clearfix">
						<label for="email" class="graphene_form_label">Correo electrónico: <span class="required">*</span></label>
						<input id="email" name="email" type="text" class="graphene-form-field" aria-required="true" value="" />
					</p>
<p class="comment-form-url clearfix">
						<label for="url" class="graphene_form_label">Sitio Web: </label>
						<input id="url" name="url" type="text" class="graphene-form-field" value="" />
					</p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar comentario" /> <input type='hidden' name='comment_post_ID' value='275083' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f72fee2e38" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="178"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p><div class="clear"></div></form>	</div><!-- #respond -->
		</div>
    

            
  
    </div><!-- #content-main -->
    <div>
	  <div id="sidebar_1_2" >    <div class="graphene-dynamic-widget" id="graphene-dynamic-widget-graphene_before_sidebar_1_2">
        <div id="text-3" class="sidebar-wrap clearfix widget_text">			<div class="textwidget"><div style="clear:both;"><img src="/wp-content/uploads/2017/04/DMTV.jpg"  width="100%" /></div>

<div style="clear:both;"><iframe src='//app.viloud.tv/player/embed/channel/b56d609df60df07d37a0956a85590246?autoplay=0&volume=1&controls=1&title=0&share=0&random=0' width="100%" height="300px" frameborder='0' allowfullscreen></iframe></div>
<div style="clear:both;text-align: center;">
<!-- Columna_336 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4884620091723699"
     data-ad-slot="8571622103"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
</div>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>    </div>
    </div>  
        
<div id="sidebar2" class="sidebar grid_4">

	
    <div id="text-5" class="sidebar-wrap clearfix widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/Roberales" data-widget-id="351509279724929025">Tweets por @Roberales</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div id="media_image-3" class="sidebar-wrap clearfix widget_media_image"><a href="https://www.facebook.com/ministeriodeportesmisiones/" target="_blank" rel="noopener"><img width="250" height="154" src="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2018/03/28537323_2082093201817424_1804635629_n.jpg?fit=250%2C154&amp;ssl=1" class="image wp-image-208438 alignnone attachment-full size-full" alt="Ministerio de Deporte" loading="lazy" style="max-width: 100%; height: auto;" title="Ministerio de Deporte" srcset="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2018/03/28537323_2082093201817424_1804635629_n.jpg?w=250&amp;ssl=1 250w, https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2018/03/28537323_2082093201817424_1804635629_n.jpg?resize=240%2C148&amp;ssl=1 240w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="208438" data-permalink="https://www.deportesmisiones.com.ar/28537323_2082093201817424_1804635629_n/" data-orig-file="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2018/03/28537323_2082093201817424_1804635629_n.jpg?fit=250%2C154&amp;ssl=1" data-orig-size="250,154" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="28537323_2082093201817424_1804635629_n" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2018/03/28537323_2082093201817424_1804635629_n.jpg?fit=240%2C148&amp;ssl=1" data-large-file="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2018/03/28537323_2082093201817424_1804635629_n.jpg?fit=250%2C154&amp;ssl=1" /></a></div><div id="srpw_widget-2" class="sidebar-wrap clearfix widget_smart_recent_entries smart_recent_posts"><h3>Otras Noticias</h3><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{
width: 60px;
height: 60px;
}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/futbol-posadeno/2022/09/17/estudio-galeano-defiende-su-invicto-ante-roca/" target="_self">Estudio Galeano defiende su invicto ante Roca</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-09-17T09:53:45-03:00">Hace 16 horas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futsal/2022/09/15/plastimi-jugara-los-octavos-de-final-con-amotinados/" target="_self">Plastimi jugará los octavos de final con Amotinados</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-09-15T00:05:26-03:00">Hace 3 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/basquetbol/basquetbol-nacional/2022/09/14/otc-disputara-tres-amistosos-en-buenos-aires/" target="_self">OTC disputará tres amistosos en Buenos Aires</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-09-14T10:38:21-03:00">Hace 4 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futsal/2022/09/14/gran-victoria-de-plastimi-sobre-don-orione/" target="_self">Gran victoria de Plastimi sobre Don Orione</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-09-14T10:30:41-03:00">Hace 4 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/argentino-a/2022/09/11/crucero-quiere-reafirmar-la-levantada-en-salta/" target="_self">Crucero quiere reafirmar la levantada en Salta</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-09-11T08:10:27-03:00">Hace 7 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/futbol-posadeno/2022/09/10/argentinos-juniors-deportivo-roca-casi-una-final/" target="_self">Argentinos Juniors-Deportivo Roca, casi una final</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-09-10T20:05:31-03:00">Hace 1 semana</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/videos/2022/09/10/copa-federal-guarani-y-atletico-obera-en-el-inicio/" target="_self">Copa Federal: Guaraní y Atlético Oberá en el inicio</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-09-10T16:15:18-03:00">Hace 1 semana</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/basquetbol/basquetbol-provincial/2022/09/05/se-pone-en-marcha-el-primer-torneo-pre-federal/" target="_self">Se pone en marcha el primer torneo Pre Federal</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-09-05T09:29:10-03:00">Hace 2 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futsal/2022/09/04/los-vascos-van-en-busca-de-la-gloria-en-la-final/" target="_self">Los Vascos van en busca de la gloria en la final</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-09-04T13:16:36-03:00">Hace 2 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/futbol-misionero/2022/09/04/guarani-nacional-de-piray-por-el-titulo-provincial/" target="_self">Guaraní-Nacional de Piray, por el título provincial</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-09-04T09:35:30-03:00">Hace 2 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/futbol-posadeno/2022/09/03/el-clausura-con-partidos-suspendidos/" target="_self">El Clausura con partidos suspendidos</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-09-03T09:46:07-03:00">Hace 2 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/argentino-a/2022/09/03/un-convulsionado-crucero-recibe-a-union/" target="_self">Un convulsionado Crucero recibe a Unión</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-09-03T08:59:21-03:00">Hace 2 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/argentino-a/2022/08/28/crucero-buscara-revalidar-su-alza-animica/" target="_self">Crucero buscará revalidar su alza anímica</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-08-28T08:04:14-03:00">Hace 3 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/futbol-posadeno/2022/08/27/tres-partidos-abren-la-2a-fecha-del-clausura/" target="_self">Tres partidos abren la 2ª fecha del Clausura</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-08-27T00:01:55-03:00">Hace 3 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/futbol-posadeno/2022/08/19/se-abre-la-10-fecha-del-ascenso-unificado/" target="_self">Se abre la 10° fecha del Ascenso Unificado</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-08-19T07:51:36-03:00">Hace 4 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/futbol-misionero/2022/08/17/guarani-sporting-inician-la-llave-de-semifinales/" target="_self">Guaraní-Sporting fue postergado para el jueves</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-08-17T09:33:34-03:00">Hace 1 mes</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/basquetbol/basquetbol-posadeno/2022/08/17/tokio-amarillo-va-por-la-corona-ante-mitre/" target="_self">Tokio Amarillo va por la corona ante Mitre</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-08-17T09:32:57-03:00">Hace 1 mes</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/futbol-misionero/2022/08/14/se-abren-las-semifinales-del-torneo-provincial/" target="_self">Se abren las semifinales del torneo Provincial</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-08-14T08:05:49-03:00">Hace 1 mes</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/polideportivo/atletismo/2022/08/14/se-corre-la-maraton-posadas-futura-en-la-costanera/" target="_self">Se corre la maratón Posadas Futura en la Costanera</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-08-14T07:59:03-03:00">Hace 1 mes</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/futbol-posadeno/2022/08/13/se-completa-la-9-fecha-del-ascenso-unificado/" target="_self">Se completa la 9° fecha del Ascenso Unificado</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-08-13T08:45:55-03:00">Hace 1 mes</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/argentino-a/2022/08/13/crucero-busca-un-triunfo-revitalizador-como-local/" target="_self">Crucero busca un triunfo revitalizador como local</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-08-13T08:34:33-03:00">Hace 1 mes</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/natacion/2022/08/11/mendez-bran-en-busca-de-nuevos-horizontes/" target="_self">Méndez Brandt en busca de nuevos horizontes</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-08-11T10:57:41-03:00">Hace 1 mes</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/automovilismo/automovilismo-nacional/2022/08/11/la-escuela-del-tc-ya-se-instalo-en-el-rosamonte/" target="_self">La escuela del TC ya se instaló en el Rosamonte</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-08-11T10:41:08-03:00">Hace 1 mes</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/basquetbol/basquetbol-nacional/2022/08/11/otc-sumo-a-justin-gordon-y-completo-su-plantel/" target="_self">OTC sumó a Justin Gordon y completó su plantel</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-08-11T00:06:27-03:00">Hace 1 mes</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/polideportivo/ajedrez/2022/08/11/un-fin-de-semana-a-puro-ajedrez-en-posadas/" target="_self">Un fin de semana a puro ajedrez en Posadas</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-08-11T00:04:20-03:00">Hace 1 mes</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/polideportivo/canotaje/2022/08/11/atamanuk-se-consagro-campeon-panamericano/" target="_self">Atamañuk se consagró campeón panamericano</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-08-11T00:03:45-03:00">Hace 1 mes</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/polideportivo/tiro-con-arco/2022/08/11/leandro-n-alem-recibe-las-finales-nacionales/" target="_self">Leandro N. Alem recibe las finales nacionales</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-08-11T00:02:12-03:00">Hace 1 mes</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/artes-marciales/2022/08/10/cuenta-regresiva-para-el-regional-de-karate/" target="_self">Cuenta regresiva para el Regional de karate</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-08-10T10:24:05-03:00">Hace 1 mes</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/futbol-posadeno/2022/08/10/ascenso-garupa-fc-le-quito-el-invicto-a-yacutinga/" target="_self">Ascenso: Garupá FC le quitó el invicto a Yacutinga</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-08-10T09:41:34-03:00">Hace 1 mes</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/voley/2022/08/10/brujas-bicampeon-del-creciendo-juntos/" target="_self">Brujas, bicampeón del “Creciendo Juntos”</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-08-10T08:08:29-03:00">Hace 1 mes</time></div></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/smart-recent-posts-widget/ --></div><div id="recent-comments-3" class="sidebar-wrap clearfix widget_recent_comments"><h3>Comentarios recientes</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Roberto Morales</span> en <a href="https://www.deportesmisiones.com.ar/futbol/futbol-posadeno/2021/11/20/el-ascenso-unificado-tiene-a-sus-semifinalistas/comment-page-1/#comment-53615">El ascenso unificado tiene a sus semifinalistas</a></li><li class="recentcomments"><span class="comment-author-link">Juan</span> en <a href="https://www.deportesmisiones.com.ar/futbol/futbol-posadeno/2021/11/20/el-ascenso-unificado-tiene-a-sus-semifinalistas/comment-page-1/#comment-53552">El ascenso unificado tiene a sus semifinalistas</a></li><li class="recentcomments"><span class="comment-author-link"><a href="http://Deportes%20misiones.%20Como.%20Ar" rel="external nofollow ugc" class="url">Cristian</a></span> en <a href="https://www.deportesmisiones.com.ar/futbol/futbol-posadeno/2021/08/11/comienza-al-clasificatorio-para-el-torneo-provincial/comment-page-1/#comment-51288">Comienza al Clasificatorio para el torneo Provincial</a></li><li class="recentcomments"><span class="comment-author-link">Gloria</span> en <a href="https://www.deportesmisiones.com.ar/futbol/futbol-misionero/2021/05/06/honduras-progreso-de-la-mano-de-matias-rotondi/comment-page-1/#comment-50857">Honduras Progreso, de la mano de Matías Rotondi</a></li><li class="recentcomments"><span class="comment-author-link"><a href="http://Deportes%20misiones.%20Como.%20Ar" rel="external nofollow ugc" class="url">Fabian</a></span> en <a href="https://www.deportesmisiones.com.ar/futbol/futbol-misionero/2021/04/20/indignacion-en-el-futbol-federado-de-misiones/comment-page-1/#comment-50798">Indignación en el fútbol federado de Misiones</a></li><li class="recentcomments"><span class="comment-author-link">Cristian</span> en <a href="https://www.deportesmisiones.com.ar/futbol/futbol-posadeno/2021/04/15/el-futbol-capitalino-sin-una-fecha-de-regreso/comment-page-1/#comment-50703">El fútbol capitalino sin una fecha de regreso</a></li><li class="recentcomments"><span class="comment-author-link"><a href="https://balkon.dp.ua/%d1%88%d0%ba%d0%b0%d1%84-%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bb%d0%ba%d0%be%d0%bd/" rel="external nofollow ugc" class="url">Борис</a></span> en <a href="https://www.deportesmisiones.com.ar/basquetbol/torneo-federal/2021/03/26/comunicaciones-recibe-a-regatas-resistencia/comment-page-1/#comment-50664">Comunicaciones recibe a Regatas Resistencia</a></li><li class="recentcomments"><span class="comment-author-link">Mario Almeida</span> en <a href="https://www.deportesmisiones.com.ar/destacados/2021/02/02/godoy-vamos-a-confiar-en-atletico-posadas/comment-page-1/#comment-50054">Godoy: “Vamos a confiar en Atlético Posadas”</a></li><li class="recentcomments"><span class="comment-author-link">Marito Almeida</span> en <a href="https://www.deportesmisiones.com.ar/destacados/2021/02/02/godoy-vamos-a-confiar-en-atletico-posadas/comment-page-1/#comment-50044">Godoy: “Vamos a confiar en Atlético Posadas”</a></li><li class="recentcomments"><span class="comment-author-link">Marito Almeida</span> en <a href="https://www.deportesmisiones.com.ar/destacados/2021/02/02/godoy-vamos-a-confiar-en-atletico-posadas/comment-page-1/#comment-50043">Godoy: “Vamos a confiar en Atlético Posadas”</a></li></ul></div>    
        
    
</div><!-- #sidebar2 -->	
    
<div id="sidebar1" class="sidebar grid_4">

	
    <div id="media_image-2" class="sidebar-wrap clearfix widget_media_image"><a href="http://misionesalinstante.com/" target="_blank" rel="noopener"><img width="250" height="110" src="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2017/05/WhatsApp-Image-2017-05-04-at-12.29.44-AM.jpeg?fit=250%2C110&amp;ssl=1" class="image wp-image-191887 alignnone attachment-full size-full" alt="Misiones al Instante" loading="lazy" style="max-width: 100%; height: auto;" title="Misiones al Instante" srcset="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2017/05/WhatsApp-Image-2017-05-04-at-12.29.44-AM.jpeg?w=250&amp;ssl=1 250w, https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2017/05/WhatsApp-Image-2017-05-04-at-12.29.44-AM.jpeg?resize=240%2C106&amp;ssl=1 240w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="191887" data-permalink="https://www.deportesmisiones.com.ar/whatsapp-image-2017-05-04-at-12-29-44-am/" data-orig-file="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2017/05/WhatsApp-Image-2017-05-04-at-12.29.44-AM.jpeg?fit=250%2C110&amp;ssl=1" data-orig-size="250,110" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2017-05-04 at 12.29.44 AM" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2017/05/WhatsApp-Image-2017-05-04-at-12.29.44-AM.jpeg?fit=240%2C106&amp;ssl=1" data-large-file="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2017/05/WhatsApp-Image-2017-05-04-at-12.29.44-AM.jpeg?fit=250%2C110&amp;ssl=1" /></a></div><div id="category-posts-2" class="sidebar-wrap clearfix cat-post-widget"><h3>Opinión</h3><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://www.deportesmisiones.com.ar/futbol/futbol-misionero/2022/09/05/con-el-peso-de-los-nombres/" rel="bookmark">Con el peso de los nombres</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.deportesmisiones.com.ar/futbol/futbol-misionero/2022/09/05/con-el-peso-de-los-nombres/" title="Con el peso de los nombres"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="240"  src="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2022/09/Barinaga-Guarani-campeon-Provincial.webp?fit=240%2C153&amp;ssl=1" class="attachment-150x150x1x240x153 size-150x150x1x240x153 wp-post-image" alt="" loading="lazy" data-cat-posts-width="240" data-cat-posts-height="" srcset="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2022/09/Barinaga-Guarani-campeon-Provincial.webp?w=992&amp;ssl=1 992w, https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2022/09/Barinaga-Guarani-campeon-Provincial.webp?resize=240%2C154&amp;ssl=1 240w, https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2022/09/Barinaga-Guarani-campeon-Provincial.webp?resize=768%2C492&amp;ssl=1 768w, https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2022/09/Barinaga-Guarani-campeon-Provincial.webp?w=896&amp;ssl=1 896w" sizes="(max-width: 240px) 100vw, 240px" data-attachment-id="274568" data-permalink="https://www.deportesmisiones.com.ar/futbol/futbol-misionero/2022/09/05/con-el-peso-de-los-nombres/attachment/barinaga-guarani-campeon-provincial/" data-orig-file="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2022/09/Barinaga-Guarani-campeon-Provincial.webp?fit=992%2C635&amp;ssl=1" data-orig-size="992,635" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Barinaga Guaraní campeón Provincial" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2022/09/Barinaga-Guarani-campeon-Provincial.webp?fit=240%2C154&amp;ssl=1" data-large-file="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2022/09/Barinaga-Guarani-campeon-Provincial.webp?fit=448%2C287&amp;ssl=1" /></span></a>
<p class="cpwp-excerpt-text">Guaraní se coronó campeón de un torneo Provincial que dominó de punta a punta. Fue siempre protagonista y, ya pensando en lo que será el Regional, armó una base para lo que se viene. En la revancha ante Nacional de Puerto Piray no mostró su mejor versión, pero con los nombres propios le alcanzó para coronarse. Cristian Barinaga y Gastón Caruso convirtieron los tantos de un 2-0 que fue mucho para lo que sucedió en el «Clemente Argentino Fernández de Oliveira».</p></div></li></ul>
</div><div id="category-posts-3" class="sidebar-wrap clearfix cat-post-widget"><h3>Análisis</h3><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://www.deportesmisiones.com.ar/automovilismo/automovilismo-nacional/2022/09/05/rudito-tuvo-un-estreno-de-lujo-en-la-copa-de-oro/" rel="bookmark">«Rudito» tuvo un estreno de lujo en la Copa de Oro</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.deportesmisiones.com.ar/automovilismo/automovilismo-nacional/2022/09/05/rudito-tuvo-un-estreno-de-lujo-en-la-copa-de-oro/" title="«Rudito» tuvo un estreno de lujo en la Copa de Oro"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="240"  src="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2022/09/Bundziak-ganador-La-Plata-Copa-de-oro.webp?fit=240%2C135&amp;ssl=1" class="attachment-150x150x1x240x151 size-150x150x1x240x151 wp-post-image" alt="" loading="lazy" data-cat-posts-width="240" data-cat-posts-height="" srcset="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2022/09/Bundziak-ganador-La-Plata-Copa-de-oro.webp?w=992&amp;ssl=1 992w, https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2022/09/Bundziak-ganador-La-Plata-Copa-de-oro.webp?resize=240%2C135&amp;ssl=1 240w, https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2022/09/Bundziak-ganador-La-Plata-Copa-de-oro.webp?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2022/09/Bundziak-ganador-La-Plata-Copa-de-oro.webp?w=896&amp;ssl=1 896w" sizes="(max-width: 240px) 100vw, 240px" data-attachment-id="274572" data-permalink="https://www.deportesmisiones.com.ar/automovilismo/automovilismo-nacional/2022/09/05/rudito-tuvo-un-estreno-de-lujo-en-la-copa-de-oro/attachment/bundziak-ganador-la-plata-copa-de-oro/" data-orig-file="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2022/09/Bundziak-ganador-La-Plata-Copa-de-oro.webp?fit=992%2C558&amp;ssl=1" data-orig-size="992,558" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bundziak ganador La Plata Copa de oro" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2022/09/Bundziak-ganador-La-Plata-Copa-de-oro.webp?fit=240%2C135&amp;ssl=1" data-large-file="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2022/09/Bundziak-ganador-La-Plata-Copa-de-oro.webp?fit=448%2C252&amp;ssl=1" /></span></a>
<p class="cpwp-excerpt-text">El misionero Rudito Bundziak (Chevrolet) ganó la 12ª fecha del TC Mouras, que se realizó en el autódromo «Roberto Mouras» de La Plata y se escapó en la cima del campeonato de la Copa de Oro, que define al campeón de la categoría. El piloto misionero, líder de la Copa Coronación, empezó el día ganando la primera serie del TC Mouras en La Plata y como fue la más rápida largó adelante en la final junto a Nicolás Moscardini (Ford), quien ganó la segunda batería.</p></div></li></ul>
</div><div id="category-posts-4" class="sidebar-wrap clearfix cat-post-widget"><h3>Reportajes</h3><ul id="category-posts-4-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://www.deportesmisiones.com.ar/rugby/2022/08/15/facundo-nunez-lo-que-extrano-es-volver-a-ponerme-la-camiseta-azul/" rel="bookmark">Facundo Nuñez: “Lo que extraño es volver a ponerme la camiseta azul”</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.deportesmisiones.com.ar/rugby/2022/08/15/facundo-nunez-lo-que-extrano-es-volver-a-ponerme-la-camiseta-azul/" title="Facundo Nuñez: “Lo que extraño es volver a ponerme la camiseta azul”"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="240"  src="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2022/08/Facundo-Nunez-en-Francia.jpg?fit=240%2C120&amp;ssl=1" class="attachment-150x150x1x240x151 size-150x150x1x240x151 wp-post-image" alt="" loading="lazy" data-cat-posts-width="240" data-cat-posts-height="" srcset="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2022/08/Facundo-Nunez-en-Francia.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2022/08/Facundo-Nunez-en-Francia.jpg?resize=240%2C120&amp;ssl=1 240w" sizes="(max-width: 240px) 100vw, 240px" data-attachment-id="273779" data-permalink="https://www.deportesmisiones.com.ar/rugby/2022/08/15/facundo-nunez-lo-que-extrano-es-volver-a-ponerme-la-camiseta-azul/attachment/facundo-nunez-en-francia/" data-orig-file="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2022/08/Facundo-Nunez-en-Francia.jpg?fit=750%2C375&amp;ssl=1" data-orig-size="750,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Facundo Núñez en Francia" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2022/08/Facundo-Nunez-en-Francia.jpg?fit=240%2C120&amp;ssl=1" data-large-file="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2022/08/Facundo-Nunez-en-Francia.jpg?fit=448%2C224&amp;ssl=1" /></span></a>
<p class="cpwp-excerpt-text">Y un día volvió. Luego de siete años, Facundo Núñez regresó a su Posadas natal para visitar a familiares y amigos y, a la vez, presentar a su familia que se compone con su esposa Bárbara y su pequeño hijo Maceo, ambos de nacionalidad francesa. En su paso por la ciudad, el “Pelado” charló de distintos temas, justo un día antes de partir hacia Francia donde está radicado desde hace varios años y juega al rugby en la Liga Federal 1, en la que firmó contrato para esta temporada con el club Castanet de Toulouse, uno de los más antiguos en ese certamen.</p></div></li></ul>
</div><div id="category-posts-5" class="sidebar-wrap clearfix cat-post-widget"><h3>Agenda</h3><ul id="category-posts-5-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://www.deportesmisiones.com.ar/agenda/2022/08/15/semana-del-15-al-21-de-agosto-2/" rel="bookmark">Semana del 15 al 21 de agosto</a></div><div></div><div>
<p class="cpwp-excerpt-text">Lunes 15: Fútbol. 15.30 hs. Villa Cabello vs La Canterita y Argentinos Juniors-Estudiantes, por el torneo de Ascenso Unificado. Miércoles 17: Fútbol. 20.00 hs. Guaraní Antonio Franco vs Sporting de Santo Pipó, por el torneo Provincial de la FeMiFu, en Villa Sarita. Miércoles 17: Básquetbol. 21.30 hs. Tokio Amarillo (1) vs Bartolomé Mitre (0), segundo juego final del Apertura de la APBB, en el «Jorge R. Yamaguchi». Jueves 18: Fútbol. 15.30 hs. Sporting vs Deportivo Roca, partido de vuelta por la Copa Posadeña, en Santo Pipó.</p></div></li></ul>
</div><div id="archives-3" class="sidebar-wrap clearfix widget_archive"><h3>Archivos</h3>
			<ul>
					<li><a href='https://www.deportesmisiones.com.ar/2022/09/'>septiembre 2022</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2022/08/'>agosto 2022</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2022/07/'>julio 2022</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2022/06/'>junio 2022</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2022/05/'>mayo 2022</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2022/04/'>abril 2022</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2022/03/'>marzo 2022</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2022/02/'>febrero 2022</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2022/01/'>enero 2022</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2021/12/'>diciembre 2021</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2021/11/'>noviembre 2021</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2021/10/'>octubre 2021</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2021/09/'>septiembre 2021</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2021/08/'>agosto 2021</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2021/07/'>julio 2021</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2021/06/'>junio 2021</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2021/05/'>mayo 2021</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2021/04/'>abril 2021</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2021/03/'>marzo 2021</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2021/02/'>febrero 2021</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2021/01/'>enero 2021</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2020/12/'>diciembre 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2020/11/'>noviembre 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2020/10/'>octubre 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2020/09/'>septiembre 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2020/08/'>agosto 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2020/07/'>julio 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2020/06/'>junio 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2020/05/'>mayo 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2020/04/'>abril 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2020/03/'>marzo 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2020/02/'>febrero 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2020/01/'>enero 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/12/'>diciembre 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/11/'>noviembre 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/10/'>octubre 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/09/'>septiembre 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/08/'>agosto 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/07/'>julio 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/06/'>junio 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/05/'>mayo 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/04/'>abril 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/03/'>marzo 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/02/'>febrero 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/01/'>enero 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/12/'>diciembre 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/11/'>noviembre 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/10/'>octubre 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/09/'>septiembre 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/08/'>agosto 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/07/'>julio 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/06/'>junio 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/05/'>mayo 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/04/'>abril 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/03/'>marzo 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/02/'>febrero 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/01/'>enero 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/12/'>diciembre 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/11/'>noviembre 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/10/'>octubre 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/09/'>septiembre 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/08/'>agosto 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/07/'>julio 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/06/'>junio 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/05/'>mayo 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/04/'>abril 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/03/'>marzo 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/02/'>febrero 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/01/'>enero 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/12/'>diciembre 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/11/'>noviembre 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/10/'>octubre 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/09/'>septiembre 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/08/'>agosto 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/07/'>julio 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/06/'>junio 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/05/'>mayo 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/04/'>abril 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/03/'>marzo 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/02/'>febrero 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/01/'>enero 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/12/'>diciembre 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/11/'>noviembre 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/10/'>octubre 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/09/'>septiembre 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/08/'>agosto 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/07/'>julio 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/06/'>junio 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/05/'>mayo 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/04/'>abril 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/03/'>marzo 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/02/'>febrero 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/01/'>enero 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/12/'>diciembre 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/11/'>noviembre 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/10/'>octubre 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/09/'>septiembre 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/08/'>agosto 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/07/'>julio 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/06/'>junio 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/05/'>mayo 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/04/'>abril 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/03/'>marzo 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/02/'>febrero 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/01/'>enero 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/12/'>diciembre 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/11/'>noviembre 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/10/'>octubre 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/09/'>septiembre 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/08/'>agosto 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/07/'>julio 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/06/'>junio 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/05/'>mayo 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/04/'>abril 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/03/'>marzo 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/02/'>febrero 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/01/'>enero 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/12/'>diciembre 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/11/'>noviembre 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/10/'>octubre 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/09/'>septiembre 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/08/'>agosto 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/07/'>julio 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/06/'>junio 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/05/'>mayo 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/04/'>abril 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/03/'>marzo 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/02/'>febrero 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/01/'>enero 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/12/'>diciembre 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/11/'>noviembre 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/10/'>octubre 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/09/'>septiembre 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/08/'>agosto 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/07/'>julio 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/06/'>junio 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/05/'>mayo 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/04/'>abril 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/03/'>marzo 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/02/'>febrero 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/01/'>enero 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/12/'>diciembre 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/11/'>noviembre 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/10/'>octubre 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/09/'>septiembre 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/08/'>agosto 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/07/'>julio 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/06/'>junio 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/05/'>mayo 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/04/'>abril 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/03/'>marzo 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/02/'>febrero 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/01/'>enero 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/12/'>diciembre 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/11/'>noviembre 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/10/'>octubre 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/09/'>septiembre 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/08/'>agosto 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/07/'>julio 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/06/'>junio 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/05/'>mayo 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/04/'>abril 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/03/'>marzo 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/02/'>febrero 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/01/'>enero 2009</a></li>
			</ul>

			</div>    
        
    
</div><!-- #sidebar1 -->    </div>
    
</div><!-- #content -->



<div id="footer" class="clearfix">
    
        <div id="copyright">
    	<h3>Copyright</h3>
		        
                	        	<p>
				Excepto allí donde se establezcan otros términos, el contenido de este sitio se publica bajo una <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/">Licencia Creative Commons</a>.            </p>
        	<p class="cc-logo"><span>Creative Commons Licence BY-NC-ND</span></p>
        
    	    </div>

		<div class="footer-menu-wrap">
    	<ul id="footer-menu" class="clearfix">
			                    	<li class="menu-item return-top"><a href="#">Volver al inicio</a></li>
                    </ul>
    </div>
    	
        <div id="developer" class="grid_7">
        <p>
        Blog elaborado con <a href="http://wordpress.org/" rel="nofollow">WordPress</a> y el <a href="http://www.graphene-theme.com/" rel="nofollow">Tema Graphene</a>.        </p>

	    </div>
        
    </div><!-- #footer -->


</div><!-- #container -->

    </div><!-- .bg-gradient -->

            <script type="text/javascript" src="https://www.deportesmisiones.com.ar/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js"></script>	<!--[if IE 8]>
    <script type="text/javascript">
        (function($) {
            var imgs, i, w;
            var imgs = document.getElementsByTagName( 'img' );
            maxwidth = 0.98 * $( '.entry-content' ).width();
            for( i = 0; i < imgs.length; i++ ) {
                w = imgs[i].getAttribute( 'width' );
                if ( w > maxwidth ) {
                    imgs[i].removeAttribute( 'width' );
                    imgs[i].removeAttribute( 'height' );
                }
            }
        })(jQuery);
    </script>
    <![endif]-->
	    
    		<script type="text/javascript">
            var clientWidth	=	window.screen.width;
            if(clientWidth >= 1024){
                document.write('<div id="divAdRight" style="position: absolute; top: 0px; width:120px; height:600px; overflow:hidden;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4884620091723699"
     crossorigin="anonymous"></script>
<!-- Derecha -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4884620091723699"
     data-ad-slot="9264088376"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="divAdLeft" style="position: absolute; top: 0px; width:120px; height:600px; overflow:hidden;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4884620091723699"
     crossorigin="anonymous"></script>
<!-- Izquierda -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4884620091723699"
     data-ad-slot="8900292147"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>');	
                
                var MainContentW = 990;
                var LeftBannerW = 120;
                var RightBannerW = 120;
                var LeftAdjust = 10;
                var RightAdjust = 10;
                var TopAdjust = 10;
                ShowAdDiv();
                window.onresize=ShowAdDiv; 
            }
        </script>
        

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.deportesmisiones.com.ar\/destacados\/2022\/09\/17\/ascenso-golearon-garupa-fc-y-estudio-galeano\/":275083};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.deportesmisiones.com.ar/wp-content/plugins/pwa-for-wp/assets/js/pwaforwp-video.js?ver=1.7.49' id='pwaforwp-video-js-js'></script>
<script type='text/javascript' src='https://www.deportesmisiones.com.ar/wp-content/plugins/pwa-for-wp/assets/js/pwaforwp-download.js?ver=1.7.49' id='pwaforwp-download-js-js'></script>
<script type='text/javascript' src='https://www.deportesmisiones.com.ar/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.59' id='quads-admin-ads-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script>
<script defer type='text/javascript' src='https://www.deportesmisiones.com.ar/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1663329917' id='akismet-frontend-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script>		<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {

				var cat_posts_namespace              = window.cat_posts_namespace || {};
				cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
				cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

				cat_posts_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cat_posts_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					}
				}
				cat_posts_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cat-posts-width'),
						orig_h = _that.data('cat-posts-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cat_posts_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-item img').each(function(){
							cat_posts_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					}
				}

				let widget = jQuery('#category-posts-2-internal');

				jQuery( document ).ready(function () {
					cat_posts_namespace.layout_wrap_text.preWrap(widget);
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
				});

				jQuery(window).on('load resize', function() {
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
				});

			}
		</script>
				<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {

				var cat_posts_namespace              = window.cat_posts_namespace || {};
				cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
				cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

				cat_posts_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cat_posts_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					}
				}
				cat_posts_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cat-posts-width'),
						orig_h = _that.data('cat-posts-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cat_posts_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-item img').each(function(){
							cat_posts_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					}
				}

				let widget = jQuery('#category-posts-3-internal');

				jQuery( document ).ready(function () {
					cat_posts_namespace.layout_wrap_text.preWrap(widget);
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
				});

				jQuery(window).on('load resize', function() {
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
				});

			}
		</script>
				<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {

				var cat_posts_namespace              = window.cat_posts_namespace || {};
				cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
				cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

				cat_posts_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cat_posts_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					}
				}
				cat_posts_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cat-posts-width'),
						orig_h = _that.data('cat-posts-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cat_posts_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-item img').each(function(){
							cat_posts_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					}
				}

				let widget = jQuery('#category-posts-4-internal');

				jQuery( document ).ready(function () {
					cat_posts_namespace.layout_wrap_text.preWrap(widget);
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
				});

				jQuery(window).on('load resize', function() {
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
				});

			}
		</script>
				<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {

				var cat_posts_namespace              = window.cat_posts_namespace || {};
				cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
				cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

				cat_posts_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cat_posts_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					}
				}
				cat_posts_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cat-posts-width'),
						orig_h = _that.data('cat-posts-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cat_posts_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-item img').each(function(){
							cat_posts_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					}
				}

				let widget = jQuery('#category-posts-5-internal');

				jQuery( document ).ready(function () {
					cat_posts_namespace.layout_wrap_text.preWrap(widget);
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
				});

				jQuery(window).on('load resize', function() {
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
				});

			}
		</script>
		<script src='https://stats.wp.com/e-202237.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.1',blog:'74432860',post:'275083',tz:'-3',srv:'www.deportesmisiones.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '74432860', '275083' ]);
</script>
</body>
</html>
