<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>“Lo mejor fue volver y ganar la Copa Australia”</title>
<link rel="pingback" href="https://www.deportesmisiones.com.ar/xmlrpc.php" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Deportes Misiones &raquo; Feed" href="https://www.deportesmisiones.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Deportes Misiones &raquo; Feed de los comentarios" href="https://www.deportesmisiones.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Deportes Misiones &raquo; Comentario “Lo mejor fue volver y ganar la Copa Australia” del feed" href="https://www.deportesmisiones.com.ar/futbol/futbol-misionero/2020/01/19/lo-mejor-fue-volver-y-ganar-la-copa-australia/feed/" />
<script type="text/javascript">
	WebFontConfig = {
		google: { families: ['Pontano+Sans::latin'] }
	};
	(function() {
		var wf = document.createElement('script');
		wf.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})(); 
    </script>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.deportesmisiones.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.deportesmisiones.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-stylesheet-css' href='https://www.deportesmisiones.com.ar/wp-content/themes/graphene/style.css?ver=5.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='graphene-print-css' href='https://www.deportesmisiones.com.ar/wp-content/themes/graphene/style-print.css?ver=5.3.2' type='text/css' media='print' />
<link rel='stylesheet' id='srpw-style-css' href='https://www.deportesmisiones.com.ar/wp-content/plugins/smart-recent-posts-widget/assets/css/srpw-frontend.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.deportesmisiones.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.deportesmisiones.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.deportesmisiones.com.ar/wp-content/plugins/float-left-right-advertising/floatads.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var grapheneJS = {"templateUrl":"https:\/\/www.deportesmisiones.com.ar\/wp-content\/themes\/graphene","isSingular":"1","shouldShowComments":"1","commentsOrder":"newest","sliderDisable":"1","sliderAnimation":"horizontal-slide","sliderTransSpeed":"400","sliderInterval":"7000","sliderDisplay":"thumbnail-excerpt","infScroll":"","infScrollClick":"","infScrollComments":"","totalPosts":"1","postsPerPage":"12","isPageNavi":"","infScrollMsgText":"Obteniendo window.grapheneInfScrollItemsPerPage elementos adicionales de window.grapheneInfScrollItemsLeft restantes ...","infScrollMsgTextPlural":"Fetching window.grapheneInfScrollItemsPerPage more items from window.grapheneInfScrollItemsLeft left ...","infScrollFinishedText":"No hay m\u00e1s elementos","commentsPerPage":"50","totalComments":"0","infScrollCommentsMsg":"Obteniendo window.grapheneInfScrollCommentsPerPage comentarios de primer nivel adicionales de window.grapheneInfScrollCommentsLeft restantes...","infScrollCommentsMsgPlural":"Fetching window.grapheneInfScrollCommentsPerPage more top level comments from window.grapheneInfScrollCommentsLeft left ...","infScrollCommentsFinishedMsg":"No hay m\u00e1s comentarios"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.deportesmisiones.com.ar/wp-content/themes/graphene/js/graphene.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.deportesmisiones.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.deportesmisiones.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.deportesmisiones.com.ar/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Se viene otra edición del Gran Prix Nocturno' href='https://www.deportesmisiones.com.ar/destacados/2020/01/18/se-viene-otra-edicion-del-gran-prix-nocturno/' />
<link rel='next' title='Belén Llera Sosa cumplió y arribó a la meta' href='https://www.deportesmisiones.com.ar/destacados/2020/01/19/belen-llera-sosa-cumplio-y-arribo-a-la-meta/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.deportesmisiones.com.ar/?p=239901' />
<link rel="alternate" type="application/json+oembed" href="https://www.deportesmisiones.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deportesmisiones.com.ar%2Ffutbol%2Ffutbol-misionero%2F2020%2F01%2F19%2Flo-mejor-fue-volver-y-ganar-la-copa-australia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.deportesmisiones.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deportesmisiones.com.ar%2Ffutbol%2Ffutbol-misionero%2F2020%2F01%2F19%2Flo-mejor-fue-volver-y-ganar-la-copa-australia%2F&#038;format=xml" />
<style>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</style>
<style type="text/css">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</style>
<link rel="icon" href="https://www.deportesmisiones.com.ar/wp-content/uploads/2012/09/dm_face2.png" type="image/x-icon" />
<!--[if lte IE 7]>
      <style type="text/css" media="screen">
      	#footer, div.sidebar-wrap, .block-button, .featured_slider, #slider_root, #nav li ul, .pie{behavior: url(https://www.deportesmisiones.com.ar/wp-content/themes/graphene/js/PIE.php);}
        .featured_slider{margin-top:0 !important;}
        #header-menu-wrap {z-index:5}
      </style>
    <![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="“Lo mejor fue volver y ganar la Copa Australia”" />
<meta property="og:url" content="https://www.deportesmisiones.com.ar/futbol/futbol-misionero/2020/01/19/lo-mejor-fue-volver-y-ganar-la-copa-australia/" />
<meta property="og:description" content="José Defilippi (37) tuvo un año memorable en Oceanía: con el Tigers FC se consagró campeón de la Copa Australia, en la mejor temporada en la historia del club. De regreso en Atlético Posadas, donde…" />
<meta property="article:published_time" content="2020-01-19T03:07:45+00:00" />
<meta property="article:modified_time" content="2020-01-19T09:53:52+00:00" />
<meta property="og:site_name" content="Deportes Misiones" />
<meta property="og:image" content="https://www.primeraedicion.com.ar/wp-content/uploads/2020/01/21-tapita-otra-la-que-va-236x300.jpg" />
<meta property="og:image:width" content="236" />
<meta property="og:image:height" content="300" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="“Lo mejor fue volver y ganar la Copa Australia”" />
<meta name="twitter:card" content="summary" />

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es-419'}</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4884620091723699",
          enable_page_level_ads: true
     });
</script> 
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6991285-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script> 
<style>
    .grid_1, .grid_2, .grid_3, .grid_4, .grid_5, .grid_6, .grid_7, .grid_8, .grid_9, .grid_10, .grid_11, .grid_12, .grid_13, .grid_14, .grid_15, .grid_16 {
display: inline;
float: left;
position: relative;
margin-left: 4px;
margin-right: 3px;
}

#content {
padding-top: 5px;
}

/*.entry-content p iframe {
width: 450px;
height: 340px;
}

.entry-content iframe {
width: 450px;
height: 340px;
}*/

#secondary-menu > li {
font: normal bold 12px arial;
}
#sidebar2 .widget_text {
padding: 0px;
}

#sidebar1 .widget_text {
padding: 0px;
}

#sidebar1 {
margin-top: 0px;
}

#sidebar_1_2 {
width: 508px;
float: right;
margin-top: 2px;
margin-left: 4px;
margin-right: 3px;
margin-bottom: 5px;
}

.cat-post-item iframe {
max-width: 230px;
}

#graphene-dynamic-widget-graphene_before_content {
background-color: black;
}

.cat-post-item img {
max-width: 220px;
height: auto;
}

.post-title, .post-title a {
font: bold 18px sans-serif;
color: #1772AF;
margin-top: -3px;
}

.widget_categoryposts img {
width: 100%;
}
    </style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-4884620091723699", enable_page_level_ads: true }); </script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-239901 single-format-standard three_col_left three-columns have-secondary-menu">
<div class="bg-gradient">
<div id="container" class="container_16">

<div id="top-bar">
<div id="profiles" class="clearfix gutter-left">
<a href="https://www.deportesmisiones.com.ar/feed/" title="Subscribe to Deportes Misiones&#039;s RSS feed" id="social-id-1" class="mysocial social-rss" target="_blank">
<img src="https://www.deportesmisiones.com.ar/wp-content/themes/graphene/images/social/rss.png" alt="RSS" title="Subscribe to Deportes Misiones&#039;s RSS feed" />
</a>
<a href="https://twitter.com/roberales" title="@roberales" id="social-id-2" class="mysocial social-twitter" target="_blank">
<img src="https://www.deportesmisiones.com.ar/wp-content/themes/graphene/images/social/twitter.png" alt="Twitter" title="@roberales" />
</a>
<a href="https://www.facebook.com/deportesmisiones" title="Facebook" id="social-id-3" class="mysocial social-facebook" target="_blank">
<img src="https://www.deportesmisiones.com.ar/wp-content/themes/graphene/images/social/facebook.png" alt="Facebook" title="Facebook" />
</a>
<a href="https://www.youtube.com/user/MyRobertoMorales" title="YouTube" id="social-id-4" class="mysocial social-youtube" target="_blank">
<img src="https://www.deportesmisiones.com.ar/wp-content/themes/graphene/images/social/youtube.png" alt="YouTube" title="YouTube" />
</a>
</div>
<div id="top_search" class="grid_4">
<form id="searchform" class="searchform" method="get" action="https://www.deportesmisiones.com.ar">
<p class="clearfix default_searchform">
<input type="text" name="s" onblur="if (this.value == '') {this.value = 'Buscar';}" onfocus="if (this.value == 'Buscar') {this.value = '';}" value="Buscar" />
<button type="submit"><span>Buscar</span></button>
</p>
</form> </div>
</div>
<div id="header">
<a href="https://www.deportesmisiones.com.ar" id="header_img_link" title="Volver a la página de inicio"><a href="/"><img src="https://www.deportesmisiones.com.ar/wp-content/uploads/2012/08/dm_bg2.jpg" alt="" width="990" height="100" class="header-img" /></a></a>
</div>
<div id="nav">
<div id="header-menu-wrap" class="clearfix">
<ul id="header-menu" class="menu clearfix"><li id="menu-item-95231" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/atletismo/"><strong>Atletismo</strong></a></li>
<li id="menu-item-95204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-ancestor"><a href="https://www.deportesmisiones.com.ar/temas/automovilismo/"><strong>Automovilismo</strong></a>
<ul class="sub-menu">
<li id="menu-item-95205" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/automovilismo/automovilismo-misionero/">Automovilismo Misionero</a></li>
<li id="menu-item-95206" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/automovilismo/automovilismo-nacional/">Automovilismo Nacional</a></li>
<li id="menu-item-95207" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/automovilismo/karting/">Karting</a></li>
<li id="menu-item-95208" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/automovilismo/motociclismo/">Motociclismo</a></li>
</ul>
</li>
<li id="menu-item-95209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-ancestor"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/"><strong>Básquetbol</strong></a>
<ul class="sub-menu">
<li id="menu-item-134097" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/argentino-de-clubes/">Argentino de Clubes</a></li>
<li id="menu-item-95269" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/torneo-federal/">Torneo Federal</a></li>
<li id="menu-item-95210" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/basquetbol-femenino/">Básquetbol Femenino</a></li>
<li id="menu-item-95211" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/basquetbol-nacional/">Básquetbol Nacional</a></li>
<li id="menu-item-95212" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/basquetbol-posadeno/">Básquetbol Posadeño</a></li>
<li id="menu-item-95213" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/basquetbol-provincial/">Básquetbol Provincial</a></li>
</ul>
</li>
<li id="menu-item-95214" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/boxeo/"><strong>Boxeo</strong></a></li>
<li id="menu-item-95215" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-ancestor"><a href="https://www.deportesmisiones.com.ar/temas/futbol/"><strong>Fútbol</strong></a>
<ul class="sub-menu">
<li id="menu-item-95267" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/primera-b-nacional/">Primera B Nacional</a></li>
<li id="menu-item-95216" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/argentino-a/">Federal A</a></li>
<li id="menu-item-95217" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/argentino-b/">Federal B</a></li>
<li id="menu-item-95218" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/copa-argentina/">Copa Argentina</a></li>
<li id="menu-item-95268" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/torneo-del-interior/">Federal C</a></li>
<li id="menu-item-95219" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/femenino/">Fútbol femenino</a></li>
<li id="menu-item-95220" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.deportesmisiones.com.ar/temas/futbol/futbol-misionero/">Fútbol Misionero</a></li>
<li id="menu-item-95221" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/futbol-posadeno/">Fútbol Posadeño</a></li>
</ul>
</li>
<li id="menu-item-95222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-ancestor"><a href="https://www.deportesmisiones.com.ar/temas/futsal/"><strong>Futsal</strong></a>
<ul class="sub-menu">
<li id="menu-item-95223" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futsal/asociacion-posadena/">Asociación Posadeña</a></li>
<li id="menu-item-95224" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futsal/liga-posadena/">Liga Posadeña</a></li>
</ul>
</li>
<li id="menu-item-95225" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/golf/"><strong>Golf</strong></a></li>
<li id="menu-item-95226" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/hockey/"><strong>Hockey</strong></a></li>
<li id="menu-item-95228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-ancestor"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/"><strong>Polideportivo</strong></a>
<ul class="sub-menu">
<li id="menu-item-95229" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/aerobica-deportiva/">Aeróbica Deportiva</a></li>
<li id="menu-item-95230" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/ajedrez/">Ajedrez</a></li>
<li id="menu-item-95203" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/artes-marciales/">Artes Marciales</a></li>
<li id="menu-item-95232" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/bochas/">Bochas</a></li>
<li id="menu-item-95233" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/canotaje/">Canotaje</a></li>
<li id="menu-item-95234" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/cestoball/">Cestoball</a></li>
<li id="menu-item-95235" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/ciclismo/">Ciclismo</a></li>
<li id="menu-item-95236" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/deportes-extremos/">Deportes extremos</a></li>
<li id="menu-item-95237" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/equitacion/">Equitación</a></li>
<li id="menu-item-95238" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/esqui-nautico/">Esquí náutico</a></li>
<li id="menu-item-95239" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/fitness/">Fitness</a></li>
<li id="menu-item-95240" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/gimnasia-aerobica/">Gimnasia Aeróbica</a></li>
<li id="menu-item-95241" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/gimnasia-ritmica/">Gimnasia Rítmica</a></li>
<li id="menu-item-95242" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/handball/">Handball</a></li>
<li id="menu-item-95243" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/juegos-deportivos-evita/">Juegos Deportivos Evita</a></li>
<li id="menu-item-95244" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/kick-boxing/">Kick Boxing</a></li>
<li id="menu-item-95245" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/lucha/">Lucha</a></li>
<li id="menu-item-95227" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/natacion/">Natación</a></li>
<li id="menu-item-95246" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/padel/">Padel</a></li>
<li id="menu-item-95247" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/patin/">Patín</a></li>
<li id="menu-item-95248" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/pato/">Pato</a></li>
<li id="menu-item-95249" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/pelota-a-paleta/">Pelota a paleta</a></li>
<li id="menu-item-95250" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/pesas/">Pesas</a></li>
<li id="menu-item-95251" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/pesca/">Pesca</a></li>
<li id="menu-item-95252" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/polo/">Polo</a></li>
<li id="menu-item-95253" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/pruebas-combinadas/">Pruebas Combinadas</a></li>
<li id="menu-item-95254" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/remo/">Remo</a></li>
<li id="menu-item-95255" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/sanshou-xanda/">Sanshou-Xanda</a></li>
<li id="menu-item-95256" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/squash/">Squash</a></li>
<li id="menu-item-95265" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/tenis/">Tenis</a></li>
<li id="menu-item-95257" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/tenis-de-mesa/">Tenis de Mesa</a></li>
<li id="menu-item-95258" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/tiro/">Tiro</a></li>
<li id="menu-item-95259" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/turf/">Turf</a></li>
<li id="menu-item-95260" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/vale-todo/">Vale Todo</a></li>
<li id="menu-item-95261" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/wakeboard/">Wakeboard</a></li>
<li id="menu-item-95263" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/yachting/">Yachting</a></li>
<li id="menu-item-95262" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/yoga/">Yoga</a></li>
</ul>
</li>
<li id="menu-item-95264" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/rugby/"><strong>Rugby</strong></a></li>
<li id="menu-item-95266" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/voley/"><strong>Voley</strong></a></li>
</ul>
<div class="clear"></div>
</div>
<div id="secondary-menu-wrap" class="clearfix"><ul id="secondary-menu" class="menu clearfix"><li id="menu-item-95192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95192"><a href="https://www.deportesmisiones.com.ar/temas/adelanto/">Adelanto</a></li>
<li id="menu-item-95193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95193"><a href="https://www.deportesmisiones.com.ar/temas/agenda/">Agenda</a></li>
<li id="menu-item-95194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95194"><a href="https://www.deportesmisiones.com.ar/temas/analisis/">Análisis</a></li>
<li id="menu-item-95195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95195"><a href="https://www.deportesmisiones.com.ar/temas/carta-lectores/">Carta de lectores</a></li>
<li id="menu-item-95196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95196"><a href="https://www.deportesmisiones.com.ar/temas/opinion/">Opinión</a></li>
<li id="menu-item-95197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95197"><a href="https://www.deportesmisiones.com.ar/temas/recuerdos/">Recuerdos</a></li>
<li id="menu-item-95198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95198"><a href="https://www.deportesmisiones.com.ar/temas/reportaje/">Reportaje</a></li>
<li id="menu-item-95199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95199"><a href="https://www.deportesmisiones.com.ar/temas/tv-en-vivo/">TV en vivo</a></li>
<li id="menu-item-95200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95200"><a href="https://www.deportesmisiones.com.ar/temas/videos/">Videos</a></li>
</ul></div>
<div class="menu-bottom-shadow">&nbsp;</div>
</div>
<div class="graphene-dynamic-widget" id="graphene-dynamic-widget-graphene_before_content">
<div id="text-2" class="sidebar-wrap clearfix widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4884620091723699" data-ad-slot="4665345091"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script><script type="text/javascript"><!-- google_ad_client = "ca-pub-4884620091723699"; /* deportesmisiones vinculos */ google_ad_slot = "8379512439"; google_ad_width = 120; google_ad_height = 90;//--></script><script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script><script type="text/javascript"><!-- google_ad_client = "ca-pub-4884620091723699"; /* deportesmisiones vinculos 2 */ google_ad_slot = "0160390016"; google_ad_width = 120; google_ad_height = 90;//--></script><script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div>
</div> </div>
<div id="content" class="clearfix hfeed">
<div id="content-main" class="clearfix grid_8">
<div class="post-nav clearfix">
<p class="previous">&laquo; <a href="https://www.deportesmisiones.com.ar/destacados/2020/01/18/se-viene-otra-edicion-del-gran-prix-nocturno/" rel="prev">Se viene otra edición del Gran Prix Nocturno</a></p>
<p class="next-post"><a href="https://www.deportesmisiones.com.ar/destacados/2020/01/19/belen-llera-sosa-cumplio-y-arribo-a-la-meta/" rel="next">Belén Llera Sosa cumplió y arribó a la meta</a> &raquo;</p>
</div>
<div id="post-239901" class="clearfix post post-239901 type-post status-publish format-standard hentry category-destacados category-futbol-misionero nodate">
<div class="entry clearfix">
<p class="print">
<a href="javascript:print();" title="Imprimir esta entrada">
<span>Imprimir esta Entrada</span>
</a>
</p>
<h1 class="post-title entry-title">
“Lo mejor fue volver y ganar la Copa Australia” </h1>
<div class="post-meta clearfix">
<span class="printonly">Categorías: </span>
<p class="meta_categories"><a href="https://www.deportesmisiones.com.ar/temas/destacados/" rel="category tag">Destacados</a>, <a href="https://www.deportesmisiones.com.ar/temas/futbol/futbol-misionero/" rel="category tag">Fútbol Misionero</a></p>
<p class="post-date-inline updated">
<span class="value-title" title="2020-01-19T00:07"></span>
<abbr class="published" title="2020-01-19T00:07:45-03:00">19 enero 2020</abbr>
</p>
<p class="printonly"><em>19 enero 2020</em></p>
</div>
<div class="entry-content clearfix">
<div class="add-this-right"><div style="width:450px;">
<div style="float:left;">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.deportesmisiones.com.ar/futbol/futbol-misionero/2020/01/19/lo-mejor-fue-volver-y-ganar-la-copa-australia/" data-text="“Lo mejor fue volver y ganar la Copa Australia”" data-via="deportemisiones" data-lang="es" data-counturl="https://www.deportesmisiones.com.ar/futbol/futbol-misionero/2020/01/19/lo-mejor-fue-volver-y-ganar-la-copa-australia/">Twittear</a>
</div>
<div style="float:left;padding-left:5px;">
<div class="fb-like" data-href="https://www.deportesmisiones.com.ar/futbol/futbol-misionero/2020/01/19/lo-mejor-fue-volver-y-ganar-la-copa-australia/" data-layout="standard" data-width="150" data-show-faces="true" data-action="like"></div>
</div>
</div></div>
<div id="attachment_239902" style="width: 210px" class="wp-caption alignright"><a href="https://www.deportesmisiones.com.ar/futbol/futbol-misionero/2020/01/19/lo-mejor-fue-volver-y-ganar-la-copa-australia/attachment/jose-defilippi-tigers/" rel="attachment wp-att-239902"><img aria-describedby="caption-attachment-239902" class="size-medium wp-image-239902" src="https://www.deportesmisiones.com.ar/wp-content/uploads/2020/01/José-Defilippi-Tigers-200x300.jpg" alt="" width="200" height="300" srcset="https://www.deportesmisiones.com.ar/wp-content/uploads/2020/01/José-Defilippi-Tigers-200x300.jpg 200w, https://www.deportesmisiones.com.ar/wp-content/uploads/2020/01/José-Defilippi-Tigers.jpg 683w" sizes="(max-width: 200px) 100vw, 200px" /></a><p id="caption-attachment-239902" class="wp-caption-text"><em>José, con la pilcha de entrenamiento del Tigers australiano, en la tribuna de su Atlético Posadas. “Se extraña la manera en que vivimos el fútbol en Argentina”, aseguró (Foto Primera Edición)</em></p></div>
<p>José Defilippi (37) tuvo un año memorable en Oceanía: con el Tigers FC se consagró campeón de la Copa Australia, en la mejor temporada en la historia del club. De regreso en Atlético Posadas, donde se prepara para el Regional Federal, habló sobre la vida en aquel país, los incendios, el vestuario internacional en el que impuso el mate y ¡¡¡los canguros!!! “Están en todos lados”, dijo. Una experiencia inolvidable.<span id="more-239901"></span></p>
<p>Trotamundos. Jugador de mundo. José María Defilippi (37) se ríe cuando recuerda los títulos con los que El Deportivo ilustró la entrevista de marzo del año pasado, en la previa de su segunda temporada en Australia. “<em>Se extraña mucho, pero es una experiencia que te cambia la vida</em>”, admite, sentado en la mítica tribuna techada del club Atlético Posadas.</p>
<p>Ese fue el lugar escogido para un nuevo encuentro. No se trató de una casualidad. Defilippi nació en El Decano y, de regreso en Misiones, entrena a diario allí para jugar el Torneo Regional Federal Amateur 2020, que arranca en febrero. “Soy hincha de Atlético”, se confiesa.</p>
<p>El volante posadeño volvió a casa después de un 2019 que será inolvidable. Y no sólo por vivir una vez más del otro lado del mundo. Es que Defilippi estampó su nombre en la historia del Tigers FC de Cooma al consagrarse campeón de la Copa Australia, en lo que fue el mejor año del club oceánico.</p>
<p>Luego de otra temporada de película, José le contó a este Diario cómo fueron los últimos meses en Australia, los incendios que golpean a ese país y que son noticia mundial, cómo se transformó en embajador mundial del mate y, además, el ¿drama? de los canguros: hay entre 40 y 60 millones por sólo 23 millones de humanos. Una historia de vida que siempre vale la pena leer.</p>
<p><strong>José, un año más en Australia… ¿Cómo fue 2019?</strong></p>
<p>La verdad es que el balance es más que positivo. Empecé de vuelta en Australia el 31 de marzo de 2019 hasta diciembre, que volví a Posadas. Estoy muy contento y agradecido a toda la gente de allá, especialmente a Gabriel Wilk, el técnico de Tigers, que también es argentino y quien me llamó para jugar. Por suerte pudimos tener el mejor año en la historia del club, salimos campeones de la Copa Australia y terminamos segundos en el campeonato de Segunda. Jugamos playoffs y llegamos a la final, pero no tuvimos suerte, tuvimos un mal partido, nos expulsaron tres jugadores y perdimos. Pero el balance es muy bueno. Y estoy muy contento de volver a Posadas y estar en Atlético, entrenando con mi hermano y mis amigos.</p>
<p><strong>¿La Copa Australia es algo así como la Copa Argentina?</strong></p>
<p>Sí, muy similar, pero allá se divide en tres regiones. Nosotros ganamos la zona de Canberra, que es la capital de Australia. En la Copa juegan todas las divisiones del fútbol australiano, que son cuatro.</p>
<p><strong>¿Volverás en 2020?</strong></p>
<p>La posibilidad existe. El campeonato terminó hace un mes y medio. Y allá van a arrancar la pretemporada en marzo, ya que a fines de abril comenzaría el torneo. Existe la posibilidad, pero ahora estoy en Posadas, con muchas ganas de jugar el Regional con Atlético. Me gustaría volver, pero todavía falta mucho…</p>
<p><strong>Hablemos de Australia… ¿cómo es el Tigers FC?</strong></p>
<p>El club está ubicado en Cooma, a 100 kilómetros de Canberra. Es un club humilde, de una ciudad pequeña. Es un lugar muy lindo, la zona montañosa y más fría de Australia. El invierno es muy duro, con tres grados bajo cero, algo muy parecido a nuestra Patagonia. Y ahora, en diciembre, antes de venir, hace un calor bravísimo. Por ese calor y por lo seco que es, por el viento que hay, es que se producen esos incendios. Está complicado ese tema allá, la gente la está pasando mal…</p>
<p><strong>Los incendios en Australia son noticia a nivel mundial…</strong></p>
<p>Sí, surgió hace poco en los medios, pero vienen desde hace por lo menos dos meses. Te digo, allá es muy seco, no tenés vegetación, no hay ese verde de acá. Entre el calor y el viento, se quema todo. Los incendios no llegaron todavía a Cooma, pero estaban cerca de Canberra. Realmente complicado.</p>
<p><strong>¿Está preparada Australia para este tipo de cosas?</strong></p>
<p>Sí, es un país que está preparado para eso, es algo que está previsto, pero no deja de sorprender. Es muy difícil pelear contra el fuego y, más allá de toda la organización que tienen, de que el mar está cerca y tienen los aviones y las herramientas, es muy difícil parar el fuego. Imaginate que el humo llegó hasta Chile. Realmente es una tragedia, una locura, mucho campo perdido y muchos animales muertos.</p>
<p><img class="aligncenter wp-image-100217805 size-full" src="https://www.primeraedicion.com.ar/wp-content/uploads/2020/01/Jos%C3%A9-Defilippi.a.-16-01-20.jpg" sizes="(max-width: 1000px) 100vw, 1000px" srcset="https://www.primeraedicion.com.ar/wp-content/uploads/2020/01/José-Defilippi.a.-16-01-20.jpg 1000w, https://www.primeraedicion.com.ar/wp-content/uploads/2020/01/José-Defilippi.a.-16-01-20-300x200.jpg 300w, https://www.primeraedicion.com.ar/wp-content/uploads/2020/01/José-Defilippi.a.-16-01-20-768x512.jpg 768w" alt="" width="1000" height="667" /></p>
<p><strong>Volvamos al fútbol… ¿cómo son las canchas allá?</strong></p>
<p>En Canberra hay dos canchas sintéticas. Y después los campos de juego son muy lindos, con un piso muy bueno. En la capital tenés tres estadios chicos en cuanto a capacidad, pero muy coquetos. Nosotros en Cooma utilizamos el predio de la Selección de Australia, así que imaginate, es un centro de entrenamiento muy bueno.</p>
<p><strong>¿Hay otros latinos jugando en Tigers?</strong></p>
<p>En esta temporada éramos dos los argentinos, yo y un chico de Santa Fe, Nahuel Guerrero, que llegó para los últimos seis meses. Nosotros éramos los únicos jugadores extranjeros con visa, después tenés otros jugadores pero ya con residencia. Tuve compañeros de Serbia, Inglaterra, de Escocia, unos defensores realmente muy duros. En años anteriores también había un nigeriano. En el club pasaron casi todas las nacionalidades, allá te encontrás con jugadores de todo el mundo.</p>
<p><strong>¿Cómo es un vestuario repleto de culturas diferentes? ¿Logran llevarse bien?</strong></p>
<p>Sí, nos llevamos bien porque son todos muy tranquilos. Claro que es un vestuario diferente al de acá, pero nosotros igual estamos siempre con el mate, nosotros dos y el profe, que también es argentino. Incluso había dos o tres australianos a los que les gustó y se sentaban a tomar mate con nosotros.</p>
<p><strong>¡Sos un embajador del mate!</strong></p>
<p>(Se ríe). Primero nos preguntaron qué era eso, para qué era. Les explicamos que era un energizante natural, algo así como el café. Probaron, les gustó y terminamos compartiendo con ellos. En invierno, con el frío que hace allá, estábamos todo el día con el mate.</p>
<div id="attachment_100217813" class="wp-caption aligncenter"><img class="wp-image-100217813 size-full" src="https://www.primeraedicion.com.ar/wp-content/uploads/2020/01/Jos%C3%A9-Defilippi.b.-16-01-20.jpg" sizes="(max-width: 1000px) 100vw, 1000px" srcset="https://www.primeraedicion.com.ar/wp-content/uploads/2020/01/José-Defilippi.b.-16-01-20.jpg 1000w, https://www.primeraedicion.com.ar/wp-content/uploads/2020/01/José-Defilippi.b.-16-01-20-300x225.jpg 300w, https://www.primeraedicion.com.ar/wp-content/uploads/2020/01/José-Defilippi.b.-16-01-20-768x576.jpg 768w" alt="" width="1000" height="750" aria-describedby="caption-attachment-100217813" /></p>
<p id="caption-attachment-100217813" class="wp-caption-text"><strong>A tomar unos amargos.</strong> Defilippi, una compañía insólita y el juego de perspectivas, en la playa de los canguros.</p>
</div>
<p><strong>¿Sale, por ejemplo, asado entre los jugadores?</strong></p>
<p>No, no. Lo que sí se hace es que, después de cada partido, nos vamos todos juntos a comer algo a lugares que allá les llaman clubs. Ahí cada uno va y pide lo que quiere comer, hamburguesas, pizzas o lo que sea. Así un asado, se hizo una vez nomás, pero después lo común es eso, que todo el plantel comparta la cena después del partido. Lo del asado entre semana o después de un entrenamiento es más de acá, una costumbre más nuestra.</p>
<p><strong>El año pasado nos habías contado que el fútbol en Australia es parecido al de Inglaterra… ¿Notas un crecimiento?</strong></p>
<p>Sí, salvando las distancias, es muy parecido al fútbol inglés, que para mí es el mejor del mundo. No se puede comparar el fútbol de Australia con el de Argentina. Allá te corren, te presionan, si no resolvés rápido, perdés la pelota. Si no estás preparado físicamente, no podés jugar. Hoy el fútbol mundial es así, habrá más o menos técnica, pero todos corren.<br />
Lo que sí es cierto es que el fútbol en Australia está creciendo y mucho. Se trabaja parecido a acá, mucho de trabajo con pelota en los entrenamientos. De la primera vez a ahora, veo un crecimiento que se da en los entrenamientos y después se refleja en los partidos. El nivel está un poco mejor que años atrás.</p>
<p><strong>¿Qué es lo primero que te dicen cuando decís que sos argentino?</strong></p>
<p>Messi o Maradona. En todo el mundo es así. En todos lados. Para mí, los dos son lo más grande que tuvimos en el fútbol. ¿Para qué comparar? Son terribles jugadores, dos fenómenos por los que tenemos que estar contentos de que sean nuestros.</p>
<div id="attachment_100217816" class="wp-caption alignright"><img class="wp-image-100217816" src="https://www.primeraedicion.com.ar/wp-content/uploads/2020/01/Jos%C3%A9-Defilippi-tigres-232x300.jpg" sizes="(max-width: 200px) 100vw, 200px" srcset="https://www.primeraedicion.com.ar/wp-content/uploads/2020/01/José-Defilippi-tigres-232x300.jpg 232w, https://www.primeraedicion.com.ar/wp-content/uploads/2020/01/José-Defilippi-tigres.jpg 720w" alt="" width="200" height="259" aria-describedby="caption-attachment-100217816" /></p>
<p id="caption-attachment-100217816" class="wp-caption-text"><strong>A jugar.</strong> Defilippi y la camiseta del Tigers, con el que fue segundo en la principal categoría de ascenso.</p>
</div>
<p><strong>¿Qué es lo que más extrañas estando tan lejos de casa?</strong></p>
<p>Se extraña todo, porque es muy diferente. Trato de no tener tiempo libre, porque te ponés a pensar y extrañás todo, la familia, como se vive el fútbol acá. No te puedo decir una sola cosa, porque es todo. Uno nació acá y se crió acá. Hasta si perdés un partido es diferente: nos pasa eso acá y estamos mal una semana, pero allá ese mismo día ya están bien. No tienen esa pasión nuestra…</p>
<p><strong>¿Eso se nota en la cancha?</strong></p>
<p>Mirá, me acuerdo que al principio me costó mucho por el estilo que nosotros tenemos a la hora de jugar fuerte. Eso por ahí no gustaba allá y ya en la primera jugada te amonestaban. Recuerdo que tuve una expulsión por eso y me tuve que ir a declarar y todo un quilombo por una jugada que yo considero normal. Lo que sucede es que allá se juega diferente, hasta en las prácticas uno tiene que bajar un cambio. Es otra cultura futbolística.</p>
<p><strong>¿Cómo es tu día a día allá?</strong></p>
<p>Bueno, mayormente entrenamos por la tarde. Así que me levanto, hago gimnasio, después a la práctica y, algunos días, a la academia de fútbol. Pasa que este año tuve la posibilidad de trabajar en una academia, con chicos de 14, 15 y 16 años. Yo me recibí de director técnico acá en Posadas y me revalidaron el título allá. Eso me sirvió para mejorar mi inglés y empezar a trabajar del otro lado de la cancha.</p>
<p><strong>¿Y los chicos?</strong></p>
<p>Muy bien, la verdad que fue una experiencia muy linda. Los chicos no tienen necesidad de nada. Acá siempre cuando sos chico te cuesta tener tus botines. Y allá no, allá cada uno tiene dos o tres pares. Pero bueno, es otro estilo de vida, y tienen que aprovechar. Quizás tengan otras cuestiones que les cuesten más. Son diferencias.</p>
<p><strong>¿Te quedó tiempo libre como para recorrer el país?</strong></p>
<p>Sí, en los últimos días, antes de venir, pude recorrer un poco. Visité algunas playas de Canberra, me fui a Sidney un par de días. Es una ciudad muy linda pero, salvo por las playas, no tiene nada que envidiarle a Buenos Aires. También fui a unas playas más al sur que son conocidas por la cantidad de canguros que hay… Son cosas que no son normales para nosotros.</p>
<p><strong>Diste en el clavo… ¿es tan así como se dice el tema de los canguros?</strong></p>
<p>Están en todos lados. Te vas por cualquier avenida, incluso en Canberra, en cualquier lado, y ves canguros. Y es peligroso porque se cruzan en la calle a los saltos, de repente, y provocan muchos accidentes. De noche tenés que tener mucho cuidado porque te saltan enfrente del auto, en la calle o en la ruta. Hay muchísimos.</p>
<p><strong>Insólito…</strong></p>
<p>Sí, para nosotros es muy raro. Yo cuando volvía de entrenar, a una cuadra de casa, se ve que una familia les daba de comer, entonces yo iba caminando y antes de llegar siempre estaba un canguro grandote, parado, que yo pasaba y me miraba. Algunos son grandes, tienen garras importantes. Me dijeron que tenés que tener cuidado porque sin querer te pueden lastimar. Esos de la playa que te conté eran más chicos y mansos, se dejaban tocar…</p>
<p><strong>¿Qué fue lo mejor y lo peor de Australia en 2019?</strong></p>
<p>Lo mejor de 2019 fue volver y ganar la Copa Australia, vivir ese año inolvidable para el club. Y lo peor fue perder la final del campeonato. Después, en la vida conocí a mucha gente, que también es parte de lo mejor. Me hice muchos amigos.</p>
<p><strong>¿Qué sentís al estar de vuelta en Atlético Posadas?</strong></p>
<p>Esta es mi casa, yo salí de acá. Y esta es la posibilidad de intentar algo con el club. Estoy muy contento, entrenando acá con mis amigos, con mi hermano. Es una experiencia muy linda. Yo jugué mi primer Argentino B con Atlético, en el 2003.</p>
<p><strong>¿Soñás con ascender al Torneo Federal A?</strong></p>
<p>Sí, sin dudas que uno piensa en eso, lo sueña, pero sabemos que está lejos y para eso hay que ganar. Y va a ganar el que mejor haga las cosas. Recién estamos formando el grupo. Si queremos el ascenso, tenemos que ganarlo.</p>
<p><strong>El año pasado dijiste que ibas a seguir jugando hasta que te den las piernas… ¿cambió algo de eso?</strong></p>
<p>No, hoy te digo lo mismo, hasta que me den las piernas voy a seguir jugando al fútbol. Yo me siento bien y ni siquiera pienso en eso. Supongo que en algún momento eso llega y uno corta, pero todavía no es el caso. Pienso en el día a día, en hacer hoy una buena práctica. El resto, después se verá.</p>
<p>&nbsp;</p>
<p><strong>Con la pelota, por todo el mundo </strong></p>
<p><img class="size-medium wp-image-100217814 alignleft" src="https://www.primeraedicion.com.ar/wp-content/uploads/2020/01/21-tapita-otra-la-que-va-236x300.jpg" sizes="(max-width: 236px) 100vw, 236px" srcset="https://www.primeraedicion.com.ar/wp-content/uploads/2020/01/21-tapita-otra-la-que-va-236x300.jpg 236w, https://www.primeraedicion.com.ar/wp-content/uploads/2020/01/21-tapita-otra-la-que-va.jpg 603w" alt="" width="236" height="300" />La primera entrevista que EL DEPOR le hizo a Defilippi fue publicada hace casi un año, el 12 de marzo de 2019. Allí el player relató sus primeras impresiones tras jugar en el Stintino Calcio de la quinta división de Italia, además de su primera etapa en el Tigers FC de Australia.</p>
<p>Sin embargo, además de esa experiencia internacional, el posadeño también jugó en 3 de Febrero de Paraguay. Y recorrió la Argentina en diferentes clubes: jugó en Chaco For Ever (Resistencia), Colón (Santa Fe), Sportivo Patria (Formosa), la Comisión de Actividades Infantiles (Comodoro Rivadavia), Atlanta (Capital Federal), Candelaria, Sol de América (Formosa), Patronato (Paraná), Rosamonte (Apóstoles), Brown (Posadas) y Crucero del Norte (Garupá).</p>
<p>Fuente: Primera Edición.</p>
</div>
<div class="entry-footer clearfix">
<p class="post-tags">Esta entrada no tiene ninguna etiqueta</p>
</div>
</div>
</div>
<p class="printonly"><span class="printonly url"><strong>Enlace permanente a este artículo: </strong><span>https://www.deportesmisiones.com.ar/futbol/futbol-misionero/2020/01/19/lo-mejor-fue-volver-y-ganar-la-copa-australia/</span></span></p>
<div id="comment-form-wrap" class="clearfix">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/futbol/futbol-misionero/2020/01/19/lo-mejor-fue-volver-y-ganar-la-copa-australia/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.deportesmisiones.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-message comment-form-comment clearfix">
<label class="graphene_form_label" for="comment">Mensaje: <span class="required">*</span></label>
<textarea name="comment" id="comment" cols="40" rows="20" class="graphene-form-field" aria-required="true"></textarea>
</p><p class="form-allowed-tags">Puedes usar las siguientes etiquetas y atributos <abbr title="HyperText Markup Language">HTML</abbr>: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p><p class="comment-form-author clearfix">
<label for="author" class="graphene_form_label">Nombre: <span class="required">*</span></label>
<input id="author" name="author" type="text" class="graphene-form-field" aria-required="true" value="" />
</p>
<p class="comment-form-email clearfix">
<label for="email" class="graphene_form_label">Correo electrónico: <span class="required">*</span></label>
<input id="email" name="email" type="text" class="graphene-form-field" aria-required="true" value="" />
</p>
<p class="comment-form-url clearfix">
<label for="url" class="graphene_form_label">Sitio Web: </label>
<input id="url" name="url" type="text" class="graphene-form-field" value="" />
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar comentario" /> <input type='hidden' name='comment_post_ID' value='239901' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a33e17e523" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="28" /></p><div class="clear"></div></form> </div>
</div>
</div>
<div>
<div id="sidebar_1_2"> <div class="graphene-dynamic-widget" id="graphene-dynamic-widget-graphene_before_sidebar_1_2">
<div id="text-3" class="sidebar-wrap clearfix widget_text"> <div class="textwidget"><div style="clear:both;"><img src="/wp-content/uploads/2017/04/DMTV.jpg" width="100%" /></div>
<div style="clear:both;"><iframe src='//app.viloud.tv/player/embed/channel/b56d609df60df07d37a0956a85590246?autoplay=0&volume=1&controls=1&title=0&share=0&random=0' width="100%" height="300px" frameborder='0' allowfullscreen></iframe></div>
<div style="clear:both;text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-4884620091723699" data-ad-slot="8571622103"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<script type="text/javascript"><!-- google_ad_client = "ca-pub-4884620091723699"; /* deportesmisiones vinculos derecha 1 2 */ google_ad_slot = "3904740724"; google_ad_width = 468; google_ad_height = 15; //--></script><script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div>
</div> </div>
</div>
<div id="sidebar2" class="sidebar grid_4">
<div id="text-5" class="sidebar-wrap clearfix widget_text"> <div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/Roberales" data-widget-id="351509279724929025">Tweets por @Roberales</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
</div><div id="media_image-3" class="sidebar-wrap clearfix widget_media_image"><a href="https://www.facebook.com/ministeriodeportesmisiones/" target="_blank" rel="noopener noreferrer"><img width="250" height="154" src="https://www.deportesmisiones.com.ar/wp-content/uploads/2018/03/28537323_2082093201817424_1804635629_n.jpg" class="image wp-image-208438 alignnone attachment-full size-full" alt="Ministerio de Deporte" style="max-width: 100%; height: auto;" title="Ministerio de Deporte" srcset="https://www.deportesmisiones.com.ar/wp-content/uploads/2018/03/28537323_2082093201817424_1804635629_n.jpg 250w, https://www.deportesmisiones.com.ar/wp-content/uploads/2018/03/28537323_2082093201817424_1804635629_n-240x148.jpg 240w" sizes="(max-width: 250px) 100vw, 250px" /></a></div><div id="srpw_widget-2" class="sidebar-wrap clearfix widget_smart_recent_entries smart_recent_posts"><h3>Otras Noticias</h3><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{
width: 60px;
height: 60px;
}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/torneo-regional-federal/2020/01/17/guarani-y-la-picada-jugaran-un-amistoso-el-sabado/" target="_self">Guaraní y La Picada jugarán un amistoso el sábado</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-01-17T09:52:44-03:00">hace 2 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/2020/01/13/la-afa-confirmo-al-estadio-de-santiago-como-sede-de-la-copa-america/" target="_self">La AFA confirmó al estadio de Santiago como sede de la Copa América</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-01-13T08:13:59-03:00">hace 6 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/hockey/2020/01/11/el-hockey-se-apodera-de-las-playas-de-garupa/" target="_self">El hockey se apodera de las playas de Garupá</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-01-11T09:14:16-03:00">hace 1 semana</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/basquetbol/basquetbol-nacional/2020/01/11/otc-reaparece-ante-ameghino-y-va-por-el-decimo/" target="_self">OTC reaparece ante Ameghino y va por el décimo</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-01-11T00:18:20-03:00">hace 1 semana</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/argentino-a/2020/01/09/el-la-cai-se-ilusionan-con-repatriar-a-pinero-da-silva/" target="_self">El la CAI se ilusionan con repatriar a Piñero Da Silva</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-01-09T18:50:40-03:00">hace 1 semana</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/torneo-regional-federal/2020/01/08/guarani-jugara-el-viernes-su-primer-amistoso/" target="_self">Guaraní jugará el viernes su primer amistoso</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-01-08T23:26:20-03:00">hace 1 semana</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/natacion/2020/01/04/arameo-azula-inicia-su-actuacion-en-el-nacional/" target="_self">Arameo Azula inicia su actuación en el Nacional</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-01-04T00:30:00-03:00">hace 2 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/torneo-regional-federal/2020/01/03/expectativa-por-conocer-el-fixture-del-regional/" target="_self">Expectativa por conocer el fixture del Regional</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-01-03T00:31:12-03:00">hace 2 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/futbol-misionero/2019/12/29/amistoso-en-la-picada-en-el-adios-de-caito/" target="_self">Amistoso en La Picada en el adiós de &#8220;Caíto&#8221;</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-29T00:02:20-03:00">hace 3 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/natacion/2019/12/29/el-circuito-correntino-dara-inicio-en-febrero/" target="_self">El circuito correntino dará inicio en febrero</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-29T00:01:53-03:00">hace 3 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/polideportivo/2019/12/27/lammens-recorrera-el-centro-provincial-de-alto-rendimiento/" target="_self">Lammens recorrerá el Centro Provincial de Alto Rendimiento</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-27T00:30:36-03:00">hace 3 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/basquetbol/basquetbol-posadeno/2019/12/26/tokio-va-por-la-corona-del-clausura-en-u17/" target="_self">Tokio va por la corona del Clausura en U17</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-26T08:31:57-03:00">hace 3 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/femenino/2019/12/22/el-brete-y-la-picada-definen-el-titulo-femenino/" target="_self">El Brete y La Picada definen el título femenino</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-22T11:53:18-03:00">hace 4 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/voley/2019/12/22/voley-de-playa-la-copa-argentina-llega-a-su-fin/" target="_self">Vóley de Playa: la Copa Argentina llega a su fin</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-22T00:27:16-03:00">hace 4 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/automovilismo/karting/2019/12/22/se-corre-el-gran-premio-coronacion-del-zonal-norte/" target="_self">Se corre el Gran Premio Coronación del Zonal Norte</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-22T00:24:56-03:00">hace 4 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/futbol-posadeno/2019/12/21/confirman-las-dos-finales-del-futbol-posadeno/" target="_self">Confirman las dos finales del fútbol posadeño</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-21T13:13:38-03:00">hace 4 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/femenino/2019/12/21/se-adelanta-la-final-femenina-el-brete-la-picada/" target="_self">Se adelanta la final femenina El Brete-La Picada</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-21T10:24:07-03:00">hace 4 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/futbol-posadeno/2019/12/21/la-picada-y-el-brete-definen-la-copa-posadena-2/" target="_self">La Picada y El Brete definen la Copa Posadeña</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-21T00:49:52-03:00">hace 4 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/futbol-posadeno/2019/12/21/colectiveros-va-por-el-ascenso-ante-argentinos/" target="_self">Colectiveros va por el ascenso ante Argentinos</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-21T00:43:01-03:00">hace 4 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futsal/2019/12/21/plastimi-y-los-vascos-definiran-el-torneo-clausura/" target="_self">Plastimi y Los Vascos definirán el torneo Clausura</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-21T00:23:57-03:00">hace 4 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/argentino-a/2019/12/21/se-fue-vizcarra-y-lo-seguirian-otros-en-boca-unidos/" target="_self">Se fue Vizcarra y lo seguirían otros en Boca Unidos</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-21T00:04:03-03:00">hace 4 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/polideportivo/2019/12/20/federico-fernandez-gano-el-olimpia-de-plata/" target="_self">Federico Fernández ganó el Olimpia de Plata</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-20T09:14:36-03:00">hace 4 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/hockey/2019/12/20/luchi-von-der-heyde-dictara-una-clinica-de-hockey/" target="_self">Luchi Von der Heyde dictará una clínica de hockey</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-20T07:16:51-03:00">hace 4 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/hockey/2019/12/20/cuarto-titulo-consecutivo-para-centro-de-cazadores/" target="_self">Cuarto título consecutivo para Centro de Cazadores</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-20T07:12:05-03:00">hace 4 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/automovilismo/automovilismo-nacional/2019/12/20/los-garzon-maceda-recibieron-el-titulo-sudamericano/" target="_self">Los Garzón Maceda recibieron el título Codasur</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-20T07:07:19-03:00">hace 4 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/primera-division/2019/12/20/ahora-parece-que-boca-quiere-recuperar-a-cubas/" target="_self">Ahora parece que Boca quiere recuperar a Cubas</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-20T07:04:59-03:00">hace 4 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/automovilismo/motociclismo/2019/12/20/el-motocross-del-nea-cerrara-el-ano-en-san-pedro/" target="_self">El Motocross del NEA cerrará el año en San Pedro</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-20T07:01:41-03:00">hace 4 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/copa-argentina/2019/12/19/copa-argentina-crucero-debutara-el-16-de-enero/" target="_self">Copa Argentina: Crucero debutará el 16 de enero</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-19T20:58:37-03:00">hace 1 mes</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/torneo-regional-federal/2019/12/19/el-regional-federal-amateur-comenzara-en-febrero/" target="_self">El Regional Federal Amateur comenzará en febrero</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-19T12:27:50-03:00">hace 1 mes</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/femenino/2019/12/19/se-confirma-la-final-femenina-para-el-domingo/" target="_self">Se confirma la final femenina para el domingo</a><div class="srpw-meta"><time class="srpw-time published" datetime="2019-12-19T12:12:39-03:00">hace 1 mes</time></div></div></li></ul></div></div><div id="recent-comments-3" class="sidebar-wrap clearfix widget_recent_comments"><h3>Comentarios recientes</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Marcelo Campuzano</span> en <a href="https://www.deportesmisiones.com.ar/destacados/2013/04/03/las-maratones-de-calle-tiene-su-asociacion/comment-page-1/#comment-32154">Las maratones de calle tiene su asociación</a></li><li class="recentcomments"><span class="comment-author-link">Roberto Morales</span> en <a href="https://www.deportesmisiones.com.ar/futsal/2019/01/05/gran-jornada-solidaria-de-futsal-en-el-brown/comment-page-1/#comment-32135">Gran jornada solidaria de futsal en el Brown</a></li><li class="recentcomments"><span class="comment-author-link">martina</span> en <a href="https://www.deportesmisiones.com.ar/futsal/2019/01/05/gran-jornada-solidaria-de-futsal-en-el-brown/comment-page-1/#comment-32134">Gran jornada solidaria de futsal en el Brown</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.sabway.es/' rel='external nofollow ugc' class='url'>cris</a></span> en <a href="https://www.deportesmisiones.com.ar/destacados/2017/12/03/milagros-nimeth-una-chica-que-sigue-creciendo/comment-page-1/#comment-31858">Milagros Nimeth, una chica que sigue creciendo</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.sabway.es/' rel='external nofollow ugc' class='url'>Sergio</a></span> en <a href="https://www.deportesmisiones.com.ar/basquetbol/basquetbol-provincial/2018/11/19/arrancan-los-cuartos-de-final-de-la-liga-provincial/comment-page-1/#comment-31835">Arrancan los cuartos de final de la Liga Provincial</a></li><li class="recentcomments"><span class="comment-author-link">CARLOS</span> en <a href="https://www.deportesmisiones.com.ar/automovilismo/automovilismo-nacional/2010/11/21/gano-agustin-canapino-en-comodoro-rivadavia/comment-page-1/#comment-31808">Ganó Agustin Canapino en Comodoro Rivadavia</a></li><li class="recentcomments"><span class="comment-author-link">Ariel</span> en <a href="https://www.deportesmisiones.com.ar/boxeo/2018/11/06/viajan-los-misioneros-clasificados-al-regional/comment-page-1/#comment-31790">Viajan los misioneros clasificados al Regional</a></li><li class="recentcomments"><span class="comment-author-link">Ariel</span> en <a href="https://www.deportesmisiones.com.ar/boxeo/2018/11/06/viajan-los-misioneros-clasificados-al-regional/comment-page-1/#comment-31789">Viajan los misioneros clasificados al Regional</a></li><li class="recentcomments"><span class="comment-author-link">pedro</span> en <a href="https://www.deportesmisiones.com.ar/futbol/futbol-posadeno/2018/10/30/renuncio-salinas-y-guarani-quedo-sin-tecnico/comment-page-1/#comment-31767">Renunció Salinas y Guaraní quedó sin técnico</a></li><li class="recentcomments"><span class="comment-author-link">Ariel</span> en <a href="https://www.deportesmisiones.com.ar/futbol/futbol-posadeno/2018/10/30/renuncio-salinas-y-guarani-quedo-sin-tecnico/comment-page-1/#comment-31766">Renunció Salinas y Guaraní quedó sin técnico</a></li></ul></div>
</div>
<div id="sidebar1" class="sidebar grid_4">
<div id="media_image-2" class="sidebar-wrap clearfix widget_media_image"><a href="http://misionesalinstante.com/" target="_blank" rel="noopener noreferrer"><img width="250" height="110" src="https://www.deportesmisiones.com.ar/wp-content/uploads/2017/05/WhatsApp-Image-2017-05-04-at-12.29.44-AM.jpeg" class="image wp-image-191887 alignnone attachment-full size-full" alt="Misiones al Instante" style="max-width: 100%; height: auto;" title="Misiones al Instante" srcset="https://www.deportesmisiones.com.ar/wp-content/uploads/2017/05/WhatsApp-Image-2017-05-04-at-12.29.44-AM.jpeg 250w, https://www.deportesmisiones.com.ar/wp-content/uploads/2017/05/WhatsApp-Image-2017-05-04-at-12.29.44-AM-240x106.jpeg 240w" sizes="(max-width: 250px) 100vw, 250px" /></a></div><div id="category-posts-2" class="sidebar-wrap clearfix cat-post-widget"><h3>Opinión</h3><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://www.deportesmisiones.com.ar/futbol/futbol-posadeno/2019/12/15/sporting-esta-alegre/" rel="bookmark">Sporting está Alegre</a> </div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.deportesmisiones.com.ar/futbol/futbol-posadeno/2019/12/15/sporting-esta-alegre/" title="Sporting está Alegre"><span class="cat-post-crop"><img width="239" height="159" src="https://www.deportesmisiones.com.ar/wp-content/uploads/2019/12/Adrián-Alegre-Sporting-supercampeón-240x160.jpg" class="attachment-240x159 size-240x159 wp-post-image" alt="" srcset="https://www.deportesmisiones.com.ar/wp-content/uploads/2019/12/Adrián-Alegre-Sporting-supercampeón-240x160.jpg 240w, https://www.deportesmisiones.com.ar/wp-content/uploads/2019/12/Adrián-Alegre-Sporting-supercampeón-768x512.jpg 768w, https://www.deportesmisiones.com.ar/wp-content/uploads/2019/12/Adrián-Alegre-Sporting-supercampeón.jpg 788w" sizes="(max-width: 239px) 100vw, 239px" /></span></a>
<p>El fútbol posadeño tiene a su supercampeón. Sporting goleó 5-2 ayer a Atlético Posadas en el barrio Tajamar y se adueñó del torneo Oficial de la Liga Posadeña, que enfrentó a los dos ganadores del año. El 1-0 de la ida había dejado a Sporting a un paso de una nueva consagración, pero Atlético Posadas igualó rápidamente la serie. Emanuel Ríos, tras una buena jugada de Alan Almirón y un centro certero de Franco Cabrera, puso el 1-0 en el barrio Tajamar.</p></div></li></ul>
</div><div id="category-posts-3" class="sidebar-wrap clearfix cat-post-widget"><h3>Análisis</h3><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://www.deportesmisiones.com.ar/analisis/2019/12/08/con-gusto-agridulce/" rel="bookmark">Con gusto agridulce</a> </div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.deportesmisiones.com.ar/analisis/2019/12/08/con-gusto-agridulce/" title="Con gusto agridulce"><span class="cat-post-crop"><img width="240" height="160" src="https://www.deportesmisiones.com.ar/wp-content/uploads/2019/12/Crucero-Güemes-240x160.jpg" class="attachment-240x160 size-240x160 wp-post-image" alt="" srcset="https://www.deportesmisiones.com.ar/wp-content/uploads/2019/12/Crucero-Güemes-240x160.jpg 240w, https://www.deportesmisiones.com.ar/wp-content/uploads/2019/12/Crucero-Güemes-768x512.jpg 768w, https://www.deportesmisiones.com.ar/wp-content/uploads/2019/12/Crucero-Güemes.jpg 810w" sizes="(max-width: 240px) 100vw, 240px" /></span></a>
<p>Crucero tuvo la victoria en el bolsillo, pero en una jugada polémica terminó perdiendo dos puntos más que importantes en Puerto Piray. Al final fue 2-2 con Güemes en la última presentación del Colectivero en este 2019. Sin dudas un sabor amargo que perdurará hasta la pretemporada en enero próximo, aunque lo preocupante es que el Colectivero cierra el año con ocho partidos al hilo sin conocer el triunfo en el Federal A.</p></div></li></ul>
</div><div id="category-posts-4" class="sidebar-wrap clearfix cat-post-widget"><h3>Reportajes</h3><ul id="category-posts-4-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://www.deportesmisiones.com.ar/voley/2020/01/09/acosta-me-siento-orgulloso-de-lo-que-logre/" rel="bookmark">Acosta: “Me siento orgulloso de lo que logré”</a> </div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.deportesmisiones.com.ar/voley/2020/01/09/acosta-me-siento-orgulloso-de-lo-que-logre/" title="Acosta: “Me siento orgulloso de lo que logré”"><span class="cat-post-crop"><img width="240" height="156" src="https://www.deportesmisiones.com.ar/wp-content/uploads/2020/01/Wilson-Acosta-240x156.jpg" class="attachment-240x156 size-240x156 wp-post-image" alt="" srcset="https://www.deportesmisiones.com.ar/wp-content/uploads/2020/01/Wilson-Acosta-240x156.jpg 240w, https://www.deportesmisiones.com.ar/wp-content/uploads/2020/01/Wilson-Acosta-768x500.jpg 768w, https://www.deportesmisiones.com.ar/wp-content/uploads/2020/01/Wilson-Acosta.jpg 788w" sizes="(max-width: 240px) 100vw, 240px" /></span></a>
<p>Todo lo que se fue proponiendo lo fue realizando. A sus 18 años, Wilson Acosta cumplió la meta a la que aspira cualquier deportista: vestir la celeste y blanca, pero él tuvo un ‘plus’ y se subió al podio en el Mundial de vóleibol sub 19 que se realizó en Túnez, en agosto pasado, con un histórico bronce, algo impensado años atrás, cuando en su amado Cerro Azul entró a jugar a una cancha de vóley, casi por casualidad, o a esta altura una causalidad que le tenía guardado su futuro. Justamente este camino en alza lo lleva hoy a trasladarse de Buenos Aires -donde jugó y ascendió en diciembre con Defensores de Banfield a la Liga Metropolitana- a Santa Fe, provincia en la que ya se encuentra de pretemporada junto al equipo Villa Dora que encara una nueva temporada en la Liga A2, la segunda categoría más importante de competencia a nivel nacional.</p></div></li></ul>
</div><div id="category-posts-5" class="sidebar-wrap clearfix cat-post-widget"><h3>Agenda</h3><ul id="category-posts-5-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://www.deportesmisiones.com.ar/agenda/2019/12/23/semana-del-23-al-29-de-diciembre-2/" rel="bookmark">Semana del 23 al 29 de diciembre</a> </div><div></div><div>
<p>Lunes 23: Futsal. 22.30 hs. Plastimi (1) vs Los Vascos (0), segunda final del Clausura de la División de Honor, en el polideportivo de Jorge Gibson Brown. Jueves 26: Futsal. 23.30. Superfinal de la APoFuSa o tercer partido del Clausura de la División de Honor, en el polideportivo de Jorge Gibson Brown.</p></div></li></ul>
</div><div id="archives-3" class="sidebar-wrap clearfix widget_archive"><h3>Archivos</h3> <ul>
<li><a href='https://www.deportesmisiones.com.ar/2020/01/'>enero 2020</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2019/12/'>diciembre 2019</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2019/11/'>noviembre 2019</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2019/10/'>octubre 2019</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2019/09/'>septiembre 2019</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2019/08/'>agosto 2019</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2019/07/'>julio 2019</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2019/06/'>junio 2019</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2019/05/'>mayo 2019</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2019/04/'>abril 2019</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2019/03/'>marzo 2019</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2019/02/'>febrero 2019</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2019/01/'>enero 2019</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2018/12/'>diciembre 2018</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2018/11/'>noviembre 2018</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2018/10/'>octubre 2018</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2018/09/'>septiembre 2018</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2018/08/'>agosto 2018</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2018/07/'>julio 2018</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2018/06/'>junio 2018</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2018/05/'>mayo 2018</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2018/04/'>abril 2018</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2018/03/'>marzo 2018</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2018/02/'>febrero 2018</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2018/01/'>enero 2018</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2017/12/'>diciembre 2017</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2017/11/'>noviembre 2017</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2017/10/'>octubre 2017</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2017/09/'>septiembre 2017</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2017/08/'>agosto 2017</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2017/07/'>julio 2017</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2017/06/'>junio 2017</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2017/05/'>mayo 2017</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2017/04/'>abril 2017</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2017/03/'>marzo 2017</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2017/02/'>febrero 2017</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2017/01/'>enero 2017</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2016/12/'>diciembre 2016</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2016/11/'>noviembre 2016</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2016/10/'>octubre 2016</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2016/09/'>septiembre 2016</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2016/08/'>agosto 2016</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2016/07/'>julio 2016</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2016/06/'>junio 2016</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2016/05/'>mayo 2016</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2016/04/'>abril 2016</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2016/03/'>marzo 2016</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2016/02/'>febrero 2016</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2016/01/'>enero 2016</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2015/12/'>diciembre 2015</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2015/11/'>noviembre 2015</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2015/10/'>octubre 2015</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2015/09/'>septiembre 2015</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2015/08/'>agosto 2015</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2015/07/'>julio 2015</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2015/06/'>junio 2015</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2015/05/'>mayo 2015</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2015/04/'>abril 2015</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2015/03/'>marzo 2015</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2015/02/'>febrero 2015</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2015/01/'>enero 2015</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2014/12/'>diciembre 2014</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2014/11/'>noviembre 2014</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2014/10/'>octubre 2014</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2014/09/'>septiembre 2014</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2014/08/'>agosto 2014</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2014/07/'>julio 2014</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2014/06/'>junio 2014</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2014/05/'>mayo 2014</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2014/04/'>abril 2014</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2014/03/'>marzo 2014</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2014/02/'>febrero 2014</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2014/01/'>enero 2014</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2013/12/'>diciembre 2013</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2013/11/'>noviembre 2013</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2013/10/'>octubre 2013</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2013/09/'>septiembre 2013</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2013/08/'>agosto 2013</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2013/07/'>julio 2013</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2013/06/'>junio 2013</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2013/05/'>mayo 2013</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2013/04/'>abril 2013</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2013/03/'>marzo 2013</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2013/02/'>febrero 2013</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2013/01/'>enero 2013</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2012/12/'>diciembre 2012</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2012/11/'>noviembre 2012</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2012/10/'>octubre 2012</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2012/09/'>septiembre 2012</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2012/08/'>agosto 2012</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2012/07/'>julio 2012</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2012/06/'>junio 2012</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2012/05/'>mayo 2012</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2012/04/'>abril 2012</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2012/03/'>marzo 2012</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2012/02/'>febrero 2012</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2012/01/'>enero 2012</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2011/12/'>diciembre 2011</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2011/11/'>noviembre 2011</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2011/10/'>octubre 2011</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2011/09/'>septiembre 2011</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2011/08/'>agosto 2011</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2011/07/'>julio 2011</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2011/06/'>junio 2011</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2011/05/'>mayo 2011</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2011/04/'>abril 2011</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2011/03/'>marzo 2011</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2011/02/'>febrero 2011</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2011/01/'>enero 2011</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2010/12/'>diciembre 2010</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2010/11/'>noviembre 2010</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2010/10/'>octubre 2010</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2010/09/'>septiembre 2010</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2010/08/'>agosto 2010</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2010/07/'>julio 2010</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2010/06/'>junio 2010</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2010/05/'>mayo 2010</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2010/04/'>abril 2010</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2010/03/'>marzo 2010</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2010/02/'>febrero 2010</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2010/01/'>enero 2010</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2009/12/'>diciembre 2009</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2009/11/'>noviembre 2009</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2009/10/'>octubre 2009</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2009/09/'>septiembre 2009</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2009/08/'>agosto 2009</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2009/07/'>julio 2009</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2009/06/'>junio 2009</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2009/05/'>mayo 2009</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2009/04/'>abril 2009</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2009/03/'>marzo 2009</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2009/02/'>febrero 2009</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2009/01/'>enero 2009</a></li>
</ul>
</div>
</div> </div>
</div>
<div id="footer" class="clearfix">
<div id="copyright">
<h3>Copyright</h3>
<p>
Excepto allí donde se establezcan otros términos, el contenido de este sitio se publica bajo una <a href="https://creativecommons.org/licenses/by-nc-nd/3.0/">Licencia Creative Commons</a>. </p>
<p class="cc-logo"><span>Creative Commons Licence BY-NC-ND</span></p>
</div>
<div class="footer-menu-wrap">
<ul id="footer-menu" class="clearfix">
<li class="menu-item return-top"><a href="#">Volver al inicio</a></li>
</ul>
</div>
<div id="developer" class="grid_7">
<p>
Blog elaborado con <a href="https://wordpress.org/" rel="nofollow">WordPress</a> y el <a href="http://www.graphene-theme.com/" rel="nofollow">Tema Graphene</a>. </p>
</div>
</div>
</div>
</div>
<div style="text-align: center;"><a href="https://www.w3-edge.com/products/" rel="external">Optimization WordPress Plugins &amp; Solutions by W3 EDGE</a></div> <!--[if IE 8]>
    <script type="text/javascript">
        (function($) {
            var imgs, i, w;
            var imgs = document.getElementsByTagName( 'img' );
            maxwidth = 0.98 * $( '.entry-content' ).width();
            for( i = 0; i < imgs.length; i++ ) {
                w = imgs[i].getAttribute( 'width' );
                if ( w > maxwidth ) {
                    imgs[i].removeAttribute( 'width' );
                    imgs[i].removeAttribute( 'height' );
                }
            }
        })(jQuery);
    </script>
    <![endif]-->
<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script><script type='text/javascript' src='https://www.deportesmisiones.com.ar/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://www.deportesmisiones.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
</body>
</html>
