<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>Aranduroga y Taragüy se alistan para el Reducido</title>
<link rel="pingback" href="https://www.deportesmisiones.com.ar/xmlrpc.php" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Deportes Misiones &raquo; Feed" href="https://www.deportesmisiones.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Deportes Misiones &raquo; Feed de los comentarios" href="https://www.deportesmisiones.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Deportes Misiones &raquo; Comentario Aranduroga y Taragüy se alistan para el Reducido del feed" href="https://www.deportesmisiones.com.ar/rugby/2020/02/20/aranduroga-y-taraguy-se-alistan-para-el-reducido/feed/" />
<script type="text/javascript">
	WebFontConfig = {
		google: { families: ['Pontano+Sans::latin'] }
	};
	(function() {
		var wf = document.createElement('script');
		wf.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})(); 
    </script>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.deportesmisiones.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.deportesmisiones.com.ar/wp-includes/css/dist/block-library/style.min.css?x38483' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-stylesheet-css' href='https://www.deportesmisiones.com.ar/wp-content/themes/graphene/style.css?x38483' type='text/css' media='screen' />
<link rel='stylesheet' id='graphene-print-css' href='https://www.deportesmisiones.com.ar/wp-content/themes/graphene/style-print.css?x38483' type='text/css' media='print' />
<link rel='stylesheet' id='srpw-style-css' href='https://www.deportesmisiones.com.ar/wp-content/plugins/smart-recent-posts-widget/assets/css/srpw-frontend.css?x38483' type='text/css' media='all' />
<script type='text/javascript' src='https://www.deportesmisiones.com.ar/wp-includes/js/jquery/jquery.js?x38483'></script>
<script type='text/javascript' src='https://www.deportesmisiones.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?x38483'></script>
<script type='text/javascript' src='https://www.deportesmisiones.com.ar/wp-content/plugins/float-left-right-advertising/floatads.js?x38483'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var grapheneJS = {"templateUrl":"https:\/\/www.deportesmisiones.com.ar\/wp-content\/themes\/graphene","isSingular":"1","shouldShowComments":"1","commentsOrder":"newest","sliderDisable":"1","sliderAnimation":"horizontal-slide","sliderTransSpeed":"400","sliderInterval":"7000","sliderDisplay":"thumbnail-excerpt","infScroll":"","infScrollClick":"","infScrollComments":"","totalPosts":"1","postsPerPage":"12","isPageNavi":"","infScrollMsgText":"Obteniendo window.grapheneInfScrollItemsPerPage elementos adicionales de window.grapheneInfScrollItemsLeft restantes ...","infScrollMsgTextPlural":"Fetching window.grapheneInfScrollItemsPerPage more items from window.grapheneInfScrollItemsLeft left ...","infScrollFinishedText":"No hay m\u00e1s elementos","commentsPerPage":"50","totalComments":"0","infScrollCommentsMsg":"Obteniendo window.grapheneInfScrollCommentsPerPage comentarios de primer nivel adicionales de window.grapheneInfScrollCommentsLeft restantes...","infScrollCommentsMsgPlural":"Fetching window.grapheneInfScrollCommentsPerPage more top level comments from window.grapheneInfScrollCommentsLeft left ...","infScrollCommentsFinishedMsg":"No hay m\u00e1s comentarios"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.deportesmisiones.com.ar/wp-content/themes/graphene/js/graphene.js?x38483'></script>
<link rel='https://api.w.org/' href='https://www.deportesmisiones.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.deportesmisiones.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.deportesmisiones.com.ar/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Se complica la salida de Martín Benítez del Rojo' href='https://www.deportesmisiones.com.ar/destacados/2020/02/20/se-complica-la-salida-de-martin-benitez-del-rojo/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.deportesmisiones.com.ar/?p=241235' />
<link rel="alternate" type="application/json+oembed" href="https://www.deportesmisiones.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deportesmisiones.com.ar%2Frugby%2F2020%2F02%2F20%2Faranduroga-y-taraguy-se-alistan-para-el-reducido%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.deportesmisiones.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deportesmisiones.com.ar%2Frugby%2F2020%2F02%2F20%2Faranduroga-y-taraguy-se-alistan-para-el-reducido%2F&#038;format=xml" />
<style>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</style>
<style type="text/css">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</style>
<link rel="icon" href="https://www.deportesmisiones.com.ar/wp-content/uploads/2012/09/dm_face2.png?x38483" type="image/x-icon" />
<!--[if lte IE 7]>
      <style type="text/css" media="screen">
      	#footer, div.sidebar-wrap, .block-button, .featured_slider, #slider_root, #nav li ul, .pie{behavior: url(https://www.deportesmisiones.com.ar/wp-content/themes/graphene/js/PIE.php);}
        .featured_slider{margin-top:0 !important;}
        #header-menu-wrap {z-index:5}
      </style>
    <![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="Aranduroga y Taragüy se alistan para el Reducido" />
<meta property="og:url" content="https://www.deportesmisiones.com.ar/rugby/2020/02/20/aranduroga-y-taraguy-se-alistan-para-el-reducido/" />
<meta property="og:description" content="Este fin de semana se disputará la XVII edición del Torneo Reducido de Aranduroga. La última novedad es que este año contará con la franquicia profesional paraguaya Olimpia Lions jerarquizando el T…" />
<meta property="article:published_time" content="2020-02-20T12:33:45+00:00" />
<meta property="article:modified_time" content="2020-02-20T12:33:47+00:00" />
<meta property="og:site_name" content="Deportes Misiones" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Aranduroga y Taragüy se alistan para el Reducido" />
<meta name="twitter:card" content="summary" />

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es-419'}</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4884620091723699",
          enable_page_level_ads: true
     });
</script> 
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6991285-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script> 
<style>
    .grid_1, .grid_2, .grid_3, .grid_4, .grid_5, .grid_6, .grid_7, .grid_8, .grid_9, .grid_10, .grid_11, .grid_12, .grid_13, .grid_14, .grid_15, .grid_16 {
display: inline;
float: left;
position: relative;
margin-left: 4px;
margin-right: 3px;
}

#content {
padding-top: 5px;
}

/*.entry-content p iframe {
width: 450px;
height: 340px;
}

.entry-content iframe {
width: 450px;
height: 340px;
}*/

#secondary-menu > li {
font: normal bold 12px arial;
}
#sidebar2 .widget_text {
padding: 0px;
}

#sidebar1 .widget_text {
padding: 0px;
}

#sidebar1 {
margin-top: 0px;
}

#sidebar_1_2 {
width: 508px;
float: right;
margin-top: 2px;
margin-left: 4px;
margin-right: 3px;
margin-bottom: 5px;
}

.cat-post-item iframe {
max-width: 230px;
}

#graphene-dynamic-widget-graphene_before_content {
background-color: black;
}

.cat-post-item img {
max-width: 220px;
height: auto;
}

.post-title, .post-title a {
font: bold 18px sans-serif;
color: #1772AF;
margin-top: -3px;
}

.widget_categoryposts img {
width: 100%;
}
    </style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-4884620091723699", enable_page_level_ads: true }); </script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-241235 single-format-standard three_col_left three-columns have-secondary-menu">
<div class="bg-gradient">
<div id="container" class="container_16">
<div id="top-bar">
<div id="profiles" class="clearfix gutter-left">
<a href="https://www.deportesmisiones.com.ar/feed/" title="Subscribe to Deportes Misiones&#039;s RSS feed" id="social-id-1" class="mysocial social-rss" target="_blank">
<img src="https://www.deportesmisiones.com.ar/wp-content/themes/graphene/images/social/rss.png?x38483" alt="RSS" title="Subscribe to Deportes Misiones&#039;s RSS feed" />
</a>
<a href="https://twitter.com/roberales" title="@roberales" id="social-id-2" class="mysocial social-twitter" target="_blank">
<img src="https://www.deportesmisiones.com.ar/wp-content/themes/graphene/images/social/twitter.png?x38483" alt="Twitter" title="@roberales" />
</a>
<a href="https://www.facebook.com/deportesmisiones" title="Facebook" id="social-id-3" class="mysocial social-facebook" target="_blank">
<img src="https://www.deportesmisiones.com.ar/wp-content/themes/graphene/images/social/facebook.png?x38483" alt="Facebook" title="Facebook" />
</a>
<a href="https://www.youtube.com/user/MyRobertoMorales" title="YouTube" id="social-id-4" class="mysocial social-youtube" target="_blank">
<img src="https://www.deportesmisiones.com.ar/wp-content/themes/graphene/images/social/youtube.png?x38483" alt="YouTube" title="YouTube" />
</a>
</div>
<div id="top_search" class="grid_4">
<form id="searchform" class="searchform" method="get" action="https://www.deportesmisiones.com.ar">
<p class="clearfix default_searchform">
<input type="text" name="s" onblur="if (this.value == '') {this.value = 'Buscar';}" onfocus="if (this.value == 'Buscar') {this.value = '';}" value="Buscar" />
<button type="submit"><span>Buscar</span></button>
</p>
</form> </div>
</div>
<div id="header">
<a href="https://www.deportesmisiones.com.ar" id="header_img_link" title="Volver a la página de inicio"><a href="/"><img src="https://www.deportesmisiones.com.ar/wp-content/uploads/2012/08/dm_bg2.jpg?x38483" alt="" width="990" height="100" class="header-img" /></a></a>
</div>
<div id="nav">
<div id="header-menu-wrap" class="clearfix">
<ul id="header-menu" class="menu clearfix"><li id="menu-item-95231" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/atletismo/"><strong>Atletismo</strong></a></li>
<li id="menu-item-95204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-ancestor"><a href="https://www.deportesmisiones.com.ar/temas/automovilismo/"><strong>Automovilismo</strong></a>
<ul class="sub-menu">
<li id="menu-item-95205" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/automovilismo/automovilismo-misionero/">Automovilismo Misionero</a></li>
<li id="menu-item-95206" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/automovilismo/automovilismo-nacional/">Automovilismo Nacional</a></li>
<li id="menu-item-95207" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/automovilismo/karting/">Karting</a></li>
<li id="menu-item-95208" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/automovilismo/motociclismo/">Motociclismo</a></li>
</ul>
</li>
<li id="menu-item-95209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-ancestor"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/"><strong>Básquetbol</strong></a>
<ul class="sub-menu">
<li id="menu-item-134097" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/argentino-de-clubes/">Argentino de Clubes</a></li>
<li id="menu-item-95269" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/torneo-federal/">Torneo Federal</a></li>
<li id="menu-item-95210" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/basquetbol-femenino/">Básquetbol Femenino</a></li>
<li id="menu-item-95211" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/basquetbol-nacional/">Básquetbol Nacional</a></li>
<li id="menu-item-95212" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/basquetbol-posadeno/">Básquetbol Posadeño</a></li>
<li id="menu-item-95213" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/basquetbol-provincial/">Básquetbol Provincial</a></li>
</ul>
</li>
<li id="menu-item-95214" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/boxeo/"><strong>Boxeo</strong></a></li>
<li id="menu-item-95215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-ancestor"><a href="https://www.deportesmisiones.com.ar/temas/futbol/"><strong>Fútbol</strong></a>
<ul class="sub-menu">
<li id="menu-item-95267" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/primera-b-nacional/">Primera B Nacional</a></li>
<li id="menu-item-95216" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/argentino-a/">Federal A</a></li>
<li id="menu-item-95217" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/argentino-b/">Federal B</a></li>
<li id="menu-item-95218" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/copa-argentina/">Copa Argentina</a></li>
<li id="menu-item-95268" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/torneo-del-interior/">Federal C</a></li>
<li id="menu-item-95219" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/femenino/">Fútbol femenino</a></li>
<li id="menu-item-95220" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/futbol-misionero/">Fútbol Misionero</a></li>
<li id="menu-item-95221" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/futbol-posadeno/">Fútbol Posadeño</a></li>
</ul>
</li>
<li id="menu-item-95222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-ancestor"><a href="https://www.deportesmisiones.com.ar/temas/futsal/"><strong>Futsal</strong></a>
<ul class="sub-menu">
<li id="menu-item-95223" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futsal/asociacion-posadena/">Asociación Posadeña</a></li>
<li id="menu-item-95224" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futsal/liga-posadena/">Liga Posadeña</a></li>
</ul>
</li>
<li id="menu-item-95225" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/golf/"><strong>Golf</strong></a></li>
<li id="menu-item-95226" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/hockey/"><strong>Hockey</strong></a></li>
<li id="menu-item-95228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-ancestor"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/"><strong>Polideportivo</strong></a>
<ul class="sub-menu">
<li id="menu-item-95229" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/aerobica-deportiva/">Aeróbica Deportiva</a></li>
<li id="menu-item-95230" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/ajedrez/">Ajedrez</a></li>
<li id="menu-item-95203" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/artes-marciales/">Artes Marciales</a></li>
<li id="menu-item-95232" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/bochas/">Bochas</a></li>
<li id="menu-item-95233" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/canotaje/">Canotaje</a></li>
<li id="menu-item-95234" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/cestoball/">Cestoball</a></li>
<li id="menu-item-95235" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/ciclismo/">Ciclismo</a></li>
<li id="menu-item-95236" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/deportes-extremos/">Deportes extremos</a></li>
<li id="menu-item-95237" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/equitacion/">Equitación</a></li>
<li id="menu-item-95238" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/esqui-nautico/">Esquí náutico</a></li>
<li id="menu-item-95239" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/fitness/">Fitness</a></li>
<li id="menu-item-95240" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/gimnasia-aerobica/">Gimnasia Aeróbica</a></li>
<li id="menu-item-95241" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/gimnasia-ritmica/">Gimnasia Rítmica</a></li>
<li id="menu-item-95242" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/handball/">Handball</a></li>
<li id="menu-item-95243" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/juegos-deportivos-evita/">Juegos Deportivos Evita</a></li>
<li id="menu-item-95244" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/kick-boxing/">Kick Boxing</a></li>
<li id="menu-item-95245" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/lucha/">Lucha</a></li>
<li id="menu-item-95227" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/natacion/">Natación</a></li>
<li id="menu-item-95246" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/padel/">Padel</a></li>
<li id="menu-item-95247" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/patin/">Patín</a></li>
<li id="menu-item-95248" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/pato/">Pato</a></li>
<li id="menu-item-95249" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/pelota-a-paleta/">Pelota a paleta</a></li>
<li id="menu-item-95250" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/pesas/">Pesas</a></li>
<li id="menu-item-95251" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/pesca/">Pesca</a></li>
<li id="menu-item-95252" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/polo/">Polo</a></li>
<li id="menu-item-95253" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/pruebas-combinadas/">Pruebas Combinadas</a></li>
<li id="menu-item-95254" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/remo/">Remo</a></li>
<li id="menu-item-95255" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/sanshou-xanda/">Sanshou-Xanda</a></li>
<li id="menu-item-95256" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/squash/">Squash</a></li>
<li id="menu-item-95265" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/tenis/">Tenis</a></li>
<li id="menu-item-95257" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/tenis-de-mesa/">Tenis de Mesa</a></li>
<li id="menu-item-95258" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/tiro/">Tiro</a></li>
<li id="menu-item-95259" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/turf/">Turf</a></li>
<li id="menu-item-95260" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/vale-todo/">Vale Todo</a></li>
<li id="menu-item-95261" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/wakeboard/">Wakeboard</a></li>
<li id="menu-item-95263" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/yachting/">Yachting</a></li>
<li id="menu-item-95262" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/yoga/">Yoga</a></li>
</ul>
</li>
<li id="menu-item-95264" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.deportesmisiones.com.ar/temas/rugby/"><strong>Rugby</strong></a></li>
<li id="menu-item-95266" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/voley/"><strong>Voley</strong></a></li>
</ul>
<div class="clear"></div>
</div>
<div id="secondary-menu-wrap" class="clearfix"><ul id="secondary-menu" class="menu clearfix"><li id="menu-item-95192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95192"><a href="https://www.deportesmisiones.com.ar/temas/adelanto/">Adelanto</a></li>
<li id="menu-item-95193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95193"><a href="https://www.deportesmisiones.com.ar/temas/agenda/">Agenda</a></li>
<li id="menu-item-95194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95194"><a href="https://www.deportesmisiones.com.ar/temas/analisis/">Análisis</a></li>
<li id="menu-item-95195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95195"><a href="https://www.deportesmisiones.com.ar/temas/carta-lectores/">Carta de lectores</a></li>
<li id="menu-item-95196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95196"><a href="https://www.deportesmisiones.com.ar/temas/opinion/">Opinión</a></li>
<li id="menu-item-95197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95197"><a href="https://www.deportesmisiones.com.ar/temas/recuerdos/">Recuerdos</a></li>
<li id="menu-item-95198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95198"><a href="https://www.deportesmisiones.com.ar/temas/reportaje/">Reportaje</a></li>
<li id="menu-item-95199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95199"><a href="https://www.deportesmisiones.com.ar/temas/tv-en-vivo/">TV en vivo</a></li>
<li id="menu-item-95200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95200"><a href="https://www.deportesmisiones.com.ar/temas/videos/">Videos</a></li>
</ul></div>
<div class="menu-bottom-shadow">&nbsp;</div>
</div>
<div class="graphene-dynamic-widget" id="graphene-dynamic-widget-graphene_before_content">
<div id="text-2" class="sidebar-wrap clearfix widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4884620091723699" data-ad-slot="4665345091"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script><script type="text/javascript"><!-- google_ad_client = "ca-pub-4884620091723699"; /* deportesmisiones vinculos */ google_ad_slot = "8379512439"; google_ad_width = 120; google_ad_height = 90;//--></script><script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script><script type="text/javascript"><!-- google_ad_client = "ca-pub-4884620091723699"; /* deportesmisiones vinculos 2 */ google_ad_slot = "0160390016"; google_ad_width = 120; google_ad_height = 90;//--></script><script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div>
</div> </div>
<div id="content" class="clearfix hfeed">
<div id="content-main" class="clearfix grid_8">
<div class="post-nav clearfix">
<p class="previous">&laquo; <a href="https://www.deportesmisiones.com.ar/destacados/2020/02/20/se-complica-la-salida-de-martin-benitez-del-rojo/" rel="prev">Se complica la salida de Martín Benítez del Rojo</a></p>
<p class="next-post"></p>
</div>
<div id="post-241235" class="clearfix post post-241235 type-post status-publish format-standard hentry category-destacados category-rugby nodate">
<div class="entry clearfix">
<p class="print">
<a href="javascript:print();" title="Imprimir esta entrada">
<span>Imprimir esta Entrada</span>
</a>
</p>
<h1 class="post-title entry-title">
Aranduroga y Taragüy se alistan para el Reducido </h1>
<div class="post-meta clearfix">
<span class="printonly">Categorías: </span>
<p class="meta_categories"><a href="https://www.deportesmisiones.com.ar/temas/destacados/" rel="category tag">Destacados</a>, <a href="https://www.deportesmisiones.com.ar/temas/rugby/" rel="category tag">Rugby</a></p>
<p class="post-date-inline updated">
<span class="value-title" title="2020-02-20T09:33"></span>
<abbr class="published" title="2020-02-20T09:33:45-03:00">20 febrero 2020</abbr>
</p>
<p class="printonly"><em>20 febrero 2020</em></p>
</div>
<div class="entry-content clearfix">
<div class="add-this-right"><div style="width:450px;">
<div style="float:left;">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.deportesmisiones.com.ar/rugby/2020/02/20/aranduroga-y-taraguy-se-alistan-para-el-reducido/" data-text="Aranduroga y Taragüy se alistan para el Reducido" data-via="deportemisiones" data-lang="es" data-counturl="https://www.deportesmisiones.com.ar/rugby/2020/02/20/aranduroga-y-taraguy-se-alistan-para-el-reducido/">Twittear</a>
</div>
<div style="float:left;padding-left:5px;">
<div class="fb-like" data-href="https://www.deportesmisiones.com.ar/rugby/2020/02/20/aranduroga-y-taraguy-se-alistan-para-el-reducido/" data-layout="standard" data-width="150" data-show-faces="true" data-action="like"></div>
</div>
</div></div>
<p><a href="https://www.deportesmisiones.com.ar/rugby/2020/02/20/aranduroga-y-taraguy-se-alistan-para-el-reducido/attachment/reducido-aranduroga-3/" rel="attachment wp-att-241236"><img src="https://www.deportesmisiones.com.ar/wp-content/uploads/2020/02/reducido-Aranduroga-240x135.jpg?x38483" alt="" width="240" height="135" class="alignleft size-medium wp-image-241236" srcset="https://www.deportesmisiones.com.ar/wp-content/uploads/2020/02/reducido-Aranduroga-240x135.jpg 240w, https://www.deportesmisiones.com.ar/wp-content/uploads/2020/02/reducido-Aranduroga-1024x576.jpg 1024w, https://www.deportesmisiones.com.ar/wp-content/uploads/2020/02/reducido-Aranduroga-768x432.jpg 768w, https://www.deportesmisiones.com.ar/wp-content/uploads/2020/02/reducido-Aranduroga.jpg 1280w" sizes="(max-width: 240px) 100vw, 240px" /></a>Este fin de semana se disputará la XVII edición del Torneo Reducido de Aranduroga. La última novedad es que este año contará con la franquicia profesional paraguaya Olimpia Lions jerarquizando el Top 12 “Cebra”, donde participarán el organizador y Taragüy.<br />
Así quedó confirmado en rueda de prensa el pasado martes, en donde la dirigencia de Aranduroga, encabezada por su presidente Francisco García, confirmó la invitación especial de la franquicia que jugará la primera Súper Liga Americana de rugby.<br />
Además de Francisco García, estuvieron presentes en el cónclave con la prensa, el presidente de la Unión de Rugby del Nordeste (URNE), Eduardo Feldmann, y el director deportivo del torneo, Luis Colignon.<span id="more-241235"></span></p>
<p>Y contó con la presencia estelar del ex entrenador del Seleccionado Argentino de Rugby, los Pumas, Daniel Hourcade, que confirmó que “acepte la invitación de Aranduroga porque conozco y valoro el trabajo de los clubes para formar buenas personas”.<br />
Olimpia Lions integrará la zona “C” junto a Aranduroga Blanco y Taragüy, y jugará este sábado, en cancha 1, primero ante los “Cuervos” (16:30), en un tiempo corrido de 40 minutos, y después ante las “Cebras” (17:20), los restantes cuarenta minutos. Previamente, a las 14:50, Aranduroga Blanco y Taraguy se estarán midiendo en el clásico correntino, ya en formato de tiempo reducido (dos tiempos de 20 minutos), en lo que será una especie de final, ya que la franquicia paraguaya no seguirá compitiendo el domingo.<br />
Además se confirmaron las presencias de Paraná Rowing, que integrará la zona “A”, Santiago Lawn Tennis, que conformará el grupo “B”, y Huirapuca de Tucumán, que recayó en la zona “D”, también clubes que jerarquizarán la competencia.</p>
<p><strong>Definidas las zonas</strong><br />
Las zonas, con la presencia de los seis clubes de la Unión de Rugby del Nordeste (URNE) quedaron conformadas de la siguiente manera:<br />
Zona “A”: Regatas Resistencia, Paraná Rowing, y Aranduroga Negro.<br />
Zona “B”: CURNE, Santiago Lawn Tennis, y San Patricio.<br />
Zona “C”: Olimpia Lions, Aranduroga Blanco y Taragüy.<br />
Zona “D”: Aguará, Huirapuca de Tucumán y Sixty RC.</p>
<p><strong>Sistema de juegos</strong><br />
Los primeros de cada zona jugarán las semifinales de la Copa de Oro, ya el domingo, y los segundos la Copa de Plata. En tanto que los terceros, abriendo la jornada dominguera, irán en busca de la Copa de Bronce.</p>
<p><strong>La Intermedia</strong><br />
Paralelamente al Reducido de Primera se jugará otro de Intermedia, en zona Única, a desarrollarse en su totalidad el sábado, aunque el domingo habrá actividad para que los clubes visitantes sigan jugando, Paraná Rowing y Huirapuca.<br />
Además de los mencionados clubes de Primera, se sumarán Pay Ubre de Mercedes, Chaco Rugby, y Tacurú de Posadas; con fixture a confirmar en las próximas horas.</p>
<p>URNE M18<br />
Por último, el domingo a las 16.30 horas en cancha 4, el Seleccionado Menores de 18 años (M18) de la URNE, que se viene preparando para el Argentino de la especialidad, se medirá con el M19 de Taragüy.</p>
<p><strong>Fixture</strong><br />
Sábado 22:<br />
Hora Cancha Encuentro<br />
14.00 1 Paraná Rowing vs. Aranduroga Negro.<br />
14:00 3 Huirapuca vs. Sixty.<br />
14:50 1 Aranduroga Blanco vs. Taragüy.<br />
14:50 3 Santiago Lawn vs San Patricio.<br />
15:40 1 Regatas vs. Paraná Rowing.<br />
15:40 3 Aguará vs. Huirapuca.<br />
16:30 1 Taragüy vs. Olimpia Lions.<br />
16:30 3 San Patricio vs. CURNE.<br />
17:20 1 Aranduroga vs. Olimpia Lions.<br />
17:20 3 Sixty vs. Aguará.<br />
18:10 1 CURNE vs. Santiago Lawns.<br />
18:10 3 Aranduroga Negro vs. Regatas.</p>
<p>Domingo 23:<br />
Semifinales de Bronce<br />
Hora Cancha Encuentro<br />
14:00 1 3´ A vs. 3´ B<br />
14:00 3 3´ C vs. 3´ D<br />
Semifinales de Plata<br />
Hora Cancha Encuentro<br />
14:50 1 2´ A vs. 2´ B<br />
14:50 3 2´ C vs. 2´ D<br />
Semifinales de Oro<br />
Hora Cancha Encuentro<br />
15.40 1 1´ A vs. 1´ B<br />
15.40 3 1´ C vs. 1´ D<br />
Finales<br />
Hora Cancha Encuentro<br />
16.30 1 Final Copa de Bronce.<br />
17.20 1 Final Copa de Plata.<br />
18.10 1 Final Copa de Oro.</p>
<p>Fuente: diario Época.</p>
</div>
<div class="entry-footer clearfix">
<p class="post-tags">Esta entrada no tiene ninguna etiqueta</p>
</div>
</div>
</div>
<p class="printonly"><span class="printonly url"><strong>Enlace permanente a este artículo: </strong><span>https://www.deportesmisiones.com.ar/rugby/2020/02/20/aranduroga-y-taraguy-se-alistan-para-el-reducido/</span></span></p>
<div id="comment-form-wrap" class="clearfix">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rugby/2020/02/20/aranduroga-y-taraguy-se-alistan-para-el-reducido/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.deportesmisiones.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-message comment-form-comment clearfix">
<label class="graphene_form_label" for="comment">Mensaje: <span class="required">*</span></label>
<textarea name="comment" id="comment" cols="40" rows="20" class="graphene-form-field" aria-required="true"></textarea>
</p><p class="form-allowed-tags">Puedes usar las siguientes etiquetas y atributos <abbr title="HyperText Markup Language">HTML</abbr>: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p><p class="comment-form-author clearfix">
 <label for="author" class="graphene_form_label">Nombre: <span class="required">*</span></label>
<input id="author" name="author" type="text" class="graphene-form-field" aria-required="true" value="" />
</p>
<p class="comment-form-email clearfix">
<label for="email" class="graphene_form_label">Correo electrónico: <span class="required">*</span></label>
<input id="email" name="email" type="text" class="graphene-form-field" aria-required="true" value="" />
</p>
<p class="comment-form-url clearfix">
<label for="url" class="graphene_form_label">Sitio Web: </label>
<input id="url" name="url" type="text" class="graphene-form-field" value="" />
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar comentario" /> <input type='hidden' name='comment_post_ID' value='241235' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e093fb9187" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="102" /></p><div class="clear"></div></form> </div>
</div>
</div>
<div>
<div id="sidebar_1_2"> <div class="graphene-dynamic-widget" id="graphene-dynamic-widget-graphene_before_sidebar_1_2">
<div id="text-3" class="sidebar-wrap clearfix widget_text"> <div class="textwidget"><div style="clear:both;"><img src="/wp-content/uploads/2017/04/DMTV.jpg?x38483" width="100%" /></div>
<div style="clear:both;"><iframe src='//app.viloud.tv/player/embed/channel/b56d609df60df07d37a0956a85590246?autoplay=0&volume=1&controls=1&title=0&share=0&random=0' width="100%" height="300px" frameborder='0' allowfullscreen></iframe></div>
<div style="clear:both;text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-4884620091723699" data-ad-slot="8571622103"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<script type="text/javascript"><!-- google_ad_client = "ca-pub-4884620091723699"; /* deportesmisiones vinculos derecha 1 2 */ google_ad_slot = "3904740724"; google_ad_width = 468; google_ad_height = 15; //--></script><script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div>
</div> </div>
</div>
<div id="sidebar2" class="sidebar grid_4">
<div id="text-5" class="sidebar-wrap clearfix widget_text"> <div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/Roberales" data-widget-id="351509279724929025">Tweets por @Roberales</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
</div><div id="media_image-3" class="sidebar-wrap clearfix widget_media_image"><a href="https://www.facebook.com/ministeriodeportesmisiones/" target="_blank" rel="noopener noreferrer"><img width="250" height="154" src="https://www.deportesmisiones.com.ar/wp-content/uploads/2018/03/28537323_2082093201817424_1804635629_n.jpg?x38483" class="image wp-image-208438 alignnone attachment-full size-full" alt="Ministerio de Deporte" style="max-width: 100%; height: auto;" title="Ministerio de Deporte" srcset="https://www.deportesmisiones.com.ar/wp-content/uploads/2018/03/28537323_2082093201817424_1804635629_n.jpg 250w, https://www.deportesmisiones.com.ar/wp-content/uploads/2018/03/28537323_2082093201817424_1804635629_n-240x148.jpg 240w" sizes="(max-width: 250px) 100vw, 250px" /></a></div><div id="srpw_widget-2" class="sidebar-wrap clearfix widget_smart_recent_entries smart_recent_posts"><h3>Otras Noticias</h3><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{
width: 60px;
height: 60px;
}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/primera-division/2020/02/19/martin-benitez-negocia-su-salida-de-independiente/" target="_self">Martín Benítez negocia su salida de Independiente</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-02-19T20:52:22-03:00">hace 13 horas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/torneo-regional-federal/2020/02/19/atletico-posadas-la-picada-ponen-al-dia-la-zona-6/" target="_self">Atlético Posadas-La Picada ponen al día la zona 6</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-02-19T09:17:31-03:00">hace 1 día</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/automovilismo/automovilismo-misionero/2020/02/19/la-amppac-convoco-a-pilotos-y-propietarios-del-tc-4000/" target="_self">La AMPPAC convocó a pilotos y propietarios del TC 4000</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-02-19T00:24:10-03:00">hace 1 día</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/argentino-a/2020/02/17/depro-vencio-al-lobo-entrerriano-y-lo-complico-mas/" target="_self">DePro venció al Lobo entrerriano y lo complicó más</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-02-17T21:18:41-03:00">hace 3 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/tv-en-vivo/2020/02/16/vea-chaco-tv-en-vivo/" target="_self">Vea Chaco TV en vivo</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-02-16T13:49:59-03:00">hace 4 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/tv-en-vivo/2020/02/16/tyc-sports-en-vivo/" target="_self">TyC Sports | En Vivo</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-02-16T13:38:10-03:00">hace 4 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/tv-en-vivo/2020/02/16/fox-sports-premium-en-vivo/" target="_self">Fox Sports Premium | En Vivo</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-02-16T13:34:51-03:00">hace 4 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/tv-en-vivo/2020/02/16/ver-tyc-sports-en-vivo/" target="_self">DirecTV Sports | En Vivo</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-02-16T13:21:02-03:00">hace 4 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/tv-en-vivo/2020/02/16/ver-espn-en-vivo/" target="_self">Ver ESPN en vivo</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-02-16T13:17:04-03:00">hace 4 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/argentino-a/2020/02/16/chaco-for-ever-ante-crucero-quiere-ser-segundo/" target="_self">Chaco For Ever ante Crucero, quiere ser segundo</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-02-16T09:23:20-03:00">hace 4 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/argentino-a/2020/02/16/para-crucero-es-un-desafio-gigante/" target="_self">Para Crucero es un desafío gigante</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-02-16T08:34:07-03:00">hace 4 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/torneo-regional-federal/2020/02/16/atletico-posadas-sin-margen-de-error-ante-la-picada/" target="_self">Atlético sin margen de error ante La Picada</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-02-16T00:00:30-03:00">hace 4 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/torneo-regional-federal/2020/02/15/se-confirma-el-cotejo-entre-guarani-y-timbo/" target="_self">Se confirma el cotejo entre Guaraní y Timbó</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-02-15T16:48:36-03:00">hace 5 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/basquetbol/torneo-federal/2020/02/15/atletico-saladas-derroto-a-sol-de-america/" target="_self">Atlético Saladas derrotó a Sol de América</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-02-15T14:42:39-03:00">hace 5 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/torneo-regional-federal/2020/02/15/cierra-la-primera-rueda-con-dos-juegos-en-posadas/" target="_self">Cierra la primera rueda con dos juegos en Posadas</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-02-15T00:13:11-03:00">hace 5 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/automovilismo/automovilismo-nacional/2020/02/13/el-nuevo-etios-de-urrutia-listo-para-debutar/" target="_self">El nuevo Etios de Urrutia listo para debutar</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-02-13T08:51:01-03:00">hace 1 semana</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/basquetbol/basquetbol-nacional/2020/02/13/rodriguez-suppi-estamos-para-cosas-importantes/" target="_self">Rodríguez Suppi: &#8220;Estamos para cosas importantes&#8221;</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-02-13T07:41:09-03:00">hace 1 semana</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/automovilismo/motociclismo/2020/02/12/el-calendario-del-motociclismo-provincial-tendra-8-fechas-y-comenzara-en-alem/" target="_self">El calendario del Motociclismo Provincial tendrá 8 fechas y comenzará en Alem</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-02-12T10:44:48-03:00">hace 1 semana</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/automovilismo/karting/2020/02/12/mairu-herrera-ahuad-se-prepara-para-un-ano-intenso/" target="_self">Mairu Herrera Ahuad se prepara para un año intenso</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-02-12T10:41:47-03:00">hace 1 semana</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/automovilismo/automovilismo-misionero/2020/02/12/importante-reunion-entre-la-amppac-y-el-ministerio-de-deportes/" target="_self">Importante reunión entre la AMPPAC y el Ministerio de Deportes</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-02-12T10:40:27-03:00">hace 1 semana</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/polideportivo/kick-boxing/2020/02/12/pugilistas-misioneros-al-new-warriors-de-asuncion/" target="_self">Pugilistas misioneros al New Warriors de Asunción</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-02-12T00:30:09-03:00">hace 1 semana</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/automovilismo/motociclismo/2020/02/12/en-andrade-se-trabaja-para-la-apertura-del-super-enduro/" target="_self">En Andrade se trabaja para la apertura del Súper Enduro</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-02-12T00:08:22-03:00">hace 1 semana</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/automovilismo/automovilismo-misionero/2020/02/11/andre-simon-se-llevo-la-primera-fecha-del-jeep-cross/" target="_self">Andre Simon se llevó la primera fecha del Jeep Cross</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-02-11T10:45:08-03:00">hace 1 semana</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/polideportivo/2020/02/11/cuenta-regresiva-para-los-juegos-carlos-culmey/" target="_self">Cuenta regresiva para los Juegos Carlos Culmey</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-02-11T09:48:04-03:00">hace 1 semana</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/polideportivo/mma/2020/02/11/victoria-de-roberto-el-pantera-benitez-en-brasil/" target="_self">Victoria de Roberto “El Pantera” Benítez en Brasil</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-02-11T00:53:00-03:00">hace 1 semana</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/femenino/2020/02/11/goleada-de-boca-ante-villa-san-carlos-con-gol-de-yamila-rodriguez/" target="_self">Goleada de Boca ante Villa San Carlos con gol de Yamila Rodríguez</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-02-11T00:04:43-03:00">hace 1 semana</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/basquetbol/basquetbol-nacional/2020/02/10/villa-san-martin-no-para-de-ganar-decima-al-hilo/" target="_self">Villa San Martín no para de ganar, décima al hilo</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-02-10T18:12:41-03:00">hace 1 semana</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/tv-en-vivo/2020/02/10/en-vivo-vea-canal-12-posadas/" target="_self">En vivo vea Canal 12 Posadas</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-02-10T13:59:29-03:00">hace 1 semana</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/polideportivo/pruebas-combinadas/2020/02/09/quinteto-misionero-presente-en-la-copa-reconquista/" target="_self">Quinteto misionero presente en la &#8220;Copa Reconquista&#8221;</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-02-09T11:02:11-03:00">hace 2 semanas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/argentino-a/2020/02/09/crucero-tiene-una-parada-complicada-como-local/" target="_self">Crucero tiene una parada complicada como local</a><div class="srpw-meta"><time class="srpw-time published" datetime="2020-02-09T10:58:55-03:00">hace 2 semanas</time></div></div></li></ul></div></div><div id="recent-comments-3" class="sidebar-wrap clearfix widget_recent_comments"><h3>Comentarios recientes</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Marcelo Campuzano</span> en <a href="https://www.deportesmisiones.com.ar/destacados/2013/04/03/las-maratones-de-calle-tiene-su-asociacion/comment-page-1/#comment-32154">Las maratones de calle tiene su asociación</a></li><li class="recentcomments"><span class="comment-author-link">Roberto Morales</span> en <a href="https://www.deportesmisiones.com.ar/futsal/2019/01/05/gran-jornada-solidaria-de-futsal-en-el-brown/comment-page-1/#comment-32135">Gran jornada solidaria de futsal en el Brown</a></li><li class="recentcomments"><span class="comment-author-link">martina</span> en <a href="https://www.deportesmisiones.com.ar/futsal/2019/01/05/gran-jornada-solidaria-de-futsal-en-el-brown/comment-page-1/#comment-32134">Gran jornada solidaria de futsal en el Brown</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.sabway.es/' rel='external nofollow ugc' class='url'>cris</a></span> en <a href="https://www.deportesmisiones.com.ar/destacados/2017/12/03/milagros-nimeth-una-chica-que-sigue-creciendo/comment-page-1/#comment-31858">Milagros Nimeth, una chica que sigue creciendo</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.sabway.es/' rel='external nofollow ugc' class='url'>Sergio</a></span> en <a href="https://www.deportesmisiones.com.ar/basquetbol/basquetbol-provincial/2018/11/19/arrancan-los-cuartos-de-final-de-la-liga-provincial/comment-page-1/#comment-31835">Arrancan los cuartos de final de la Liga Provincial</a></li><li class="recentcomments"><span class="comment-author-link">CARLOS</span> en <a href="https://www.deportesmisiones.com.ar/automovilismo/automovilismo-nacional/2010/11/21/gano-agustin-canapino-en-comodoro-rivadavia/comment-page-1/#comment-31808">Ganó Agustin Canapino en Comodoro Rivadavia</a></li><li class="recentcomments"><span class="comment-author-link">Ariel</span> en <a href="https://www.deportesmisiones.com.ar/boxeo/2018/11/06/viajan-los-misioneros-clasificados-al-regional/comment-page-1/#comment-31790">Viajan los misioneros clasificados al Regional</a></li><li class="recentcomments"><span class="comment-author-link">Ariel</span> en <a href="https://www.deportesmisiones.com.ar/boxeo/2018/11/06/viajan-los-misioneros-clasificados-al-regional/comment-page-1/#comment-31789">Viajan los misioneros clasificados al Regional</a></li><li class="recentcomments"><span class="comment-author-link">pedro</span> en <a href="https://www.deportesmisiones.com.ar/futbol/futbol-posadeno/2018/10/30/renuncio-salinas-y-guarani-quedo-sin-tecnico/comment-page-1/#comment-31767">Renunció Salinas y Guaraní quedó sin técnico</a></li><li class="recentcomments"><span class="comment-author-link">Ariel</span> en <a href="https://www.deportesmisiones.com.ar/futbol/futbol-posadeno/2018/10/30/renuncio-salinas-y-guarani-quedo-sin-tecnico/comment-page-1/#comment-31766">Renunció Salinas y Guaraní quedó sin técnico</a></li></ul></div>
</div>
<div id="sidebar1" class="sidebar grid_4">
<div id="media_image-2" class="sidebar-wrap clearfix widget_media_image"><a href="http://misionesalinstante.com/" target="_blank" rel="noopener noreferrer"><img width="250" height="110" src="https://www.deportesmisiones.com.ar/wp-content/uploads/2017/05/WhatsApp-Image-2017-05-04-at-12.29.44-AM.jpeg?x38483" class="image wp-image-191887 alignnone attachment-full size-full" alt="Misiones al Instante" style="max-width: 100%; height: auto;" title="Misiones al Instante" srcset="https://www.deportesmisiones.com.ar/wp-content/uploads/2017/05/WhatsApp-Image-2017-05-04-at-12.29.44-AM.jpeg 250w, https://www.deportesmisiones.com.ar/wp-content/uploads/2017/05/WhatsApp-Image-2017-05-04-at-12.29.44-AM-240x106.jpeg 240w" sizes="(max-width: 250px) 100vw, 250px" /></a></div><div id="category-posts-2" class="sidebar-wrap clearfix cat-post-widget"><h3>Opinión</h3><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://www.deportesmisiones.com.ar/opinion/2020/02/16/una-noche-de-diez/" rel="bookmark">Una noche de diez</a> </div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.deportesmisiones.com.ar/opinion/2020/02/16/una-noche-de-diez/" title="Una noche de diez"><span class="cat-post-crop"><img width="240" height="135" src="https://www.deportesmisiones.com.ar/wp-content/uploads/2020/02/festejo-Guaraní-vs-Timbó-240x135.jpg?x38483" class="attachment-240x135 size-240x135 wp-post-image" alt="" srcset="https://www.deportesmisiones.com.ar/wp-content/uploads/2020/02/festejo-Guaraní-vs-Timbó-240x135.jpg 240w, https://www.deportesmisiones.com.ar/wp-content/uploads/2020/02/festejo-Guaraní-vs-Timbó-768x433.jpg 768w, https://www.deportesmisiones.com.ar/wp-content/uploads/2020/02/festejo-Guaraní-vs-Timbó.jpg 810w" sizes="(max-width: 240px) 100vw, 240px" /></span></a>
<p>La noche fue redonda para Guaraní en su debut en el Clemente Argentino Fernández de Oliveira. Goleó 3-0 a Timbó por la 3° fecha de la zona 7 de la región Litoral Norte con una gran actuación de Enzo Bruno, autor de un gol y de una asistencia, y se ubicó en la cima de su grupo en el torneo Regional.</p></div></li></ul>
</div><div id="category-posts-3" class="sidebar-wrap clearfix cat-post-widget"><h3>Análisis</h3><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://www.deportesmisiones.com.ar/analisis/2020/02/17/sudor-y-lagrimas/" rel="bookmark">Sudor y lágrimas</a> </div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.deportesmisiones.com.ar/analisis/2020/02/17/sudor-y-lagrimas/" title="Sudor y lágrimas"><span class="cat-post-crop"><img width="238" height="158" src="https://www.deportesmisiones.com.ar/wp-content/uploads/2020/02/salida-derrota-Crucero-vs-For-Ever-240x159.jpg?x38483" class="attachment-240x158 size-240x158 wp-post-image" alt="" srcset="https://www.deportesmisiones.com.ar/wp-content/uploads/2020/02/salida-derrota-Crucero-vs-For-Ever-240x159.jpg 240w, https://www.deportesmisiones.com.ar/wp-content/uploads/2020/02/salida-derrota-Crucero-vs-For-Ever-768x507.jpg 768w, https://www.deportesmisiones.com.ar/wp-content/uploads/2020/02/salida-derrota-Crucero-vs-For-Ever.jpg 810w" sizes="(max-width: 238px) 100vw, 238px" /></span></a>
<p>Crucero no logró hacer pie en Resistencia en un partido con polémicas y cayó 3 a 2 ante Chaco For Ever en la continuidad de la 19ª fecha del torneo Federal A. A pesar del resultado, el equipo de Carlos Marczuk volvió a mostrar una buena imagen y dio muestras sobradas de actitud, aunque todavía le falta afinar el último pase. Pero la temprana expulsión de Nicolás Fassino por hablar de más, justo cuando se terminaba el primer tiempo, les dio un giro inesperado a las acciones.</p></div></li></ul>
</div><div id="category-posts-4" class="sidebar-wrap clearfix cat-post-widget"><h3>Reportajes</h3><ul id="category-posts-4-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://www.deportesmisiones.com.ar/reportaje/2020/01/29/la-posadena-que-vuelve-a-espana-para-triunfar/" rel="bookmark">La posadeña que vuelve a España para triunfar</a> </div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.deportesmisiones.com.ar/reportaje/2020/01/29/la-posadena-que-vuelve-a-espana-para-triunfar/" title="La posadeña que vuelve a España para triunfar"><span class="cat-post-crop"><img width="240" height="245" src="https://www.deportesmisiones.com.ar/wp-content/uploads/2020/01/Camila-Ayala-240x245.jpg?x38483" class="attachment-240x245 size-240x245 wp-post-image" alt="" srcset="https://www.deportesmisiones.com.ar/wp-content/uploads/2020/01/Camila-Ayala-240x245.jpg 240w, https://www.deportesmisiones.com.ar/wp-content/uploads/2020/01/Camila-Ayala-768x785.jpg 768w, https://www.deportesmisiones.com.ar/wp-content/uploads/2020/01/Camila-Ayala.jpg 788w" sizes="(max-width: 240px) 100vw, 240px" /></span></a>
<p>Camila Ayala es reconocida por su gran paso en el ciclismo nacional en su niñez y adolescencia, y también supo cosechar buenos logros en España, país en el que residió varios años; pero la vida, al igual que las ruedas de su bicicleta, dio muchas vueltas y hoy después de 11 años sin competir, vuelve al ruedo en un equipo profesional en el Viejo Continente. “El 2 de febrero salgo para allá y la temporada termina en agosto”, explicó la misionera que representará al equipo Belori Womens Team, de Pamplona, en competencias de altísimo nivel en ruta y pista que contemplan puntos de la Unión de Ciclistas Internacional (UCI), con vistas a torneos como Mundiales y Juegos Olímpicos. La primera será la Vuelta Féminas, en Valencia, el 9 de febrero. “Me fui poniendo bien, a tono con tanto entrenamiento. El director del equipo, Héctor Roldán, sabe lo que estoy haciendo y entonces me incluyó en la lista para las carreras de febrero que son todas de nivel UCI, internacionales y de ranking para los Juegos Olímpicos y mundiales”, explicó la posadeña. Luego, agregó risueña: “Me voy a tener que defender como gato panza arriba, ¡qué fe me tiene! ni yo sé cómo voy a andar. Igualmente hice lo mejor posible, pero sé que aquello no va a ser fácil”.</p></div></li></ul>
</div><div id="category-posts-5" class="sidebar-wrap clearfix cat-post-widget"><h3>Agenda</h3><ul id="category-posts-5-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://www.deportesmisiones.com.ar/agenda/2020/02/11/del-10-al-16-de-febrero/" rel="bookmark">Del 10 al 16 de febrero</a> </div><div></div><div>
<p>Martes 11: Básquetbol. 21.30 hs. OTC vs Central Argentino Olímpico (Ceres), por la Liga Argentina, en Oberá. Viernes 14: Básquetbol. 20.00 hs. Barrio Parque vs Deportivo Viedma y OTC vs Argentino (Junín), semifinales del Súper 4, en Oberá. Sábado 15: Fútbol. 17.00 hs. Atlético Posadas vs La Picada, por la 3° fecha del Regional Federal Amateur, en Atlético Posadas. Sábado 15: Fútbol. 21.00 hs. Guaraní Antonio Franco vs Timbó, por la 3° fecha del Regional Federal Amateur, en el &#8220;Clemente Argentino Fernández de Oliveira&#8221;. Sábado 15: Básquetbol. 21.30 hs. Final del Súper 4, con los ganadores del viernes, en Oberá. Domingo 16: Fútbol. 19.30 hs. Chaco For Ever vs Crucero del Norte, por la 19° fecha del Federal A, en Resistencia.</p></div></li></ul>
</div><div id="archives-3" class="sidebar-wrap clearfix widget_archive"><h3>Archivos</h3> <ul>
<li><a href='https://www.deportesmisiones.com.ar/2020/02/'>febrero 2020</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2020/01/'>enero 2020</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2019/12/'>diciembre 2019</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2019/11/'>noviembre 2019</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2019/10/'>octubre 2019</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2019/09/'>septiembre 2019</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2019/08/'>agosto 2019</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2019/07/'>julio 2019</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2019/06/'>junio 2019</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2019/05/'>mayo 2019</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2019/04/'>abril 2019</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2019/03/'>marzo 2019</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2019/02/'>febrero 2019</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2019/01/'>enero 2019</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2018/12/'>diciembre 2018</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2018/11/'>noviembre 2018</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2018/10/'>octubre 2018</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2018/09/'>septiembre 2018</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2018/08/'>agosto 2018</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2018/07/'>julio 2018</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2018/06/'>junio 2018</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2018/05/'>mayo 2018</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2018/04/'>abril 2018</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2018/03/'>marzo 2018</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2018/02/'>febrero 2018</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2018/01/'>enero 2018</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2017/12/'>diciembre 2017</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2017/11/'>noviembre 2017</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2017/10/'>octubre 2017</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2017/09/'>septiembre 2017</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2017/08/'>agosto 2017</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2017/07/'>julio 2017</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2017/06/'>junio 2017</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2017/05/'>mayo 2017</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2017/04/'>abril 2017</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2017/03/'>marzo 2017</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2017/02/'>febrero 2017</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2017/01/'>enero 2017</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2016/12/'>diciembre 2016</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2016/11/'>noviembre 2016</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2016/10/'>octubre 2016</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2016/09/'>septiembre 2016</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2016/08/'>agosto 2016</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2016/07/'>julio 2016</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2016/06/'>junio 2016</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2016/05/'>mayo 2016</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2016/04/'>abril 2016</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2016/03/'>marzo 2016</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2016/02/'>febrero 2016</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2016/01/'>enero 2016</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2015/12/'>diciembre 2015</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2015/11/'>noviembre 2015</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2015/10/'>octubre 2015</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2015/09/'>septiembre 2015</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2015/08/'>agosto 2015</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2015/07/'>julio 2015</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2015/06/'>junio 2015</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2015/05/'>mayo 2015</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2015/04/'>abril 2015</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2015/03/'>marzo 2015</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2015/02/'>febrero 2015</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2015/01/'>enero 2015</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2014/12/'>diciembre 2014</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2014/11/'>noviembre 2014</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2014/10/'>octubre 2014</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2014/09/'>septiembre 2014</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2014/08/'>agosto 2014</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2014/07/'>julio 2014</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2014/06/'>junio 2014</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2014/05/'>mayo 2014</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2014/04/'>abril 2014</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2014/03/'>marzo 2014</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2014/02/'>febrero 2014</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2014/01/'>enero 2014</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2013/12/'>diciembre 2013</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2013/11/'>noviembre 2013</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2013/10/'>octubre 2013</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2013/09/'>septiembre 2013</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2013/08/'>agosto 2013</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2013/07/'>julio 2013</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2013/06/'>junio 2013</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2013/05/'>mayo 2013</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2013/04/'>abril 2013</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2013/03/'>marzo 2013</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2013/02/'>febrero 2013</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2013/01/'>enero 2013</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2012/12/'>diciembre 2012</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2012/11/'>noviembre 2012</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2012/10/'>octubre 2012</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2012/09/'>septiembre 2012</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2012/08/'>agosto 2012</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2012/07/'>julio 2012</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2012/06/'>junio 2012</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2012/05/'>mayo 2012</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2012/04/'>abril 2012</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2012/03/'>marzo 2012</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2012/02/'>febrero 2012</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2012/01/'>enero 2012</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2011/12/'>diciembre 2011</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2011/11/'>noviembre 2011</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2011/10/'>octubre 2011</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2011/09/'>septiembre 2011</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2011/08/'>agosto 2011</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2011/07/'>julio 2011</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2011/06/'>junio 2011</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2011/05/'>mayo 2011</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2011/04/'>abril 2011</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2011/03/'>marzo 2011</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2011/02/'>febrero 2011</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2011/01/'>enero 2011</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2010/12/'>diciembre 2010</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2010/11/'>noviembre 2010</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2010/10/'>octubre 2010</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2010/09/'>septiembre 2010</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2010/08/'>agosto 2010</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2010/07/'>julio 2010</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2010/06/'>junio 2010</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2010/05/'>mayo 2010</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2010/04/'>abril 2010</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2010/03/'>marzo 2010</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2010/02/'>febrero 2010</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2010/01/'>enero 2010</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2009/12/'>diciembre 2009</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2009/11/'>noviembre 2009</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2009/10/'>octubre 2009</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2009/09/'>septiembre 2009</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2009/08/'>agosto 2009</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2009/07/'>julio 2009</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2009/06/'>junio 2009</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2009/05/'>mayo 2009</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2009/04/'>abril 2009</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2009/03/'>marzo 2009</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2009/02/'>febrero 2009</a></li>
<li><a href='https://www.deportesmisiones.com.ar/2009/01/'>enero 2009</a></li>
</ul>
</div>
</div> </div>
</div>
<div id="footer" class="clearfix">
<div id="copyright">
<h3>Copyright</h3>
<p>
Excepto allí donde se establezcan otros términos, el contenido de este sitio se publica bajo una <a href="https://creativecommons.org/licenses/by-nc-nd/3.0/">Licencia Creative Commons</a>. </p>
<p class="cc-logo"><span>Creative Commons Licence BY-NC-ND</span></p>
</div>
<div class="footer-menu-wrap">
<ul id="footer-menu" class="clearfix">
<li class="menu-item return-top"><a href="#">Volver al inicio</a></li>
</ul>
</div>
<div id="developer" class="grid_7">
<p>
Blog elaborado con <a href="https://wordpress.org/" rel="nofollow">WordPress</a> y el <a href="http://www.graphene-theme.com/" rel="nofollow">Tema Graphene</a>. </p>
</div>
</div>
</div>
</div>
<!--[if IE 8]>
    <script type="text/javascript">
        (function($) {
            var imgs, i, w;
            var imgs = document.getElementsByTagName( 'img' );
            maxwidth = 0.98 * $( '.entry-content' ).width();
            for( i = 0; i < imgs.length; i++ ) {
                w = imgs[i].getAttribute( 'width' );
                if ( w > maxwidth ) {
                    imgs[i].removeAttribute( 'width' );
                    imgs[i].removeAttribute( 'height' );
                }
            }
        })(jQuery);
    </script>
    <![endif]-->
<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script><script type='text/javascript' src='https://www.deportesmisiones.com.ar/wp-includes/js/wp-embed.min.js?x38483'></script>
<script async="async" type='text/javascript' src='https://www.deportesmisiones.com.ar/wp-content/plugins/akismet/_inc/form.js?x38483'></script>
</body>
</html>
