<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es" prefix="og: https://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <link rel="pingback" href="https://www.deportesmisiones.com.ar/xmlrpc.php" /> 
    
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<meta name="description" content="El equipo de Estados Unidos no pudo viajar a la ciudad de Montevideo por dificultades logísticas y en consecuencia las autoridades del certamen declararon el"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.deportesmisiones.com.ar/rugby/2021/10/26/argentina-xv-se-mide-con-paraguay-en-montevideo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Argentina XV Se Mide Con Paraguay En Montevideo - Deportes Misiones" />
<meta property="og:description" content="El equipo de Estados Unidos no pudo viajar a la ciudad de Montevideo por dificultades logísticas y en consecuencia las autoridades del certamen declararon el" />
<meta property="og:url" content="https://www.deportesmisiones.com.ar/rugby/2021/10/26/argentina-xv-se-mide-con-paraguay-en-montevideo/" />
<meta property="og:site_name" content="Deportes Misiones" />
<meta property="article:section" content="Destacados" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Argentina XV Se Mide Con Paraguay En Montevideo - Deportes Misiones" />
<meta name="twitter:description" content="El equipo de Estados Unidos no pudo viajar a la ciudad de Montevideo por dificultades logísticas y en consecuencia las autoridades del certamen declararon el" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://www.deportesmisiones.com.ar/#organization","name":"Deportes Misiones","url":"https://www.deportesmisiones.com.ar","logo":{"@type":"ImageObject","@id":"https://www.deportesmisiones.com.ar/#logo","url":"https://www.deportesmisiones.com.ar/wp-content/uploads/2021/05/dm_bg2.jpg","caption":"Deportes Misiones","inLanguage":"es","width":"589","height":"100"}},{"@type":"WebSite","@id":"https://www.deportesmisiones.com.ar/#website","url":"https://www.deportesmisiones.com.ar","name":"Deportes Misiones","publisher":{"@id":"https://www.deportesmisiones.com.ar/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/59/81/1598189_fcc0e596944f3d2c39519f4cdda12fbe6a6d1e278423fbef9df21749fcf01fab/md.webp","url":"https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/59/81/1598189_fcc0e596944f3d2c39519f4cdda12fbe6a6d1e278423fbef9df21749fcf01fab/md.webp","width":"200","height":"200","inLanguage":"es"},{"@type":"Person","@id":"https://www.deportesmisiones.com.ar/author/roberales/","name":"Roberto Morales","url":"https://www.deportesmisiones.com.ar/author/roberales/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/929776328e8b705081e2e6a969b13b63?s=96&amp;d=blank&amp;r=g","url":"https://secure.gravatar.com/avatar/929776328e8b705081e2e6a969b13b63?s=96&amp;d=blank&amp;r=g","caption":"Roberto Morales","inLanguage":"es"},"worksFor":{"@id":"https://www.deportesmisiones.com.ar/#organization"}},{"@type":"WebPage","@id":"https://www.deportesmisiones.com.ar/rugby/2021/10/26/argentina-xv-se-mide-con-paraguay-en-montevideo/#webpage","url":"https://www.deportesmisiones.com.ar/rugby/2021/10/26/argentina-xv-se-mide-con-paraguay-en-montevideo/","name":"Argentina XV Se Mide Con Paraguay En Montevideo - Deportes Misiones","datePublished":"2021-10-26T07:51:05-03:00","dateModified":"2021-10-26T07:51:05-03:00","author":{"@id":"https://www.deportesmisiones.com.ar/author/roberales/"},"isPartOf":{"@id":"https://www.deportesmisiones.com.ar/#website"},"primaryImageOfPage":{"@id":"https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/59/81/1598189_fcc0e596944f3d2c39519f4cdda12fbe6a6d1e278423fbef9df21749fcf01fab/md.webp"},"inLanguage":"es"},{"@type":"NewsArticle","headline":"Argentina XV Se Mide Con Paraguay En Montevideo - Deportes Misiones","datePublished":"2021-10-26T07:51:05-03:00","dateModified":"2021-10-26T07:51:05-03:00","author":{"@id":"https://www.deportesmisiones.com.ar/author/roberales/"},"publisher":{"@id":"https://www.deportesmisiones.com.ar/#organization"},"description":"El equipo de Estados Unidos no pudo viajar a la ciudad de Montevideo por dificultades log\u00edsticas y en consecuencia las autoridades del certamen declararon el","name":"Argentina XV Se Mide Con Paraguay En Montevideo - Deportes Misiones","@id":"https://www.deportesmisiones.com.ar/rugby/2021/10/26/argentina-xv-se-mide-con-paraguay-en-montevideo/#richSnippet","isPartOf":{"@id":"https://www.deportesmisiones.com.ar/rugby/2021/10/26/argentina-xv-se-mide-con-paraguay-en-montevideo/#webpage"},"image":{"@id":"https://elterritorio1.cdn.net.ar/252/elterritorio1/images/01/59/81/1598189_fcc0e596944f3d2c39519f4cdda12fbe6a6d1e278423fbef9df21749fcf01fab/md.webp"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://www.deportesmisiones.com.ar/rugby/2021/10/26/argentina-xv-se-mide-con-paraguay-en-montevideo/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel="amphtml" href="https://www.deportesmisiones.com.ar/rugby/2021/10/26/argentina-xv-se-mide-con-paraguay-en-montevideo/amp/" /><meta name="generator" content="AMP for WP 1.0.77.23"/><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Deportes Misiones &raquo; Feed" href="https://www.deportesmisiones.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Deportes Misiones &raquo; Feed de los comentarios" href="https://www.deportesmisiones.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Deportes Misiones &raquo; Comentario Argentina XV se mide con Paraguay en Montevideo del feed" href="https://www.deportesmisiones.com.ar/rugby/2021/10/26/argentina-xv-se-mide-con-paraguay-en-montevideo/feed/" />
	<script type="text/javascript">
	WebFontConfig = {
		google: { families: ['Pontano+Sans::latin'] }
	};
	(function() {
		var wf = document.createElement('script');
		wf.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})(); 
    </script>
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.deportesmisiones.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=13cece7e1387a0f3d93bf30ac391e9b9"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='quads-style-css-css'  href='https://www.deportesmisiones.com.ar/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.30' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-stylesheet-css'  href='https://www.deportesmisiones.com.ar/wp-content/themes/graphene/style.css?ver=13cece7e1387a0f3d93bf30ac391e9b9' type='text/css' media='screen' />
<link rel='stylesheet' id='graphene-print-css'  href='https://www.deportesmisiones.com.ar/wp-content/themes/graphene/style-print.css?ver=13cece7e1387a0f3d93bf30ac391e9b9' type='text/css' media='print' />
<link rel='stylesheet' id='pwaforwp-style-css'  href='https://www.deportesmisiones.com.ar/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.37' type='text/css' media='all' />
<link rel='stylesheet' id='srpw-style-css'  href='https://www.deportesmisiones.com.ar/wp-content/plugins/smart-recent-posts-widget/assets/css/srpw-frontend.css?ver=13cece7e1387a0f3d93bf30ac391e9b9' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.1/css/jetpack.css' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>

    .quads-location ins.adsbygoogle {
        background: transparent !important;
    }
    
    .quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.deportesmisiones.com.ar/wp-content/plugins/float-left-right-advertising/floatads.js?ver=13cece7e1387a0f3d93bf30ac391e9b9' id='floatads.js-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='graphene-js-js-extra'>
/* <![CDATA[ */
var grapheneJS = {"templateUrl":"https:\/\/www.deportesmisiones.com.ar\/wp-content\/themes\/graphene","isSingular":"1","shouldShowComments":"1","commentsOrder":"newest","sliderDisable":"1","sliderAnimation":"horizontal-slide","sliderTransSpeed":"400","sliderInterval":"7000","sliderDisplay":"thumbnail-excerpt","infScroll":"","infScrollClick":"","infScrollComments":"","totalPosts":"1","postsPerPage":"12","isPageNavi":"","infScrollMsgText":"Obteniendo window.grapheneInfScrollItemsPerPage elementos adicionales de window.grapheneInfScrollItemsLeft restantes ...","infScrollMsgTextPlural":"Fetching window.grapheneInfScrollItemsPerPage more items from window.grapheneInfScrollItemsLeft left ...","infScrollFinishedText":"No hay m\u00e1s elementos","commentsPerPage":"50","totalComments":"0","infScrollCommentsMsg":"Obteniendo window.grapheneInfScrollCommentsPerPage comentarios de primer nivel adicionales de window.grapheneInfScrollCommentsLeft restantes...","infScrollCommentsMsgPlural":"Fetching window.grapheneInfScrollCommentsPerPage more top level comments from window.grapheneInfScrollCommentsLeft left ...","infScrollCommentsFinishedMsg":"No hay m\u00e1s comentarios"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.deportesmisiones.com.ar/wp-content/themes/graphene/js/graphene.js?ver=13cece7e1387a0f3d93bf30ac391e9b9' id='graphene-js-js'></script>
<link rel="https://api.w.org/" href="https://www.deportesmisiones.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.deportesmisiones.com.ar/wp-json/wp/v2/posts/261803" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.deportesmisiones.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.deportesmisiones.com.ar/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p52jo0-166D' />
<link rel="alternate" type="application/json+oembed" href="https://www.deportesmisiones.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deportesmisiones.com.ar%2Frugby%2F2021%2F10%2F26%2Fargentina-xv-se-mide-con-paraguay-en-montevideo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.deportesmisiones.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deportesmisiones.com.ar%2Frugby%2F2021%2F10%2F26%2Fargentina-xv-se-mide-con-paraguay-en-montevideo%2F&#038;format=xml" />
<style>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</style>
		<script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css">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</style>
		<link rel="icon" href="https://www.deportesmisiones.com.ar/wp-content/uploads/2012/09/dm_face2.png" type="image/x-icon" />
		<!--[if lte IE 7]>
      <style type="text/css" media="screen">
      	#footer, div.sidebar-wrap, .block-button, .featured_slider, #slider_root, #nav li ul, .pie{behavior: url(https://www.deportesmisiones.com.ar/wp-content/themes/graphene/js/PIE.php);}
        .featured_slider{margin-top:0 !important;}
        #header-menu-wrap {z-index:5}
      </style>
    <![endif]-->
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-6991285-2" async="async" type="text/javascript"></script>
<script id="google_gtagjs-inline" type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-6991285-2', {} );
</script>
<meta name="pwaforwp" content="wordpress-plugin"/>
        <meta name="theme-color" content="#D5E0EB">
        <meta name="apple-mobile-web-app-title" content="Deportes Misiones">
        <meta name="application-name" content="Deportes Misiones">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="default">
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content=" Deportes Misiones">
        <meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-startup-image" href="https://www.deportesmisiones.com.ar/wp-content/plugins/pwa-for-wp/images/logo.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.deportesmisiones.com.ar/wp-content/plugins/pwa-for-wp/images/logo.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.deportesmisiones.com.ar/wp-content/plugins/pwa-for-wp/images/logo-512x512.png">
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es-419'}</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4884620091723699"
     crossorigin="anonymous"></script>    <!-- BEGIN Google Analytics script -->
    	<!-- Global site tag (gtag.js) - Google Analytics -->
<script src="https://www.googletagmanager.com/gtag/js?id=G-6SKJEZ9NG9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-6SKJEZ9NG9');
</script>    <!-- END Google Analytics script -->
        <style>
    .grid_1, .grid_2, .grid_3, .grid_4, .grid_5, .grid_6, .grid_7, .grid_8, .grid_9, .grid_10, .grid_11, .grid_12, .grid_13, .grid_14, .grid_15, .grid_16 {
display: inline;
float: left;
position: relative;
margin-left: 4px;
margin-right: 3px;
}

#content {
padding-top: 5px;
}

/*.entry-content p iframe {
width: 450px;
height: 340px;
}

.entry-content iframe {
width: 450px;
height: 340px;
}*/

#secondary-menu > li {
font: normal bold 12px arial;
}
#sidebar2 .widget_text {
padding: 0px;
}

#sidebar1 .widget_text {
padding: 0px;
}

#sidebar1 {
margin-top: 0px;
}

#sidebar_1_2 {
width: 508px;
float: right;
margin-top: 2px;
margin-left: 4px;
margin-right: 3px;
margin-bottom: 5px;
}

.cat-post-item iframe {
max-width: 230px;
}

#graphene-dynamic-widget-graphene_before_content {
background-color: black;
}

.cat-post-item img {
max-width: 220px;
height: auto;
}

.post-title, .post-title a {
font: bold 18px sans-serif;
color: #1772AF;
margin-top: -3px;
}

.widget_categoryposts img {
width: 100%;
}
    </style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-261803 single-format-standard three_col_left three-columns have-secondary-menu">

<div class="bg-gradient">


<div id="container" class="container_16">
    
            <div id="top-bar">
                				<div id="profiles" class="clearfix gutter-left">
                                <a href="https://www.deportesmisiones.com.ar/feed/" title="Subscribe to Deportes Misiones&#039;s RSS feed" id="social-id-1" class="mysocial social-rss" target="_blank">
            	<img src="https://www.deportesmisiones.com.ar/wp-content/themes/graphene/images/social/rss.png" alt="RSS" title="Subscribe to Deportes Misiones&#039;s RSS feed" />
            </a>
    	            <a href="https://twitter.com/roberales" title="@roberales" id="social-id-2" class="mysocial social-twitter" target="_blank">
            	<img src="https://www.deportesmisiones.com.ar/wp-content/themes/graphene/images/social/twitter.png" alt="Twitter" title="@roberales" />
            </a>
    	            <a href="https://www.facebook.com/deportesmisiones" title="Facebook" id="social-id-3" class="mysocial social-facebook" target="_blank">
            	<img src="https://www.deportesmisiones.com.ar/wp-content/themes/graphene/images/social/facebook.png" alt="Facebook" title="Facebook" />
            </a>
    	            <a href="https://www.youtube.com/channel/UCX_wTt1cS5szTZJa5DteJFA" title="YouTube" id="social-id-4" class="mysocial social-youtube" target="_blank">
            	<img src="https://www.deportesmisiones.com.ar/wp-content/themes/graphene/images/social/youtube.png" alt="YouTube" title="YouTube" />
            </a>
    	            <a href="https://www.instagram.com/deportesmisiones/?igshid=19n6iseo3qmzm" title="Instagram" id="social-id-5" class="mysocial social-instagram" target="_blank">
            	<img src="https://www.deportesmisiones.com.ar/wp-content/themes/graphene/images/social/instagram.png" alt="Instagram" title="Instagram" />
            </a>
    	                </div>
                                        <div id="top_search" class="grid_4">
                    <form id="searchform" class="searchform" method="get" action="https://www.deportesmisiones.com.ar">
    <p class="clearfix default_searchform">
        <input type="text" name="s" 
        	onblur="if (this.value == '') {this.value = 'Buscar';}" 
            onfocus="if (this.value == 'Buscar') {this.value = '';}" 
            value="Buscar" />
        <button type="submit"><span>Buscar</span></button>
    </p>
    </form>                                    </div>
                        
                        
        </div>
    
        <div id="header">
    	
        <a href="https://www.deportesmisiones.com.ar" id="header_img_link" title="Volver a la página de inicio"><a href="/" ><img src="https://www.deportesmisiones.com.ar/wp-content/uploads/2012/08/dm_bg2.jpg" alt="" width="990" height="100" class="header-img" /></a></a>        	       
        		
                
		    </div>
    <div id="nav">
                <div id="header-menu-wrap" class="clearfix">
			<ul id="header-menu" class="menu clearfix"><li id="menu-item-95231" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/atletismo/"><strong>Atletismo</strong></a></li>
<li id="menu-item-95204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-ancestor"><a href="https://www.deportesmisiones.com.ar/temas/automovilismo/"><strong>Automovilismo</strong></a>
<ul class="sub-menu">
	<li id="menu-item-95205" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/automovilismo/automovilismo-misionero/">Automovilismo Misionero</a></li>
	<li id="menu-item-95206" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/automovilismo/automovilismo-nacional/">Automovilismo Nacional</a></li>
	<li id="menu-item-95207" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/automovilismo/karting/">Karting</a></li>
	<li id="menu-item-95208" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/automovilismo/motociclismo/">Motociclismo</a></li>
</ul>
</li>
<li id="menu-item-95209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-ancestor"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/"><strong>Básquetbol</strong></a>
<ul class="sub-menu">
	<li id="menu-item-134097" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/argentino-de-clubes/">Argentino de Clubes</a></li>
	<li id="menu-item-95269" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/torneo-federal/">Torneo Federal</a></li>
	<li id="menu-item-95210" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/basquetbol-femenino/">Básquetbol Femenino</a></li>
	<li id="menu-item-95211" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/basquetbol-nacional/">Básquetbol Nacional</a></li>
	<li id="menu-item-95212" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/basquetbol-posadeno/">Básquetbol Posadeño</a></li>
	<li id="menu-item-95213" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/basquetbol/basquetbol-provincial/">Básquetbol Provincial</a></li>
</ul>
</li>
<li id="menu-item-95214" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/boxeo/"><strong>Boxeo</strong></a></li>
<li id="menu-item-95215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-ancestor"><a href="https://www.deportesmisiones.com.ar/temas/futbol/"><strong>Fútbol</strong></a>
<ul class="sub-menu">
	<li id="menu-item-95267" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/primera-b-nacional/">Primera B Nacional</a></li>
	<li id="menu-item-95216" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/argentino-a/">Federal A</a></li>
	<li id="menu-item-95217" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/argentino-b/">Federal B</a></li>
	<li id="menu-item-95218" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/copa-argentina/">Copa Argentina</a></li>
	<li id="menu-item-95268" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/torneo-del-interior/">Federal C</a></li>
	<li id="menu-item-95219" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/femenino/">Fútbol femenino</a></li>
	<li id="menu-item-95220" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/futbol-misionero/">Fútbol Misionero</a></li>
	<li id="menu-item-95221" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futbol/futbol-posadeno/">Fútbol Posadeño</a></li>
</ul>
</li>
<li id="menu-item-95222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-ancestor"><a href="https://www.deportesmisiones.com.ar/temas/futsal/"><strong>Futsal</strong></a>
<ul class="sub-menu">
	<li id="menu-item-95223" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futsal/asociacion-posadena/">Asociación Posadeña</a></li>
	<li id="menu-item-95224" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/futsal/liga-posadena/">Liga Posadeña</a></li>
</ul>
</li>
<li id="menu-item-95225" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/golf/"><strong>Golf</strong></a></li>
<li id="menu-item-95226" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/hockey/"><strong>Hockey</strong></a></li>
<li id="menu-item-95228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-ancestor"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/"><strong>Polideportivo</strong></a>
<ul class="sub-menu">
	<li id="menu-item-95229" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/aerobica-deportiva/">Aeróbica Deportiva</a></li>
	<li id="menu-item-95230" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/ajedrez/">Ajedrez</a></li>
	<li id="menu-item-95203" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/artes-marciales/">Artes Marciales</a></li>
	<li id="menu-item-95232" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/bochas/">Bochas</a></li>
	<li id="menu-item-95233" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/canotaje/">Canotaje</a></li>
	<li id="menu-item-95234" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/cestoball/">Cestoball</a></li>
	<li id="menu-item-95235" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-95236" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/deportes-extremos/">Deportes extremos</a></li>
	<li id="menu-item-95237" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/equitacion/">Equitación</a></li>
	<li id="menu-item-95238" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/esqui-nautico/">Esquí náutico</a></li>
	<li id="menu-item-95239" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/fitness/">Fitness</a></li>
	<li id="menu-item-95240" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/gimnasia-aerobica/">Gimnasia Aeróbica</a></li>
	<li id="menu-item-95241" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/gimnasia-ritmica/">Gimnasia Rítmica</a></li>
	<li id="menu-item-95242" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/handball/">Handball</a></li>
	<li id="menu-item-95243" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/juegos-deportivos-evita/">Juegos Deportivos Evita</a></li>
	<li id="menu-item-95244" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/kick-boxing/">Kick Boxing</a></li>
	<li id="menu-item-95245" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/lucha/">Lucha</a></li>
	<li id="menu-item-95227" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/natacion/">Natación</a></li>
	<li id="menu-item-95246" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/padel/">Padel</a></li>
	<li id="menu-item-95247" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/patin/">Patín</a></li>
	<li id="menu-item-95248" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/pato/">Pato</a></li>
	<li id="menu-item-95249" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/pelota-a-paleta/">Pelota a paleta</a></li>
	<li id="menu-item-95250" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/pesas/">Pesas</a></li>
	<li id="menu-item-95251" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/pesca/">Pesca</a></li>
	<li id="menu-item-95252" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/polo/">Polo</a></li>
	<li id="menu-item-95253" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/pruebas-combinadas/">Pruebas Combinadas</a></li>
	<li id="menu-item-95254" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/remo/">Remo</a></li>
	<li id="menu-item-95255" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/sanshou-xanda/">Sanshou-Xanda</a></li>
	<li id="menu-item-95256" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/squash/">Squash</a></li>
	<li id="menu-item-95265" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/tenis/">Tenis</a></li>
	<li id="menu-item-95257" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/tenis-de-mesa/">Tenis de Mesa</a></li>
	<li id="menu-item-95258" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/tiro/">Tiro</a></li>
	<li id="menu-item-95259" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/turf/">Turf</a></li>
	<li id="menu-item-95260" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/vale-todo/">Vale Todo</a></li>
	<li id="menu-item-95261" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/wakeboard/">Wakeboard</a></li>
	<li id="menu-item-95263" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/yachting/">Yachting</a></li>
	<li id="menu-item-95262" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/polideportivo/yoga/">Yoga</a></li>
</ul>
</li>
<li id="menu-item-95264" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.deportesmisiones.com.ar/temas/rugby/"><strong>Rugby</strong></a></li>
<li id="menu-item-95266" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.deportesmisiones.com.ar/temas/voley/"><strong>Voley</strong></a></li>
</ul>            
            <div class="clear"></div>
            
			            
                    
        </div>
		
        <div id="secondary-menu-wrap" class="clearfix"><ul id="secondary-menu" class="menu clearfix"><li id="menu-item-95192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95192"><a href="https://www.deportesmisiones.com.ar/temas/adelanto/">Adelanto</a></li>
<li id="menu-item-95193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95193"><a href="https://www.deportesmisiones.com.ar/temas/agenda/">Agenda</a></li>
<li id="menu-item-95194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95194"><a href="https://www.deportesmisiones.com.ar/temas/analisis/">Análisis</a></li>
<li id="menu-item-95196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95196"><a href="https://www.deportesmisiones.com.ar/temas/opinion/">Opinión</a></li>
<li id="menu-item-95197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95197"><a href="https://www.deportesmisiones.com.ar/temas/recuerdos/">Recuerdos</a></li>
<li id="menu-item-95198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95198"><a href="https://www.deportesmisiones.com.ar/temas/reportaje/">Reportaje</a></li>
<li id="menu-item-95199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95199"><a href="https://www.deportesmisiones.com.ar/temas/tv-en-vivo/">TV en vivo</a></li>
<li id="menu-item-95200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95200"><a href="https://www.deportesmisiones.com.ar/temas/videos/">Videos</a></li>
</ul></div>        
        <div class="menu-bottom-shadow">&nbsp;</div>


        
    </div>

        <div class="graphene-dynamic-widget" id="graphene-dynamic-widget-graphene_before_content">
        <div id="custom_html-2" class="widget_text sidebar-wrap clearfix widget_custom_html"><div class="textwidget custom-html-widget"><!-- deportesmisiones arriba 728x90 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4884620091723699"
     data-ad-slot="4665345091"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>    </div>
    
    <div id="content" class="clearfix hfeed">
                
                
        <div id="content-main" class="clearfix grid_8">
        
	
	<div class="post-nav clearfix">
		<p class="previous">&laquo; <a href="https://www.deportesmisiones.com.ar/futbol/futbol-posadeno/2021/10/26/261800/" rel="prev">Tres partidos cierran la fecha del fútbol posadeño</a></p>
		<p class="next-post"><a href="https://www.deportesmisiones.com.ar/destacados/2021/10/26/record-de-participantes-en-el-ciclismo-de-montana/" rel="next">Récord de participantes en el ciclismo de montaña</a> &raquo;</p>
			</div>
	        
<div id="post-261803" class="clearfix post post-261803 type-post status-publish format-standard hentry category-destacados category-rugby nodate">
	
		
	<div class="entry clearfix">
    	
                		
                
        			    <p class="print">
        <a href="javascript:print();" title="Imprimir esta entrada">
            <span>Imprimir esta Entrada</span>
        </a>
    </p>
    		        
                
		        <h1 class="post-title entry-title">
			Argentina XV se mide con Paraguay en Montevideo			        </h1>
		
				<div class="post-meta clearfix">
			
									<span class="printonly">Categorías: </span>
			<p class="meta_categories"><a href="https://www.deportesmisiones.com.ar/temas/destacados/" rel="category tag">Destacados</a>, <a href="https://www.deportesmisiones.com.ar/temas/rugby/" rel="category tag">Rugby</a></p>
						
						            
                        			
						    	<p class="post-date-inline updated">
        	<span class="value-title" title="2021-10-26T07:51"></span>
            <abbr class="published" title="2021-10-26T07:51:05-03:00">26 octubre 2021</abbr>
                    </p>
    			
														
			<p class="printonly"><em>26 octubre 2021</em></p>			
					</div>
		
				<div class="entry-content clearfix">
							
						<div class="add-this-right"><div style="width:450px;" >

<div style="float:left;" >
  <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.deportesmisiones.com.ar/rugby/2021/10/26/argentina-xv-se-mide-con-paraguay-en-montevideo/" data-text="Argentina XV se mide con Paraguay en Montevideo" data-via="deportemisiones" data-lang="es" data-counturl="https://www.deportesmisiones.com.ar/rugby/2021/10/26/argentina-xv-se-mide-con-paraguay-en-montevideo/" >Twittear</a>
</div>

<div style="float:left;padding-left:5px;" >
  <div class="fb-like" data-href="https://www.deportesmisiones.com.ar/rugby/2021/10/26/argentina-xv-se-mide-con-paraguay-en-montevideo/" data-layout="standard" data-width="150" data-show-faces="true" data-action="like"></div>
</div>

</div></div>				
						<p><img loading="lazy" class="alignleft" src="https://i1.wp.com/elterritorio1.cdn.net.ar/252/elterritorio1/images/01/59/81/1598189_fcc0e596944f3d2c39519f4cdda12fbe6a6d1e278423fbef9df21749fcf01fab/md.webp?resize=242%2C158&#038;ssl=1" alt="Con Martín Bogado, Argentina XV se mide hoy con Paraguay" width="242" height="158" title="Argentina XV se mide con Paraguay en Montevideo 2" data-recalc-dims="1"></p>
<p>El seleccionado argentino Argentina XV, que tiene en sus filas al misionero Martín Bogado (foto), se mide hoy frente al combinado de Paraguay A, en encuentro correspondiente a la segunda fecha del torneo Américas Pacif Challengue 2021 de rugby que se lleva a cabo en la ciudad de Montevideo.<br />
El encuentro se disputará en el estadio Charrúa, de Montevideo, desde las 15.30 y posteriormente se llevarán a cabo los encuentros entre los combinados de Brasil A-Estados Unidos Selects y Chile-Uruguay A.<br />
La World Rugby confirmó el viernes pasado la cancelación del encuentro que debían disputar el seleccionado Argentina XV y el combinado Estados Unidos Selects, por la primera fecha del torneo Américas Pacific Challenge.<span id="more-261803"></span></p>
<p>El equipo de Estados Unidos no pudo viajar a la ciudad de Montevideo por dificultades logísticas y en consecuencia las autoridades del certamen declararon el resultado como empate y ambos equipos sumarán dos puntos.</p>
<p>El conjunto argentino cuenta con las presencias en su formación titular de hoy del capitán Tomás Cubilla y el regreso del tercera línea Santiago Grondona.</p>
<p>Asimismo, en el equipo figuran los jugadores que integraron el plantel de Los Pumas en el torneo Rugby Championship –que agrupa a las potencias del Hemisferio Sur- Juan Pablo Zeiss, Rodrigo Fernández Criado, Santiago Mare y Rodrigo Martínez.</p>
<p>El seleccionado argentino formará hoy de la siguiente manera: Gerónimo Prisciantelli; Martín Bogado, Tomás Cubilla (capitán), Santiago Mare y Juan Pablo Castro; Martín Elías y Joaquín Pellandini; Conrado Roura, Jerónimo Gómez Vara y Santiago Grondona; Rodrigo Fernández Criado y Pedro Rubiolo; Juan Pablo Zeiss, Ignacio Ruiz y Rodrigo Martínez.</p>
<p>Fuente: El Territorio.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-261803" class="share-twitter sd-button share-icon no-text" href="https://www.deportesmisiones.com.ar/rugby/2021/10/26/argentina-xv-se-mide-con-paraguay-en-montevideo/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-261803" class="share-facebook sd-button share-icon no-text" href="https://www.deportesmisiones.com.ar/rugby/2021/10/26/argentina-xv-se-mide-con-paraguay-en-montevideo/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			
						
						
		</div>
		
				<div class="entry-footer clearfix">
										<p class="post-tags">Esta entrada no tiene ninguna etiqueta</p>
						
						
					</div>
	</div>
</div>


<p class="printonly"><span class="printonly url"><strong>Enlace permanente a este artículo: </strong><span>https://www.deportesmisiones.com.ar/rugby/2021/10/26/argentina-xv-se-mide-con-paraguay-en-montevideo/</span></span></p>










	<div id="comment-form-wrap" class="clearfix">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rugby/2021/10/26/argentina-xv-se-mide-con-paraguay-en-montevideo/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.deportesmisiones.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-message comment-form-comment clearfix">
										<label class="graphene_form_label" for="comment">Mensaje: <span class="required">*</span></label>
										<textarea name="comment" id="comment" cols="40" rows="20" class="graphene-form-field" aria-required="true"></textarea>
									 </p><p class="form-allowed-tags">Puedes usar las siguientes etiquetas y atributos <abbr title="HyperText Markup Language">HTML</abbr>: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p><p class="comment-form-author clearfix">
						<label for="author" class="graphene_form_label">Nombre: <span class="required">*</span></label>
						<input id="author" name="author" type="text" class="graphene-form-field" aria-required="true" value="" />
					</p>
<p class="comment-form-email clearfix">
						<label for="email" class="graphene_form_label">Correo electrónico: <span class="required">*</span></label>
						<input id="email" name="email" type="text" class="graphene-form-field" aria-required="true" value="" />
					</p>
<p class="comment-form-url clearfix">
						<label for="url" class="graphene_form_label">Sitio Web: </label>
						<input id="url" name="url" type="text" class="graphene-form-field" value="" />
					</p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar comentario" /> <input type='hidden' name='comment_post_ID' value='261803' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="342587856f" /></p><input type="hidden" id="ak_js" name="ak_js" value="16"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea><div class="clear"></div></form>	</div><!-- #respond -->
		</div>
    

            
  
    </div><!-- #content-main -->
    <div>
	  <div id="sidebar_1_2" >    <div class="graphene-dynamic-widget" id="graphene-dynamic-widget-graphene_before_sidebar_1_2">
        <div id="text-3" class="sidebar-wrap clearfix widget_text">			<div class="textwidget"><div style="clear:both;"><img src="/wp-content/uploads/2017/04/DMTV.jpg"  width="100%" /></div>

<div style="clear:both;"><iframe src='//app.viloud.tv/player/embed/channel/b56d609df60df07d37a0956a85590246?autoplay=0&volume=1&controls=1&title=0&share=0&random=0' width="100%" height="300px" frameborder='0' allowfullscreen></iframe></div>
<div style="clear:both;text-align: center;">
<!-- Columna_336 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4884620091723699"
     data-ad-slot="8571622103"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
</div>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>    </div>
    </div>  
        
<div id="sidebar2" class="sidebar grid_4">

	
    <div id="text-5" class="sidebar-wrap clearfix widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/Roberales" data-widget-id="351509279724929025">Tweets por @Roberales</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div id="media_image-3" class="sidebar-wrap clearfix widget_media_image"><a href="https://www.facebook.com/ministeriodeportesmisiones/" target="_blank" rel="noopener"><img width="250" height="154" src="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2018/03/28537323_2082093201817424_1804635629_n.jpg?fit=250%2C154&amp;ssl=1" class="image wp-image-208438 alignnone attachment-full size-full" alt="Ministerio de Deporte" loading="lazy" style="max-width: 100%; height: auto;" title="Ministerio de Deporte" srcset="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2018/03/28537323_2082093201817424_1804635629_n.jpg?w=250&amp;ssl=1 250w, https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2018/03/28537323_2082093201817424_1804635629_n.jpg?resize=240%2C148&amp;ssl=1 240w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="208438" data-permalink="https://www.deportesmisiones.com.ar/28537323_2082093201817424_1804635629_n/" data-orig-file="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2018/03/28537323_2082093201817424_1804635629_n.jpg?fit=250%2C154&amp;ssl=1" data-orig-size="250,154" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="28537323_2082093201817424_1804635629_n" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2018/03/28537323_2082093201817424_1804635629_n.jpg?fit=240%2C148&amp;ssl=1" data-large-file="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2018/03/28537323_2082093201817424_1804635629_n.jpg?fit=250%2C154&amp;ssl=1" /></a></div><div id="srpw_widget-2" class="sidebar-wrap clearfix widget_smart_recent_entries smart_recent_posts"><h3>Otras Noticias</h3><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{
width: 60px;
height: 60px;
}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/2021/10/28/fallecio-horacio-bongiovanni-ex-dt-de-guarani/" target="_self">Falleció Horacio Bongiovanni, ex DT de Guaraní</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-10-28T00:24:15-03:00">hace 12 horas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/2021/10/27/nestor-pitana-en-la-final-de-la-copa-libertadores/" target="_self">Néstor Pitana en la final de la Copa Libertadores</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-10-27T12:38:36-03:00">hace 24 horas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/basquetbol/basquetbol-provincial/2021/10/27/el-viernes-arrancaran-las-otras-series-de-playoffs/" target="_self">El viernes arrancarán las otras series de playoffs</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-10-27T12:09:59-03:00">hace 24 horas</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/automovilismo/automovilismo-nacional/2021/10/27/alfredo-wiebel-retornara-al-procar-4000-en-la-plata/" target="_self">Alfredo Wiebel retornará al Procar 4000 en La Plata</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-10-27T08:16:14-03:00">hace 1 día</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/basquetbol/basquetbol-provincial/2021/10/27/franco-benitez-jugara-otra-final-con-san-jose/" target="_self">Franco Benítez jugará otra final con San José</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-10-27T08:15:46-03:00">hace 1 día</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/automovilismo/automovilismo-nacional/2021/10/27/jorge-possiel-buscara-redondear-una-buena-fecha/" target="_self">Jorge Possiel buscará redondear una buena fecha</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-10-27T08:07:16-03:00">hace 1 día</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/automovilismo/automovilismo-misionero/2021/10/27/rally-en-tres-capones-regresa-la-largada-simbolica/" target="_self">Rally: en Tres Capones regresa la largada simbólica</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-10-27T07:58:50-03:00">hace 1 día</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/videos/2021/10/27/yamila-rodriguez-le-dio-el-triunfo-a-la-seleccion/" target="_self">Yamila Rodríguez le dio el triunfo a la selección</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-10-27T07:46:56-03:00">hace 1 día</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/rugby/2021/10/27/martin-bogado-fue-la-figura-albiceleste-ante-paraguay/" target="_self">Martín Bogado, la figura albiceleste ante Paraguay</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-10-27T07:25:17-03:00">hace 1 día</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/futbol-posadeno/2021/10/26/mitre-y-huracan-golearon-por-el-torneo-posadeno/" target="_self">Mitre y Huracán golearon por el torneo posadeño</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-10-26T20:34:08-03:00">hace 2 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/basquetbol/basquetbol-provincial/2021/10/26/gano-siglo-xxi-y-es-el-mejor-de-la-zona-norte/" target="_self">Ganó Siglo XXI y es el mejor de la zona Norte</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-10-26T09:20:48-03:00">hace 2 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/argentino-a/2021/10/26/en-salta-quieren-incentivar-al-lobo-entrerriano/" target="_self">En Salta, quieren incentivar al &#8220;Lobo&#8221; entrerriano</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-10-26T08:55:09-03:00">hace 2 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/basquetbol/basquetbol-posadeno/2021/10/26/victoria-de-tokio-rojo-en-el-cierre-de-la-fase-regular/" target="_self">Victoria de Tokio Rojo en el cierre de la fase regular</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-10-26T08:19:33-03:00">hace 2 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/polideportivo/fitness/2021/10/26/torneo-de-fisicoculturismo-y-fitness/" target="_self">Un exitoso torneo de Fisicoculturismo y Fitness</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-10-26T08:17:48-03:00">hace 2 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/futbol-posadeno/2021/10/26/261800/" target="_self">Tres partidos cierran la fecha del fútbol posadeño</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-10-26T07:46:42-03:00">hace 2 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/torneo-regional-federal/2021/10/25/nahuel-clavero-otro-arquero-para-guarani/" target="_self">Nahuel Clavero, otro arquero para Guaraní</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-10-25T11:22:48-03:00">hace 3 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/femenino/2021/10/25/guarani-dio-un-gran-paso-hacia-la-copa-federal/" target="_self">Guaraní dio un gran paso hacia la Copa Federal</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-10-25T08:42:20-03:00">hace 3 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/polideportivo/ciclismo/2021/10/25/agustina-quiros-gano-el-coronacion-en-catamarca/" target="_self">Agustina Quiros ganó el Coronación en Catamarca</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-10-25T08:30:14-03:00">hace 3 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/automovilismo/motociclismo/2021/10/25/adrian-silveira-retorno-a-las-pistas-con-un-4-puesto/" target="_self">Adrián Silveira retornó a las pistas con un 4° puesto</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-10-25T00:03:30-03:00">hace 4 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/futbol-misionero/2021/10/25/matias-rotondi-el-maximo-goleador-en-guatemala/" target="_self">Matías Rotondi, el máximo goleador en Guatemala</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-10-25T00:02:35-03:00">hace 4 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/futbol-misionero/2021/10/24/provincial-la-primera-final-quedo-para-rosamonte/" target="_self">Provincial: la primera final quedó para Rosamonte</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-10-24T19:39:23-03:00">hace 4 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/futbol-posadeno/2021/10/24/liga-posadena-ganaron-sporting-y-agil/" target="_self">Liga Posadeña: ganaron Sporting y Ágil</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-10-24T19:24:53-03:00">hace 4 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/automovilismo/motociclismo/2021/10/24/gano-nahuel-santamaria-y-estiro-la-definicion/" target="_self">Ganó Nahuel Santamaría y estiró la definición</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-10-24T13:42:03-03:00">hace 4 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/basquetbol/basquet-adaptado/2021/10/24/corrientes-campeon-del-basquet-adaptado-3x3/" target="_self">Corrientes campeón del Básquet Adaptado 3&#215;3</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-10-24T09:55:01-03:00">hace 4 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/polideportivo/2021/10/24/bonadeo-pidio-disculpas-por-sus-polemicos-dichos/" target="_self">Bonadeo pidió disculpas por sus polémicos dichos</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-10-24T09:42:49-03:00">hace 4 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/futbol/futbol-misionero/2021/10/24/en-apostoles-se-pone-en-marcha-la-definicion/" target="_self">En Apóstoles se pone en marcha la definición</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-10-24T09:39:44-03:00">hace 4 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/automovilismo/motociclismo/2021/10/23/adrian-silveira-regresa-luego-de-ocho-anos/" target="_self">Adrián Silveira regresa luego de ocho años</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-10-23T09:12:50-03:00">hace 5 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/automovilismo/motociclismo/2021/10/23/san-pedro-sede-de-la-fecha-del-motocross-provincial/" target="_self">San Pedro recibe la fecha del Motocross provincial</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-10-23T09:12:26-03:00">hace 5 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/rugby/2021/10/23/super-8-se-busca-el-ultimo-pasajero-a-las-semis/" target="_self">Súper 8: se busca el último pasajero a las semis</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-10-23T08:57:07-03:00">hace 5 días</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://www.deportesmisiones.com.ar/polideportivo/patin/2021/10/23/todo-listo-en-iguazu-para-el-nacional-de-patinaje-2/" target="_self">Todo listo en Iguazú para el Nacional de patinaje</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-10-23T08:47:44-03:00">hace 5 días</time></div></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/smart-recent-posts-widget/ --></div><div id="recent-comments-3" class="sidebar-wrap clearfix widget_recent_comments"><h3>Comentarios recientes</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href="http://Deportes%20misiones.%20Como.%20Ar" rel="external nofollow ugc" class="url">Cristian</a></span> en <a href="https://www.deportesmisiones.com.ar/futbol/futbol-posadeno/2021/08/11/comienza-al-clasificatorio-para-el-torneo-provincial/comment-page-1/#comment-51288">Comienza al Clasificatorio para el torneo Provincial</a></li><li class="recentcomments"><span class="comment-author-link">Gloria</span> en <a href="https://www.deportesmisiones.com.ar/futbol/futbol-misionero/2021/05/06/honduras-progreso-de-la-mano-de-matias-rotondi/comment-page-1/#comment-50857">Honduras Progreso, de la mano de Matías Rotondi</a></li><li class="recentcomments"><span class="comment-author-link"><a href="http://Deportes%20misiones.%20Como.%20Ar" rel="external nofollow ugc" class="url">Fabian</a></span> en <a href="https://www.deportesmisiones.com.ar/futbol/futbol-misionero/2021/04/20/indignacion-en-el-futbol-federado-de-misiones/comment-page-1/#comment-50798">Indignación en el fútbol federado de Misiones</a></li><li class="recentcomments"><span class="comment-author-link">Cristian</span> en <a href="https://www.deportesmisiones.com.ar/futbol/futbol-posadeno/2021/04/15/el-futbol-capitalino-sin-una-fecha-de-regreso/comment-page-1/#comment-50703">El fútbol capitalino sin una fecha de regreso</a></li><li class="recentcomments"><span class="comment-author-link"><a href="https://balkon.dp.ua/%d1%88%d0%ba%d0%b0%d1%84-%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bb%d0%ba%d0%be%d0%bd/" rel="external nofollow ugc" class="url">Борис</a></span> en <a href="https://www.deportesmisiones.com.ar/basquetbol/torneo-federal/2021/03/26/comunicaciones-recibe-a-regatas-resistencia/comment-page-1/#comment-50664">Comunicaciones recibe a Regatas Resistencia</a></li><li class="recentcomments"><span class="comment-author-link">Mario Almeida</span> en <a href="https://www.deportesmisiones.com.ar/destacados/2021/02/02/godoy-vamos-a-confiar-en-atletico-posadas/comment-page-1/#comment-50054">Godoy: “Vamos a confiar en Atlético Posadas”</a></li><li class="recentcomments"><span class="comment-author-link">Marito Almeida</span> en <a href="https://www.deportesmisiones.com.ar/destacados/2021/02/02/godoy-vamos-a-confiar-en-atletico-posadas/comment-page-1/#comment-50044">Godoy: “Vamos a confiar en Atlético Posadas”</a></li><li class="recentcomments"><span class="comment-author-link">Marito Almeida</span> en <a href="https://www.deportesmisiones.com.ar/destacados/2021/02/02/godoy-vamos-a-confiar-en-atletico-posadas/comment-page-1/#comment-50043">Godoy: “Vamos a confiar en Atlético Posadas”</a></li><li class="recentcomments"><span class="comment-author-link">Gómez Miguel angel</span> en <a href="https://www.deportesmisiones.com.ar/futbol/futbol-misionero/2020/08/12/agrupacion-de-tecnicos-con-mas-de-50-afiliados/comment-page-1/#comment-48293">Agrupación de técnicos con más de 50 afiliados</a></li><li class="recentcomments"><span class="comment-author-link">gabriela casares</span> en <a href="https://www.deportesmisiones.com.ar/boxeo/2015/09/14/se-celebra-hoy-el-dia-del-boxeador/comment-page-1/#comment-48289">Se celebra hoy el Día del Boxeador</a></li></ul></div>    
        
    
</div><!-- #sidebar2 -->	
    
<div id="sidebar1" class="sidebar grid_4">

	
    <div id="media_image-2" class="sidebar-wrap clearfix widget_media_image"><a href="http://misionesalinstante.com/" target="_blank" rel="noopener"><img width="250" height="110" src="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2017/05/WhatsApp-Image-2017-05-04-at-12.29.44-AM.jpeg?fit=250%2C110&amp;ssl=1" class="image wp-image-191887 alignnone attachment-full size-full" alt="Misiones al Instante" loading="lazy" style="max-width: 100%; height: auto;" title="Misiones al Instante" srcset="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2017/05/WhatsApp-Image-2017-05-04-at-12.29.44-AM.jpeg?w=250&amp;ssl=1 250w, https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2017/05/WhatsApp-Image-2017-05-04-at-12.29.44-AM.jpeg?resize=240%2C106&amp;ssl=1 240w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="191887" data-permalink="https://www.deportesmisiones.com.ar/whatsapp-image-2017-05-04-at-12-29-44-am/" data-orig-file="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2017/05/WhatsApp-Image-2017-05-04-at-12.29.44-AM.jpeg?fit=250%2C110&amp;ssl=1" data-orig-size="250,110" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2017-05-04 at 12.29.44 AM" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2017/05/WhatsApp-Image-2017-05-04-at-12.29.44-AM.jpeg?fit=240%2C106&amp;ssl=1" data-large-file="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2017/05/WhatsApp-Image-2017-05-04-at-12.29.44-AM.jpeg?fit=250%2C110&amp;ssl=1" /></a></div><div id="category-posts-2" class="sidebar-wrap clearfix cat-post-widget"><h3>Opinión</h3><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://www.deportesmisiones.com.ar/opinion/2021/10/28/contundente-victoria-de-sportivo-las-parejas-ante-crucero/" rel="bookmark">Contundente victoria de Sportivo Las Parejas ante Crucero</a></div><div></div><div>
<p class="cpwp-excerpt-text">El Lobo se despidió de su público como local con una victoria frente a Crucero del Norte 3 a 1 en un partido donde le sobraron 45 minutos, ya que lo más trascendente de la jornada se observó en el primer tiempo. La primera parte del partido fue netamente para Sportivo, con una notable contundencia de los dirigidos por Leonardo Fernández, acompañada por una lluvia de imprecisiones del medio y defensa del equipo misionero.</p></div></li></ul>
</div><div id="category-posts-3" class="sidebar-wrap clearfix cat-post-widget"><h3>Análisis</h3><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://www.deportesmisiones.com.ar/automovilismo/automovilismo-misionero/2021/10/28/la-femad-oficializo-campeones-del-misionero-de-pista/" rel="bookmark">La FeMAD oficializó campeones del Misionero de Pista</a></div><div></div><div>
<p class="cpwp-excerpt-text">El Campeonato Misionero de Automovilismo en Pista que fiscaliza la FeMAD (Federación Misionera de Automovilismo Deportivo) oficializó las posiciones finales de la exitosa temporada 2021, que será muy recordada en lo deportivo por el gran crecimiento que tuvieron las diferentes categorías.</p></div></li></ul>
</div><div id="category-posts-4" class="sidebar-wrap clearfix cat-post-widget"><h3>Reportajes</h3><ul id="category-posts-4-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://www.deportesmisiones.com.ar/futbol/futbol-posadeno/2021/10/28/de-regatista-a-campeona-de-futbol-femenino/" rel="bookmark">De regatista a campeona de fútbol femenino</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.deportesmisiones.com.ar/futbol/futbol-posadeno/2021/10/28/de-regatista-a-campeona-de-futbol-femenino/" title="De regatista a campeona de fútbol femenino"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="240"  src="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2021/10/Victoria-Mackinnon-Mitre.webp?fit=240%2C160&amp;ssl=1" class="attachment-150x150x1x240x160 size-150x150x1x240x160 wp-post-image" alt="" loading="lazy" data-cat-posts-width="240" data-cat-posts-height="" srcset="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2021/10/Victoria-Mackinnon-Mitre.webp?w=940&amp;ssl=1 940w, https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2021/10/Victoria-Mackinnon-Mitre.webp?resize=240%2C160&amp;ssl=1 240w, https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2021/10/Victoria-Mackinnon-Mitre.webp?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 240px) 100vw, 240px" data-attachment-id="261946" data-permalink="https://www.deportesmisiones.com.ar/futbol/futbol-posadeno/2021/10/28/de-regatista-a-campeona-de-futbol-femenino/attachment/victoria-mackinnon-mitre/" data-orig-file="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2021/10/Victoria-Mackinnon-Mitre.webp?fit=940%2C627&amp;ssl=1" data-orig-size="940,627" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Victoria Mackinnon Mitre" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2021/10/Victoria-Mackinnon-Mitre.webp?fit=240%2C160&amp;ssl=1" data-large-file="https://i0.wp.com/www.deportesmisiones.com.ar/wp-content/uploads/2021/10/Victoria-Mackinnon-Mitre.webp?fit=448%2C299&amp;ssl=1" /></span></a>
<p class="cpwp-excerpt-text">Fueron 10 años por demás fructíferos para Victoria “Charata” Mackinnon en la vela con innumerables coronas y entre ellas el título de campeona europea en Optimist. Hoy, a sus 17 años, la posadeña de pronto pasó del agua al pasto y a calzarse los pantalones cortos; y su nueva pasión por el fútbol femenino, en tan sólo 12 meses, le dieron otra satisfacción. Hace dos semanas fue campeona con la selección misionera sub 17 en los Juegos del Norte Grande, en La Rioja.</p></div></li></ul>
</div><div id="category-posts-5" class="sidebar-wrap clearfix cat-post-widget"><h3>Agenda</h3><ul id="category-posts-5-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://www.deportesmisiones.com.ar/agenda/2021/10/28/semana-del-25-al-31-de-octubre-2/" rel="bookmark">Semana del 25 al 31 de octubre</a></div><div></div><div>
<p class="cpwp-excerpt-text">Lunes 25: Básquetbol. 21.00 hs. Tokio Rojo vs CAPRI, por la última fecha de la fase regular del torneo de la APBB, en Tokio. Martes 26: Fútbol. 16.00 hs. Huracán vs Jorge Gibson Brown; Andrés Guacurarí vs Bartolomé Mitre y Atlético Posadas vs Crucero del Norte, por la 2° fecha del torneo posadeño. Miércoles 27: Fútbol. 20.00 hs. Guaraní Antonio Franco vs El Brete, último partido de la fase clasificatoria del torneo femenino de la Liga Posadeña, en Guaraní. Miércoles 27: Básquetbol. 21.30 hs. OTC vs El Coatí, primer juego de playoffs de la Liga Provincial de Mayores, en Oberá. Viernes 29: Automovilismo. 20.00 hs. largada simbólica del Rally Misionero, 6° fecha, en Tres Capones. Viernes 29: Básquetbol. 21.30 hs. El Coatí vs OTC; Tokio vs Tamanduá; Tirica vs Bartolomé Mitre y Siglo XXI vs AEMO, por los cuartos de final de la Liga Provincial. Sábado 30: Fútbol. 16.30 hs. Crucero vs Brown y Atlético Posadas vs Huracán, por la 3° fecha del torneo de la Liga Posadeña. Domingo 31: Fútbol. 16.30 hs. Guaraní Antonio Franco (2) vs Atlético Oberá (1) partido de vuelta por la Copa Federal femenina, en Guaraní. Domingo 31: Fútbol. 17.00 hs. Crucero del Norte vs Boca Unidos, por la 30° fecha del Federal A, en el &#8220;Andrés Guacurarí&#8221;. Domingo 31: Fútbol. 16.30 hs. Ágil vs Andrés Guacurarí y Sporting vs Colectiveros, por la 3° fecha de la Liga Posadeña.</p></div></li></ul>
</div><div id="archives-3" class="sidebar-wrap clearfix widget_archive"><h3>Archivos</h3>
			<ul>
					<li><a href='https://www.deportesmisiones.com.ar/2021/10/'>octubre 2021</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2021/09/'>septiembre 2021</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2021/08/'>agosto 2021</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2021/07/'>julio 2021</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2021/06/'>junio 2021</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2021/05/'>mayo 2021</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2021/04/'>abril 2021</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2021/03/'>marzo 2021</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2021/02/'>febrero 2021</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2021/01/'>enero 2021</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2020/12/'>diciembre 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2020/11/'>noviembre 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2020/10/'>octubre 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2020/09/'>septiembre 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2020/08/'>agosto 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2020/07/'>julio 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2020/06/'>junio 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2020/05/'>mayo 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2020/04/'>abril 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2020/03/'>marzo 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2020/02/'>febrero 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2020/01/'>enero 2020</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/12/'>diciembre 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/11/'>noviembre 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/10/'>octubre 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/09/'>septiembre 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/08/'>agosto 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/07/'>julio 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/06/'>junio 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/05/'>mayo 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/04/'>abril 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/03/'>marzo 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/02/'>febrero 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2019/01/'>enero 2019</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/12/'>diciembre 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/11/'>noviembre 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/10/'>octubre 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/09/'>septiembre 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/08/'>agosto 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/07/'>julio 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/06/'>junio 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/05/'>mayo 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/04/'>abril 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/03/'>marzo 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/02/'>febrero 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2018/01/'>enero 2018</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/12/'>diciembre 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/11/'>noviembre 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/10/'>octubre 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/09/'>septiembre 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/08/'>agosto 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/07/'>julio 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/06/'>junio 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/05/'>mayo 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/04/'>abril 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/03/'>marzo 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/02/'>febrero 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2017/01/'>enero 2017</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/12/'>diciembre 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/11/'>noviembre 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/10/'>octubre 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/09/'>septiembre 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/08/'>agosto 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/07/'>julio 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/06/'>junio 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/05/'>mayo 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/04/'>abril 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/03/'>marzo 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/02/'>febrero 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2016/01/'>enero 2016</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/12/'>diciembre 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/11/'>noviembre 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/10/'>octubre 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/09/'>septiembre 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/08/'>agosto 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/07/'>julio 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/06/'>junio 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/05/'>mayo 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/04/'>abril 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/03/'>marzo 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/02/'>febrero 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2015/01/'>enero 2015</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/12/'>diciembre 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/11/'>noviembre 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/10/'>octubre 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/09/'>septiembre 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/08/'>agosto 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/07/'>julio 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/06/'>junio 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/05/'>mayo 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/04/'>abril 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/03/'>marzo 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/02/'>febrero 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2014/01/'>enero 2014</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/12/'>diciembre 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/11/'>noviembre 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/10/'>octubre 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/09/'>septiembre 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/08/'>agosto 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/07/'>julio 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/06/'>junio 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/05/'>mayo 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/04/'>abril 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/03/'>marzo 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/02/'>febrero 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2013/01/'>enero 2013</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/12/'>diciembre 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/11/'>noviembre 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/10/'>octubre 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/09/'>septiembre 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/08/'>agosto 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/07/'>julio 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/06/'>junio 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/05/'>mayo 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/04/'>abril 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/03/'>marzo 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/02/'>febrero 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2012/01/'>enero 2012</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/12/'>diciembre 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/11/'>noviembre 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/10/'>octubre 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/09/'>septiembre 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/08/'>agosto 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/07/'>julio 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/06/'>junio 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/05/'>mayo 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/04/'>abril 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/03/'>marzo 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/02/'>febrero 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2011/01/'>enero 2011</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/12/'>diciembre 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/11/'>noviembre 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/10/'>octubre 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/09/'>septiembre 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/08/'>agosto 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/07/'>julio 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/06/'>junio 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/05/'>mayo 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/04/'>abril 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/03/'>marzo 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/02/'>febrero 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2010/01/'>enero 2010</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/12/'>diciembre 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/11/'>noviembre 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/10/'>octubre 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/09/'>septiembre 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/08/'>agosto 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/07/'>julio 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/06/'>junio 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/05/'>mayo 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/04/'>abril 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/03/'>marzo 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/02/'>febrero 2009</a></li>
	<li><a href='https://www.deportesmisiones.com.ar/2009/01/'>enero 2009</a></li>
			</ul>

			</div>    
        
    
</div><!-- #sidebar1 -->    </div>
    
</div><!-- #content -->



<div id="footer" class="clearfix">
    
        <div id="copyright">
    	<h3>Copyright</h3>
		        
                	        	<p>
				Excepto allí donde se establezcan otros términos, el contenido de este sitio se publica bajo una <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/">Licencia Creative Commons</a>.            </p>
        	<p class="cc-logo"><span>Creative Commons Licence BY-NC-ND</span></p>
        
    	    </div>

		<div class="footer-menu-wrap">
    	<ul id="footer-menu" class="clearfix">
			                    	<li class="menu-item return-top"><a href="#">Volver al inicio</a></li>
                    </ul>
    </div>
    	
        <div id="developer" class="grid_7">
        <p>
        Blog elaborado con <a href="http://wordpress.org/" rel="nofollow">WordPress</a> y el <a href="http://www.graphene-theme.com/" rel="nofollow">Tema Graphene</a>.        </p>

	    </div>
        
    </div><!-- #footer -->


</div><!-- #container -->

    </div><!-- .bg-gradient -->

	<!--[if IE 8]>
    <script type="text/javascript">
        (function($) {
            var imgs, i, w;
            var imgs = document.getElementsByTagName( 'img' );
            maxwidth = 0.98 * $( '.entry-content' ).width();
            for( i = 0; i < imgs.length; i++ ) {
                w = imgs[i].getAttribute( 'width' );
                if ( w > maxwidth ) {
                    imgs[i].removeAttribute( 'width' );
                    imgs[i].removeAttribute( 'height' );
                }
            }
        })(jQuery);
    </script>
    <![endif]-->
	    
    		<script type="text/javascript">
            var clientWidth	=	window.screen.width;
            if(clientWidth >= 1024){
                document.write('<div id="divAdRight" style="position: absolute; top: 0px; width:120px; height:600px; overflow:hidden;"> <ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-4884620091723699" data-ad-slot="9264088376"></ins><sc'+'ript>(adsbygoogle = window.adsbygoogle || []).push({});</sc'+'ript></div><div id="divAdLeft" style="position: absolute; top: 0px; width:120px; height:600px; overflow:hidden;"><ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-4884620091723699" data-ad-slot="8900292147"></ins><sc'+'ript>(adsbygoogle = window.adsbygoogle || []).push({});</sc'+'ript></div>');	
                
                var MainContentW = 990;
                var LeftBannerW = 120;
                var RightBannerW = 120;
                var LeftAdjust = 10;
                var RightAdjust = 10;
                var TopAdjust = 10;
                ShowAdDiv();
                window.onresize=ShowAdDiv; 
            }
        </script>
        

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.deportesmisiones.com.ar\/rugby\/2021\/10\/26\/argentina-xv-se-mide-con-paraguay-en-montevideo\/":261803};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.deportesmisiones.com.ar/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.30' id='quads-admin-ads-js'></script>
<script defer type='text/javascript' src='https://www.deportesmisiones.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.1.12' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script>		<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {

				var cat_posts_namespace              = window.cat_posts_namespace || {};
				cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
				cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

				cat_posts_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cat_posts_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					}
				}
				cat_posts_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cat-posts-width'),
						orig_h = _that.data('cat-posts-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cat_posts_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-item img').each(function(){
							cat_posts_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					}
				}

				let widget = jQuery('#category-posts-2-internal');

				jQuery( document ).ready(function () {
					cat_posts_namespace.layout_wrap_text.preWrap(widget);
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
				});

				jQuery(window).on('load resize', function() {
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
				});

			}
		</script>
				<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {

				var cat_posts_namespace              = window.cat_posts_namespace || {};
				cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
				cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

				cat_posts_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cat_posts_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					}
				}
				cat_posts_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cat-posts-width'),
						orig_h = _that.data('cat-posts-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cat_posts_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-item img').each(function(){
							cat_posts_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					}
				}

				let widget = jQuery('#category-posts-3-internal');

				jQuery( document ).ready(function () {
					cat_posts_namespace.layout_wrap_text.preWrap(widget);
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
				});

				jQuery(window).on('load resize', function() {
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
				});

			}
		</script>
				<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {

				var cat_posts_namespace              = window.cat_posts_namespace || {};
				cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
				cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

				cat_posts_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cat_posts_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					}
				}
				cat_posts_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cat-posts-width'),
						orig_h = _that.data('cat-posts-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cat_posts_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-item img').each(function(){
							cat_posts_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					}
				}

				let widget = jQuery('#category-posts-4-internal');

				jQuery( document ).ready(function () {
					cat_posts_namespace.layout_wrap_text.preWrap(widget);
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
				});

				jQuery(window).on('load resize', function() {
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
				});

			}
		</script>
				<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {

				var cat_posts_namespace              = window.cat_posts_namespace || {};
				cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
				cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

				cat_posts_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cat_posts_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					}
				}
				cat_posts_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cat-posts-width'),
						orig_h = _that.data('cat-posts-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cat_posts_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-item img').each(function(){
							cat_posts_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					}
				}

				let widget = jQuery('#category-posts-5-internal');

				jQuery( document ).ready(function () {
					cat_posts_namespace.layout_wrap_text.preWrap(widget);
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
				});

				jQuery(window).on('load resize', function() {
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
				});

			}
		</script>
		<script src='https://stats.wp.com/e-202143.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'74432860',post:'261803',tz:'-3',srv:'www.deportesmisiones.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '74432860', '261803' ]);
</script>
</body>
</html>
